<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Zonguldak - İstanbul Yolu Kapandı!</title>
<meta name="description" content="ZONGULDAK - İstanbul Karayolu&#039;nda yamaçtan kopan büyük kaya parçaları yolun bir şeridini ulaşıma kapattı." />
<link rel="canonical" href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=38231" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/70339.jpg" />
<meta name="DC.date.issued" content="2018-02-09T13:27:22+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm" />
<meta property="og:title" content="Zonguldak - İstanbul Yolu Kapandı!" />
<meta property="og:description" content="ZONGULDAK - İstanbul Karayolu&#039;nda yamaçtan kopan büyük kaya parçaları yolun bir şeridini ulaşıma kapattı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/70339.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm">
<meta name="twitter:title" content="Zonguldak - İstanbul Yolu Kapandı!" />
<meta name="twitter:description" content="ZONGULDAK - İstanbul Karayolu&#039;nda yamaçtan kopan büyük kaya parçaları yolun bir şeridini ulaşıma kapattı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/70339.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/70339.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2018-02-09T13:27:22+03:00" />
<meta itemprop="dateModified" content="2018-02-09T13:56:31+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/70340.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 113.590</span></li><li class="down"><span><b>Altın</b> 161,793</span></li><li class="up"><span><b>Dolar</b> 3,8298</span></li><li class="oops"><span><b>Euro</b> 4,6829</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -899px;"><span>İstanbul</span> 13 °C</li><li style="background-position: -3px -899px;"><span>Ankara</span> 4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/pkkya-beyaz-operasyon-38240h.htm">PKK'ya Beyaz Operasyon!</a></li><li><a href="http://www.haberkonseyi.com/tsk-acikladi-1-asker-sehit-38239h.htm">TSK açıkladı! 1 asker şehit...</a></li><li><a href="http://www.haberkonseyi.com/ak-parti-il-baskani-istifa-etti-38238h.htm">Ak Parti İl Başkanı istifa etti</a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm">Öyle Pozlar Verdi ki...</a></li><li><a href="http://www.haberkonseyi.com/neslihan-hacker-oldu-38237h.htm">Neslihan 'Hacker' Oldu!</a></li><li><a href="http://www.haberkonseyi.com/galaya-unlu-akini-38236h.htm">Galaya ünlü akını</a></li><li><a href="http://www.haberkonseyi.com/ayriligin-nedeni-ihanet-mi-38235h.htm">Ayrılığın Nedeni İhanet mi?</a></li><li><a href="http://www.haberkonseyi.com/zeytin-dali-harekatinda-son-durum-38234h.htm">Zeytin Dalı Harekatında Son Durum</a></li><li><a href="http://www.haberkonseyi.com/hdp-es-genel-baskani-kemalbay-hakkinda-gozalti-karari-38233h.htm">HDP Eş Genel Başkanı Kemalbay hakkında gözaltı kararı</a></li><li><a href="http://www.haberkonseyi.com/prof-dr-onur-hamzaoglu-gozaltina-alindi-38232h.htm">Prof. Dr. Onur Hamzaoğlu gözaltına alındı</a></li><li><a href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm">Zonguldak - İstanbul Yolu Kapandı!</a></li><li><a href="http://www.haberkonseyi.com/kubilay-gecelerde-38092h.htm">Kubilay Gecelerde</a></li><li><a href="http://www.haberkonseyi.com/sinir-tanimadi-38138h.htm">Sınır Tanımadı</a></li><li><a href="http://www.haberkonseyi.com/her-paylasimi-olay-37544h.htm">Her Paylaşımı Olay!</a></li><li><a href="http://www.haberkonseyi.com/son-hali-goruntulendi-38230h.htm">Son Hali Görüntülendi</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="tsk-acikladi-1-asker-sehit-38239h.htm">TSK açıkladı! 1 asker şehit...</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Zonguldak - İstanbul Yolu Kapandı!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38231');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38231')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-02-09T13:26:00+03:00">09.02.2018 13:26</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/70339.jpg" alt="Zonguldak - İstanbul Yolu Kapandı!" width="300" height="225" /></div><div itemprop="description" class="short_content">ZONGULDAK - İstanbul Karayolu'nda yamaçtan kopan büyük kaya parçaları yolun bir şeridini ulaşıma kapattı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Karayolları ekipleri yola düşen kaya parçalarını kaldırırken, Karayolları Kastamonu 15. Bölge Müdürü Hüsamettin Özendi can kaybı yaşanmamasının sevindirici olduğunu söyledi. Heyelan, saat 06.30 sıralarında Zonguldak- İstanbul Karayolu'nun 10'uncu kilometresinde meydana geldi. Bir süre önce çift şeritli yol genişletme çalışması yapılan karayoluna, dik yamaçtan kopan büyük kaya parçaları düştü. İki yönlü olan yolun Zonguldak yönü ulaşıma kapandı. Karayolları ekipleri, yolu ulaşıma açmak için çalışma başlattı. Trafik ise tek şeritten kontrollü olarak verilmeye başlandı. Polisin yaptığı araştırmada görgü tanıklarının heyelan sırasında yoldan araç geçmediğini söylediği öğrenildi. Heyelanın araç trafiğinin yoğun olduğu saatlerde yaşanmaması ise büyük faciayı önlediği belirtildi.</p><p><br />Karayolları Kastamonu 15. Bölge Müdürü Hüsamettin Özendi, heyelanın olduğu bölgede inceleme yaptı. Sabaha karşı meydana gelen heyelana anında müdahale ettiklerini ifade eden Özendi, "Ekiplerimiz hızlı şekilde olay yerine geldi. Müdahalemizi yaptık. Sevindirici taraf Allah'a şükür can kaybı olmadı. Kimsenin burnu kanamadı Olmasaydı daha iyiydi tabi ama devletimiz güçlüdür. En kısa zamanda yolu temizleyeceğiz. Büyük kaya parçaları var. Bunları kırıyoruz. Bu şekilde çalışmamız halinde en geç 1 haftada yolu temizleriz" dedi.</p><p><br />Aracıyla yoldan geçen 22 yaşındaki Serkan Akgöz ise sabah geldiklerinde yolun çökmüş olduğunu gördüklerini ifade ederek, "Yol trafiğe kapanmış. Araçlar tek şeritten ilerliyor. Burası İstanbul yolu. Yukarıda hastane var. Araba kalmış mı kalmamış mı bilgimiz yok" diye konuştu.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38231');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38231')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/zonguldak-istanbul-yolu-kapandi-38231h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 38231);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/hayati-degisti-528g.htm">Hayatı Değişti</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/pkkya-beyaz-operasyon-38240h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70355.jpg" alt="PKK&#039;ya Beyaz Operasyon!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/pkkya-beyaz-operasyon-38240h.htm"><span>PKK'ya Beyaz Operasyon!</span>Van'ın Erciş ve Gürpınar ilçelerinde terör örgütü PKK'ya yönelik düzenlenen operasyonlarda 3 kişi gözaltına alındı. Kırsalda bulunan teröristlere ait 2 sığınakta ise yaşam malzemeleri ele geçirildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/prof-dr-onur-hamzaoglu-gozaltina-alindi-38232h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70341.jpg" alt="Prof. Dr. Onur Hamzaoğlu gözaltına alındı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/prof-dr-onur-hamzaoglu-gozaltina-alindi-38232h.htm"><span>Prof. Dr. Onur Hamzaoğlu gözaltına alındı</span>İstanbul'da yapılan operasyonda aralarında  Halkların Demokratik Kongresi (HDK) Eş Sözcüsü Prof. Dr. Onur Hamzaoğlu'nun da bulunduğu çok sayıda kişi gözaltına alındı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70339.jpg" alt="Zonguldak - İstanbul Yolu Kapandı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm"><span>Zonguldak - İstanbul Yolu Kapandı!</span>ZONGULDAK - İstanbul Karayolu'nda yamaçtan kopan büyük kaya parçaları yolun bir şeridini ulaşıma kapattı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/son-hali-goruntulendi-38230h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70337.jpg" alt="Son Hali Görüntülendi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/son-hali-goruntulendi-38230h.htm"><span>Son Hali Görüntülendi</span>29 Ekim’de açılması planlanan ve yüzde 78'i tamamlanan 3'üncü havalimanında devam eden çalışmalardaki son durum havadan görüntülendi. İHA'nın yaptığı çekimlerde lale figürlü dev hava kontrol kulesine yardımcı olmak için yapılan kule de görüntülendi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/milyonluk-bosanma-davasi-38227h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70333.jpg" alt="Milyonluk Boşanma Davası" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/milyonluk-bosanma-davasi-38227h.htm"><span>Milyonluk Boşanma Davası</span>Türkiye’nin ilk klasik otomobil müzesinin sahibi Cengiz Arsay (53), boşanma aşamasında olduğu 2 yıllık eşi Rima Almoussa Arsay’ın kendisini dolandırdığını iddia ederek alacak davası açtı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ortaligi-birbirine-katti-38225h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70329.jpg" alt="Ortalığı Birbirine Kattı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ortaligi-birbirine-katti-38225h.htm"><span>Ortalığı Birbirine Kattı</span>Maltepe'de 'dur' ihtarına uymayarak aracıyla kaçan şüpheli ile polis arasında nefes kesen bir kovalamaca yaşandı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/teror-is-birligi-38218h.htm">Terör İş Birliği</a><span>07 Şubat 2018 Çarşamba 14:15</span></li><li><a href="http://www.haberkonseyi.com/oldurulen-terorist-sayisi-999-38216h.htm">Öldürülen Terörist Sayısı 999!</a><span>07 Şubat 2018 Çarşamba 13:55</span></li><li><a href="http://www.haberkonseyi.com/hicbir-sey-eskisi-gibi-degil-38215h.htm">Hiçbir Şey Eskisi gibi Değil</a><span>07 Şubat 2018 Çarşamba 13:52</span></li><li><a href="http://www.haberkonseyi.com/ortalik-bir-anda-karisti-38213h.htm">Ortalık Bir Anda Karıştı</a><span>06 Şubat 2018 Salı 15:30</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-uyusturucu-operasyonu-38206h.htm">İstanbul&#039;da Uyuşturucu Operasyonu</a><span>06 Şubat 2018 Salı 10:28</span></li><li><a href="http://www.haberkonseyi.com/yeni-donem-2-nisanda-basliyor-38209h.htm">Yeni Dönem 2 Nisan&#039;da Başlıyor</a><span>06 Şubat 2018 Salı 09:04</span></li><li><a href="http://www.haberkonseyi.com/flas-flas-istanbulda-buyuk-operasyon-38204h.htm">Flaş... Flaş... İstanbul&#039;da Büyük Operasyon!</a><span>05 Şubat 2018 Pazartesi 14:55</span></li><li><a href="http://www.haberkonseyi.com/neden-kar-yagmiyor-38203h.htm">Neden Kar Yağmıyor?</a><span>05 Şubat 2018 Pazartesi 14:51</span></li><li><a href="http://www.haberkonseyi.com/vanda-yolcu-otobusu-devrildi-2-olu-38199h.htm">Van&#039;da yolcu otobüsü devrildi: 2 ölü</a><span>05 Şubat 2018 Pazartesi 14:19</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-2-bin-polisle-okul-denetimi-38198h.htm">İstanbul&#039;da 2 bin polisle okul denetimi</a><span>05 Şubat 2018 Pazartesi 14:17</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://osmanyagmurderelisanat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_3.jpg" width="300" height="647" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.meyhaneci.com.tr/" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/523_2.jpg" width="300" height="200" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="280" height="208" /><span class="tl"></span><span class="title">Hayatı Değişti</span></a></li><li><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="280" height="208" /><span class="tl"></span><span class="title">Olivia Attwood objektiflere seksi pozlar verdi..</span></a></li><li><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="280" height="208" /><span class="tl"></span><span class="title">Bikini Şov</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/pkkya-beyaz-operasyon-38240h.htm"><span>15:30 - </span>PKK'ya Beyaz Operasyon!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tsk-acikladi-1-asker-sehit-38239h.htm"><span>15:30 - </span>TSK açıkladı! 1 asker şehit...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ak-parti-il-baskani-istifa-etti-38238h.htm"><span>15:29 - </span>Ak Parti İl Başkanı istifa etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm"><span>15:25 - </span>Öyle Pozlar Verdi ki...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/neslihan-hacker-oldu-38237h.htm"><span>13:55 - </span>Neslihan 'Hacker' Oldu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/galaya-unlu-akini-38236h.htm"><span>13:49 - </span>Galaya ünlü akını</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ayriligin-nedeni-ihanet-mi-38235h.htm"><span>13:41 - </span>Ayrılığın Nedeni İhanet mi?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/zeytin-dali-harekatinda-son-durum-38234h.htm"><span>13:31 - </span>Zeytin Dalı Harekatında Son Durum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hdp-es-genel-baskani-kemalbay-hakkinda-gozalti-karari-38233h.htm"><span>13:28 - </span>HDP Eş Genel Başkanı Kemalbay hakkında gözaltı kararı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/prof-dr-onur-hamzaoglu-gozaltina-alindi-38232h.htm"><span>13:27 - </span>Prof. Dr. Onur Hamzaoğlu gözaltına alındı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/zonguldak-istanbul-yolu-kapandi-38231h.htm"><span>13:26 - </span>Zonguldak - İstanbul Yolu Kapandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kubilay-gecelerde-38092h.htm"><span>10:45 - </span>Kubilay Gecelerde</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sinir-tanimadi-38138h.htm"><span>13:53 - </span>Sınır Tanımadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/her-paylasimi-olay-37544h.htm"><span>12:10 - </span>Her Paylaşımı Olay!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-hali-goruntulendi-38230h.htm"><span>12:09 - </span>Son Hali Görüntülendi</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm">Öyle Pozlar Verdi ki...</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/kubilay-gecelerde-38092h.htm">Kubilay Gecelerde</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/ayriligin-nedeni-ihanet-mi-38235h.htm">Ayrılığın Nedeni İhanet mi?</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/zeytin-dali-harekatinda-son-durum-38234h.htm">Zeytin Dalı Harekatında Son Durum</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.015794992446899 --></div></body></html>