<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!</title>
<meta name="keywords" content="zehra çilingiroğlu,kaya çilingiroğlu,hülya avşar,ceyda kadayıfçıoğlu,alattin kadayıfçıoğlu" />
<meta name="description" content="Hülya Avşar ve Kaya Çilingiroğlu&#039;nun kızı Zehra Çilingiroğlu, bir süredir birlikte olduğu sevgilisi Alaattin Kadayıfçıoğlu&#039;nun ailesi ile tanıştı." />
<link rel="canonical" href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=50083" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/93127.jpg" />
<meta name="DC.date.issued" content="2019-10-22T11:00:12+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm" />
<meta property="og:title" content="ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!" />
<meta property="og:description" content="Hülya Avşar ve Kaya Çilingiroğlu&#039;nun kızı Zehra Çilingiroğlu, bir süredir birlikte olduğu sevgilisi Alaattin Kadayıfçıoğlu&#039;nun ailesi ile tanıştı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/93127.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm">
<meta name="twitter:title" content="ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!" />
<meta name="twitter:description" content="Hülya Avşar ve Kaya Çilingiroğlu&#039;nun kızı Zehra Çilingiroğlu, bir süredir birlikte olduğu sevgilisi Alaattin Kadayıfçıoğlu&#039;nun ailesi ile tanıştı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/93127.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/93127.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2019-10-22T11:00:12+03:00" />
<meta itemprop="dateModified" content="2019-10-22T11:00:12+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/93128.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 97.916</span></li><li class="down"><span><b>Altın</b> 279,486</span></li><li class="down"><span><b>Dolar</b> 5,8372</span></li><li class="down"><span><b>Euro</b> 6,5017</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 20 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 16 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621160446.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/cannesten-donen-can-yaman-yasadiklarini-anlatti-50086h.htm">CANNES’TEN DÖNEN CAN YAMAN YAŞADIKLARINI ANLATTI!</a></li><li><a href="http://www.haberkonseyi.com/kanye-west-kim-kardashianin-seksi-giyinmesine-istemedigini-soyledi-50085h.htm">KANYE WEST KİM KARDASHİAN’IN SEKSİ GİYİNMESİNE İSTEMEDİĞİNİ SÖYLEDİ!</a></li><li><a href="http://www.haberkonseyi.com/ido-tatlises-asker-oldu-50084h.htm">İDO TATLISES ASKER OLDU!</a></li><li><a href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm">ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!</a></li><li><a href="http://www.haberkonseyi.com/kansere-yakalanan-sunucu-dilay-kemer-sevenlerinden-dua-istedi-50082h.htm">KANSERE YAKALANAN SUNUCU DİLAY KEMER SEVENLERİNDEN DUA İSTEDİ!</a></li><li><a href="http://www.haberkonseyi.com/iyi-parti-genel-baskani-meral-aksener-grup-toplantisinda-fena-patladi-50081h.htm">İYİ PARTİ GENEL BAŞKANI MERAL AKŞENER GRUP TOPLANTISINDA FENA PATLADI!</a></li><li><a href="http://www.haberkonseyi.com/eski-akp-milletvekili-miroglu-ile-chpli-atici-canli-yayinda-birbirine-girdi-50080h.htm">ESKİ AKP MİLLETVEKİLİ MİROĞLU İLE CHP’Lİ ATICI CANLI YAYINDA BİRBİRİNE GİRDİ!</a></li><li><a href="http://www.haberkonseyi.com/yeni-vergi-paketi-geliyor-dijital-devlere-vergi-kiskaci-50079h.htm">YENİ VERGİ PAKETİ GELİYOR! DİJİTAL DEVLERE VERGİ KISKACI!</a></li><li><a href="http://www.haberkonseyi.com/hdpli-dort-belediyeye-daha-kayyum-atandi-50078h.htm">HDP’Lİ DÖRT BELEDİYEYE DAHA KAYYUM ATANDI!</a></li><li><a href="http://www.haberkonseyi.com/duayen-magazin-gazetecilerinin-3uncu-kaynasma-toplantisi-gerceklesti-50077h.htm">DUAYEN MAGAZİN GAZETECİLERİNİN 3’ÜNCÜ KAYNAŞMA TOPLANTISI GERÇEKLEŞTİ!</a></li><li><a href="http://www.haberkonseyi.com/seyma-subasiyla-aleyna-tilkinin-dansi-sosyal-medyayi-salladi-50076h.htm">ŞEYMA SUBAŞI'YLA ALEYNA TİLKİ'NİN DANSI SOSYAL MEDYAYI SALLADI!</a></li><li><a href="http://www.haberkonseyi.com/gokhan-ozoguzdan-tugce-kazaza-sert-sozler-50075h.htm">GÖKHAN ÖZOĞUZ'DAN TUĞÇE KAZAZ'A SERT SÖZLER!</a></li><li><a href="http://www.haberkonseyi.com/mehmet-erdem-gul-golgeyi-en-yakin-arkadasi-elif-durust-ile-mi-aldatti-50074h.htm">MEHMET ERDEM GÜL GÖLGE'Yİ EN YAKIN ARKADAŞI ELİF DÜRÜST İLE Mİ ALDATTI?</a></li><li><a href="http://www.haberkonseyi.com/moskovadan-kritik-cagri-50073h.htm">MOSKOVA’DAN KRİTİK ÇAĞRI!</a></li><li><a href="http://www.haberkonseyi.com/kadir-gunesde-babasi-gibi-zampara-cikti-50072h.htm">KADİR GÜNEŞ’DE BABASI GİBİ ZAMPARA ÇIKTI!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="abd-disisleri-bakani-mike-pompeodan-flas-turkiye-aciklamasi-49997h.htm">ABD DIŞİŞLERİ BAKANI MİKE POMPEO’DAN FLAŞ TÜRKİYE AÇIKLAMASI</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50083');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50083')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-10-22T10:56:00+03:00">22.10.2019 10:56</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/93127.jpg" alt="ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!" width="300" height="225" /></div><div itemprop="description" class="short_content">Hülya Avşar ve Kaya Çilingiroğlu'nun kızı Zehra Çilingiroğlu, bir süredir birlikte olduğu sevgilisi Alaattin Kadayıfçıoğlu'nun ailesi ile tanıştı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>21 yaşındaki Zehra Çilingiroğlu, moda tasarımcısı Gülnur Güneş ile iş adamı Yiğit Doğan Çelik’in düğününe sevgilisi Alaattin Kadayıfçıoğlu ile katılmış ve objektiflere poz vermişti. Kıyafetiyle büyük ilgi gören Zehra geçtiğimiz gün Selen Servi’nin sahne aldığı mekana gitti. Zehra’nın burayı ziyaret etme sebebi ise ünlü simalar arasında Ceyda Kadayıfçıoğlu'nun sürpriz doğum günü partisi oldu.</p><p><img alt="dogum-gunu-ic.jpg" height="235" src="http://www.haberkonseyi.com/d/other/dogum-gunu-ic.jpg" width="425" /></p><p><strong>BİRLİKTE PASTA ÜFLEDİLER</strong></p><p>Ceyda Kadayıfçıoğlu için hazırlanan doğum günü davetine yaklaşık 20'ye yakın hanım arkadaşı eşlik etti. Gecenin en büyük sürprizini Ceyda Hanımın oğlu Alaattin Kadayıfçıoğlu’dan geldi. Alattin Bey sevgilisi Zehra Çilingiroğlu'nu annesinin doğum gününe getirdi. Çift, birlikte eğlenip pasta üfledi. Doğum günü sebebi ile ilk kez Zehra sevgilisinin annesi ile objektiflere takılmış oldu. Zehra Çilingiroğlu müstakbel kayınvalidesinin doğum gününe gelirken eli boş gelmeyerek güzel bir taşlı küpe hediye etmiş.</p><p><img alt="zehra-ic-2.jpg" height="645" src="http://www.haberkonseyi.com/d/other/zehra-ic-2.jpg" width="425" /></p><p>Çifte kutlamanın yapıldığı gecede bol bol hatıra fotoğrafı çekildi.</p><p><img alt="zehra-ic.jpg" height="923" src="http://www.haberkonseyi.com/d/other/zehra-ic.jpg" width="425" /></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/zehra çilingiroğlu-haberleri.htm" rel="tag" itemprop="keywords">zehra çilingiroğlu</a>, <a href="http://www.haberkonseyi.com/kaya çilingiroğlu-haberleri.htm" rel="tag" itemprop="keywords">kaya çilingiroğlu</a>, <a href="http://www.haberkonseyi.com/hülya avşar-haberleri.htm" rel="tag" itemprop="keywords">hülya avşar</a>, <a href="http://www.haberkonseyi.com/ceyda kadayıfçıoğlu-haberleri.htm" rel="tag" itemprop="keywords">ceyda kadayıfçıoğlu</a>, <a href="http://www.haberkonseyi.com/alattin kadayıfçıoğlu-haberleri.htm" rel="tag" itemprop="keywords">alattin kadayıfçıoğlu</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50083');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50083')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/zehra-cilingiroglu-aileye-girdi-50083h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 50083);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/28-eylul-2019-tarihli-gazetelerin-mansetleri-540g.htm"><img src="http://www.haberkonseyi.com/d/gallery/540_s.jpg" alt="28 EYLÜL 2019 TARİHLİ GAZETELERİN MANŞETLERİ" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/28-eylul-2019-tarihli-gazetelerin-mansetleri-540g.htm">28 EYLÜL 2019 TARİHLİ GAZETELERİN MANŞETLERİ</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/cannesten-donen-can-yaman-yasadiklarini-anlatti-50086h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93133.jpg" alt="CANNES’TEN DÖNEN CAN YAMAN YAŞADIKLARINI ANLATTI!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cannesten-donen-can-yaman-yasadiklarini-anlatti-50086h.htm"><span>CANNES’TEN DÖNEN CAN YAMAN YAŞADIKLARINI ANLATTI!</span>İtalya ve İspanya’da büyük sevgi gösterileriyle karşılaşan Can Yaman ülkesine döndükten sonra Bebek’te yürüyüş yaparken magazin habercilerine görüntülendi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kanye-west-kim-kardashianin-seksi-giyinmesine-istemedigini-soyledi-50085h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93131.jpg" alt="KANYE WEST KİM KARDASHİAN’IN SEKSİ GİYİNMESİNE İSTEMEDİĞİNİ SÖYLEDİ!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kanye-west-kim-kardashianin-seksi-giyinmesine-istemedigini-soyledi-50085h.htm"><span>KANYE WEST KİM KARDASHİAN’IN SEKSİ GİYİNMESİNE İSTEMEDİĞİNİ SÖYLEDİ!</span>Kardashian ve Jenner ailelerinin en çok izlenen programları Keeping Up with the Kardashians'ta ilginç bir diyalog yaşandı. Kanye West, eşi Kim Kardashian'ın seksi bir kıyafet giymesini eleştirdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ido-tatlises-asker-oldu-50084h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93129.jpg" alt="İDO TATLISES ASKER OLDU!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ido-tatlises-asker-oldu-50084h.htm"><span>İDO TATLISES ASKER OLDU!</span>İbrahim Tatlıses ile oyuncu Derya Tuna'nın oğulları İdo Tatlıses, bedelli askerlik yapmak için kışlaya teslim oldu. İdo Tatlıses'in kısa saçlı ve sakalsız hali verdiği pozla ortaya çıktı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93127.jpg" alt="ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm"><span>ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!</span>Hülya Avşar ve Kaya Çilingiroğlu'nun kızı Zehra Çilingiroğlu, bir süredir birlikte olduğu sevgilisi Alaattin Kadayıfçıoğlu'nun ailesi ile tanıştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kansere-yakalanan-sunucu-dilay-kemer-sevenlerinden-dua-istedi-50082h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93125.jpg" alt="KANSERE YAKALANAN SUNUCU DİLAY KEMER SEVENLERİNDEN DUA İSTEDİ!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kansere-yakalanan-sunucu-dilay-kemer-sevenlerinden-dua-istedi-50082h.htm"><span>KANSERE YAKALANAN SUNUCU DİLAY KEMER SEVENLERİNDEN DUA İSTEDİ!</span>FB TV Spikeri Dilay Kemer bir süredir yakalandığı kan kanseri hastalığı ile mücadele veriyor. Kemer, sosyal medyada sayfasından bir gönderi paylaşarak sevenlerinden dua istedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/iyi-parti-genel-baskani-meral-aksener-grup-toplantisinda-fena-patladi-50081h.htm"><img src="http://www.haberkonseyi.com/d/news_t/93123.jpg" alt="İYİ PARTİ GENEL BAŞKANI MERAL AKŞENER GRUP TOPLANTISINDA FENA PATLADI!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/iyi-parti-genel-baskani-meral-aksener-grup-toplantisinda-fena-patladi-50081h.htm"><span>İYİ PARTİ GENEL BAŞKANI MERAL AKŞENER GRUP TOPLANTISINDA FENA PATLADI!</span>Partisinin grup toplantısında konuşan İYİ Parti Genel Başkanı Meral Akşener, Erdoğan'a seslenerek, Cumhurbaşkanına uyarılarda bulundu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/eski-akp-milletvekili-miroglu-ile-chpli-atici-canli-yayinda-birbirine-girdi-50080h.htm">ESKİ AKP MİLLETVEKİLİ MİROĞLU İLE CHP’Lİ ATICI CANLI YAYINDA BİRBİRİNE GİRDİ!</a><span>22 Ekim 2019 Salı 10:17</span></li><li><a href="http://www.haberkonseyi.com/yeni-vergi-paketi-geliyor-dijital-devlere-vergi-kiskaci-50079h.htm">YENİ VERGİ PAKETİ GELİYOR! DİJİTAL DEVLERE VERGİ KISKACI!</a><span>22 Ekim 2019 Salı 10:11</span></li><li><a href="http://www.haberkonseyi.com/hdpli-dort-belediyeye-daha-kayyum-atandi-50078h.htm">HDP’Lİ DÖRT BELEDİYEYE DAHA KAYYUM ATANDI!</a><span>22 Ekim 2019 Salı 09:53</span></li><li><a href="http://www.haberkonseyi.com/duayen-magazin-gazetecilerinin-3uncu-kaynasma-toplantisi-gerceklesti-50077h.htm">DUAYEN MAGAZİN GAZETECİLERİNİN 3’ÜNCÜ KAYNAŞMA TOPLANTISI GERÇEKLEŞTİ!</a><span>22 Ekim 2019 Salı 09:39</span></li><li><a href="http://www.haberkonseyi.com/seyma-subasiyla-aleyna-tilkinin-dansi-sosyal-medyayi-salladi-50076h.htm">ŞEYMA SUBAŞI&#039;YLA ALEYNA TİLKİ&#039;NİN DANSI SOSYAL MEDYAYI SALLADI!</a><span>21 Ekim 2019 Pazartesi 17:51</span></li><li><a href="http://www.haberkonseyi.com/gokhan-ozoguzdan-tugce-kazaza-sert-sozler-50075h.htm">GÖKHAN ÖZOĞUZ&#039;DAN TUĞÇE KAZAZ&#039;A SERT SÖZLER!</a><span>21 Ekim 2019 Pazartesi 17:42</span></li><li><a href="http://www.haberkonseyi.com/mehmet-erdem-gul-golgeyi-en-yakin-arkadasi-elif-durust-ile-mi-aldatti-50074h.htm">MEHMET ERDEM GÜL GÖLGE&#039;Yİ EN YAKIN ARKADAŞI ELİF DÜRÜST İLE Mİ ALDATTI?</a><span>21 Ekim 2019 Pazartesi 17:36</span></li><li><a href="http://www.haberkonseyi.com/moskovadan-kritik-cagri-50073h.htm">MOSKOVA’DAN KRİTİK ÇAĞRI!</a><span>21 Ekim 2019 Pazartesi 17:29</span></li><li><a href="http://www.haberkonseyi.com/kadir-gunesde-babasi-gibi-zampara-cikti-50072h.htm">KADİR GÜNEŞ’DE BABASI GİBİ ZAMPARA ÇIKTI!</a><span>21 Ekim 2019 Pazartesi 16:52</span></li><li><a href="http://www.haberkonseyi.com/akpli-metin-gunes-kizinin-dugununde-kesenin-agzini-sonuna-kadar-acti-50071h.htm">AKP’Lİ METİN GÜNEŞ KIZININ DÜĞÜNÜNDE KESENİN AĞZINI SONUNA KADAR AÇTI!</a><span>21 Ekim 2019 Pazartesi 15:57</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cannesten-donen-can-yaman-yasadiklarini-anlatti-50086h.htm"><span>11:48 - </span>CANNES’TEN DÖNEN CAN YAMAN YAŞADIKLARINI ANLATTI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kanye-west-kim-kardashianin-seksi-giyinmesine-istemedigini-soyledi-50085h.htm"><span>11:29 - </span>KANYE WEST KİM KARDASHİAN’IN SEKSİ GİYİNMESİNE İSTEMEDİĞİNİ SÖYLEDİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ido-tatlises-asker-oldu-50084h.htm"><span>11:09 - </span>İDO TATLISES ASKER OLDU!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/zehra-cilingiroglu-aileye-girdi-50083h.htm"><span>10:56 - </span>ZEHRA ÇİLİNGİROĞLU AİLEYE GİRDİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kansere-yakalanan-sunucu-dilay-kemer-sevenlerinden-dua-istedi-50082h.htm"><span>10:47 - </span>KANSERE YAKALANAN SUNUCU DİLAY KEMER SEVENLERİNDEN DUA İSTEDİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/iyi-parti-genel-baskani-meral-aksener-grup-toplantisinda-fena-patladi-50081h.htm"><span>10:37 - </span>İYİ PARTİ GENEL BAŞKANI MERAL AKŞENER GRUP TOPLANTISINDA FENA PATLADI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/eski-akp-milletvekili-miroglu-ile-chpli-atici-canli-yayinda-birbirine-girdi-50080h.htm"><span>10:17 - </span>ESKİ AKP MİLLETVEKİLİ MİROĞLU İLE CHP’Lİ ATICI CANLI YAYINDA BİRBİRİNE GİRDİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-vergi-paketi-geliyor-dijital-devlere-vergi-kiskaci-50079h.htm"><span>10:11 - </span>YENİ VERGİ PAKETİ GELİYOR! DİJİTAL DEVLERE VERGİ KISKACI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hdpli-dort-belediyeye-daha-kayyum-atandi-50078h.htm"><span>09:53 - </span>HDP’Lİ DÖRT BELEDİYEYE DAHA KAYYUM ATANDI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/duayen-magazin-gazetecilerinin-3uncu-kaynasma-toplantisi-gerceklesti-50077h.htm"><span>09:39 - </span>DUAYEN MAGAZİN GAZETECİLERİNİN 3’ÜNCÜ KAYNAŞMA TOPLANTISI GERÇEKLEŞTİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seyma-subasiyla-aleyna-tilkinin-dansi-sosyal-medyayi-salladi-50076h.htm"><span>17:51 - </span>ŞEYMA SUBAŞI'YLA ALEYNA TİLKİ'NİN DANSI SOSYAL MEDYAYI SALLADI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gokhan-ozoguzdan-tugce-kazaza-sert-sozler-50075h.htm"><span>17:42 - </span>GÖKHAN ÖZOĞUZ'DAN TUĞÇE KAZAZ'A SERT SÖZLER!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mehmet-erdem-gul-golgeyi-en-yakin-arkadasi-elif-durust-ile-mi-aldatti-50074h.htm"><span>17:36 - </span>MEHMET ERDEM GÜL GÖLGE'Yİ EN YAKIN ARKADAŞI ELİF DÜRÜST İLE Mİ ALDATTI?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/moskovadan-kritik-cagri-50073h.htm"><span>17:29 - </span>MOSKOVA’DAN KRİTİK ÇAĞRI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kadir-gunesde-babasi-gibi-zampara-cikti-50072h.htm"><span>16:52 - </span>KADİR GÜNEŞ’DE BABASI GİBİ ZAMPARA ÇIKTI!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/duayen-magazin-gazetecilerinin-3uncu-kaynasma-toplantisi-gerceklesti-50077h.htm">DUAYEN MAGAZİN GAZETECİLERİNİN 3’ÜNCÜ KAYNAŞMA TOPLANTISI GERÇEKLEŞTİ!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/hdpli-dort-belediyeye-daha-kayyum-atandi-50078h.htm">HDP’Lİ DÖRT BELEDİYEYE DAHA KAYYUM ATANDI!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/yeni-vergi-paketi-geliyor-dijital-devlere-vergi-kiskaci-50079h.htm">YENİ VERGİ PAKETİ GELİYOR! DİJİTAL DEVLERE VERGİ KISKACI!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/eski-akp-milletvekili-miroglu-ile-chpli-atici-canli-yayinda-birbirine-girdi-50080h.htm">ESKİ AKP MİLLETVEKİLİ MİROĞLU İLE CHP’Lİ ATICI CANLI YAYINDA BİRBİRİNE GİRDİ!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.025120973587036 --></div></body></html>