<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Yeni aşkın fotoğrafı</title>
<meta name="keywords" content="dilan çiçek deniz, birkan sokullu" />
<meta name="description" content="Geçtiğimiz Aralık ayında Emirgan’da bir gece kulubünde tanışıp sevgili olan Birkan Sokullu ve Dilan Çiçek Deniz dün gece İstinye&#039;de el ele görüntülendi." />
<link rel="canonical" href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=44171" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/81023.jpg" />
<meta name="DC.date.issued" content="2019-01-23T16:46:25+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm" />
<meta property="og:title" content="Yeni aşkın fotoğrafı" />
<meta property="og:description" content="Geçtiğimiz Aralık ayında Emirgan’da bir gece kulubünde tanışıp sevgili olan Birkan Sokullu ve Dilan Çiçek Deniz dün gece İstinye&#039;de el ele görüntülendi." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/81023.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm">
<meta name="twitter:title" content="Yeni aşkın fotoğrafı" />
<meta name="twitter:description" content="Geçtiğimiz Aralık ayında Emirgan’da bir gece kulubünde tanışıp sevgili olan Birkan Sokullu ve Dilan Çiçek Deniz dün gece İstinye&#039;de el ele görüntülendi." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/81023.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/81023.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2019-01-23T16:46:25+03:00" />
<meta itemprop="dateModified" content="2019-01-23T16:46:25+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/81024.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 99.903</span></li><li class="down"><span><b>Altın</b> 218,776</span></li><li class="down"><span><b>Dolar</b> 5,3119</span></li><li class="down"><span><b>Euro</b> 6,0328</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>İstanbul</span> 11 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 8 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/thumbnail_ds_damat_728x90_banner.20181025164833.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/mujdat-gezenin-yurt-disi-yasagi-kalkti-44178h.htm">Müjdat Gezen'in yurt dışı yasağı kalktı</a></li><li><a href="http://www.haberkonseyi.com/kimin-icin-yollara-dusecek-44177h.htm">Kimin için yollara düşecek</a></li><li><a href="http://www.haberkonseyi.com/akp-oy-kaybediyor-mhp-tabani-tepkili-44176h.htm">AKP oy kaybediyor MHP tabanı tepkili</a></li><li><a href="http://www.haberkonseyi.com/berkini-vuran-polis-belli-oldu-44175h.htm">Berkin'i vuran polis belli oldu</a></li><li><a href="http://www.haberkonseyi.com/kurk-giyecegime-ciplak-gezerim-44174h.htm">Kürk giyeceğime çıplak gezerim</a></li><li><a href="http://www.haberkonseyi.com/sisliden-bagimsiz-aday-44173h.htm">Şişli'den bagımsız aday</a></li><li><a href="http://www.haberkonseyi.com/erdogan-moskovaya-ulasti-44172h.htm">Erdoğan Moskova'ya ulaştı</a></li><li><a href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm">Yeni aşkın fotoğrafı</a></li><li><a href="http://www.haberkonseyi.com/rtuk-baskani-belli-oldu-44170h.htm">RTÜK başkanı belli oldu</a></li><li><a href="http://www.haberkonseyi.com/bu-unluler-nicin-dusman-44169h.htm">Bu ünlüler niçin düşman</a></li><li><a href="http://www.haberkonseyi.com/ayvalikta-sel-felaketi-44168h.htm">Ayvalık'ta sel felaketi</a></li><li><a href="http://www.haberkonseyi.com/aysen-grudayi-kaybettik-44167h.htm">Ayşen Gruda'yı kaybettik</a></li><li><a href="http://www.haberkonseyi.com/sam-da-cikan-yangin-da-7-cocuk-hayatini-kaybetti-44166h.htm">Şam da çıkan yangın da 7 çocuk hayatını kaybetti</a></li><li><a href="http://www.haberkonseyi.com/yasemin-yalcin-ve-ilyas-ilbey-sahne-74-ile-bakirkoyde-44165h.htm">Yasemin Yalçın ve İlyas İlbey sahne 74 ile Bakırköy'de</a></li><li><a href="http://www.haberkonseyi.com/mustafa-sarigul-chpden-istifa-etti-44164h.htm">Mustafa Sarıgül CHP'den istifa etti</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="unlu-futbolcunun-icinde-bulundugu-ucak-kayboldu-44144h.htm">Ünlü futbolcu'nun içinde bulunduğu uçak kayboldu</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Yeni aşkın fotoğrafı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=44171');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=44171')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-01-23T16:44:00+03:00">23.01.2019 16:44</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/81023.jpg" alt="Yeni aşkın fotoğrafı" width="300" height="225" /></div><div itemprop="description" class="short_content">Geçtiğimiz Aralık ayında Emirgan’da bir gece kulubünde tanışıp sevgili olan Birkan Sokullu ve Dilan Çiçek Deniz dün gece İstinye'de el ele görüntülendi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Mekandan el ele çıkan çift, ''Çok yeni bir ilişkimiz var ama herşey yolunda'' dedi.Birbirlerini tanıma aşamasında olduklarını, çok keyifli vakit geçirdiklerini söyleyerek, Birkan Sokullu'nun aracına binerek uzaklaştılar.</p><p><img alt="334895_660_320.jpg" height="320" src="http://www.haberkonseyi.com/d/other/334895_660_320.jpg" width="660" /></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/dilan çiçek deniz-haberleri.htm" rel="tag" itemprop="keywords">dilan çiçek deniz</a>, <a href="http://www.haberkonseyi.com/birkan sokullu-haberleri.htm" rel="tag" itemprop="keywords">birkan sokullu</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=44171');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=44171')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yeni-askin-fotografi-44171h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 44171);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/kimin-icin-yollara-dusecek-44177h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81035.jpg" alt="Kimin için yollara düşecek" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kimin-icin-yollara-dusecek-44177h.htm"><span>Kimin için yollara düşecek</span>"Hakan Muhafız" dizisinde rol alacağı iddia edilen Sinem Kobal, yardıma ihtiyaç duyan çocuklar için Iğdır'a gidiyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81023.jpg" alt="Yeni aşkın fotoğrafı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm"><span>Yeni aşkın fotoğrafı</span>Geçtiğimiz Aralık ayında Emirgan’da bir gece kulubünde tanışıp sevgili olan Birkan Sokullu ve Dilan Çiçek Deniz dün gece İstinye'de el ele görüntülendi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bu-unluler-nicin-dusman-44169h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81019.jpg" alt="Bu ünlüler niçin düşman" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bu-unluler-nicin-dusman-44169h.htm"><span>Bu ünlüler niçin düşman</span>Brad Pitt ve Charlize Theron'un sevgili oldukları iddia eldi. Ancak ikiliden açıklama gelmedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/mechul-erkegin-kimligi-ortaya-cikti-44161h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81002.jpg" alt="Meçhul erkeğin kimliği ortaya çıktı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mechul-erkegin-kimligi-ortaya-cikti-44161h.htm"><span>Meçhul erkeğin kimliği ortaya çıktı</span>MasterChef jüri üyesi Hazer Amani ile aşk yaşadığı iddialarıyla gündeme gelen şarkıcı Sıla Gençoğlu'nun geçtiğimiz akşam birlikte görüntülendiği erkek arkadaşının kimliği ortaya çıktı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/takintili-hayrana-5-ay-hapis-44156h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80992.jpg" alt="Takıntılı hayran&#039;a 5 ay hapis" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/takintili-hayrana-5-ay-hapis-44156h.htm"><span>Takıntılı hayran'a 5 ay hapis</span>Şarkıcı Hadise, İstinye’de oturduğu sitenin tellerinden atlayıp içeri girmeye çalışan takıntılı hayranını affetmedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kubali-voleybolcu-ile-evlendi-44154h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80988.jpg" alt="Kübalı voleybolcu ile evlendi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kubali-voleybolcu-ile-evlendi-44154h.htm"><span>Kübalı voleybolcu ile evlendi</span>Rıza Tansu nun sevgilisi Küba lı bir güzel. Geçtiğimiz yıllarda ortagi Hakan Dalokay ile İstanbul Etiler de açtıkları Flyy inn adlı barla tanınan Rıza Tansu şimdilerde Tansu yatçılık ile yatseverlere hizmet veriyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/demet-eceyi-susturdu-44148h.htm">Demet Ece&#039;yi susturdu</a><span>22 Ocak 2019 Salı 15:40</span></li><li><a href="http://www.haberkonseyi.com/o-ses-turkiyeye-beyaz-damga-vurdu-44147h.htm">O Ses Türkiye&#039;ye beyaz damga vurdu</a><span>22 Ocak 2019 Salı 15:18</span></li><li><a href="http://www.haberkonseyi.com/seymanin-bu-fotografi-aski-belgeledi-44140h.htm">Şeyma&#039;nın bu fotoğrafı aşkı belgeledi</a><span>22 Ocak 2019 Salı 13:21</span></li><li><a href="http://www.haberkonseyi.com/bebegimi-kullanmam-44139h.htm">Bebeğimi kullanmam</a><span>22 Ocak 2019 Salı 13:05</span></li><li><a href="http://www.haberkonseyi.com/merve-isi-gelistirdi-paraya-para-demiyor-44138h.htm">Merve işi geliştirdi paraya para demiyor</a><span>22 Ocak 2019 Salı 12:30</span></li><li><a href="http://www.haberkonseyi.com/dantel-ortaligi-karistirdi-44132h.htm">&quot;Dantel&quot; ortalığı karıştırdı</a><span>22 Ocak 2019 Salı 11:09</span></li><li><a href="http://www.haberkonseyi.com/hadise-yeni-evine-servet-odedi-44131h.htm">Hadise yeni evine servet ödedi</a><span>22 Ocak 2019 Salı 10:38</span></li><li><a href="http://www.haberkonseyi.com/sila-yine-sarmas-dolas-goruntulendi-44130h.htm">Sıla yine sarmaş dolaş görüntülendi</a><span>22 Ocak 2019 Salı 10:20</span></li><li><a href="http://www.haberkonseyi.com/olayin-suclusu-ne-serdar-ne-gurcistan-suclu-organizasyon-44125h.htm">Olayın suçlusu ne serdar ne Gürcistan suçlu organizasyon</a><span>21 Ocak 2019 Pazartesi 17:13</span></li><li><a href="http://www.haberkonseyi.com/alkolu-fazla-kacirdilar-kaza-yaptilar-44124h.htm">Alköl&#039;ü fazla kaçırdılar kaza yaptılar</a><span>21 Ocak 2019 Pazartesi 16:50</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="" target=""><img src="http://www.haberkonseyi.com/d/banner/892763e1-32c9-4a4e-8f99-ba97b5244084.20190111231151.jpg" width="300" height="350" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="280" height="208" /><span class="tl"></span><span class="title">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</span></a></li><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li><li><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="280" height="208" /><span class="tl"></span><span class="title">Hülya Çıldırdı!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mujdat-gezenin-yurt-disi-yasagi-kalkti-44178h.htm"><span>18:07 - </span>Müjdat Gezen'in yurt dışı yasağı kalktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kimin-icin-yollara-dusecek-44177h.htm"><span>17:57 - </span>Kimin için yollara düşecek</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/akp-oy-kaybediyor-mhp-tabani-tepkili-44176h.htm"><span>17:30 - </span>AKP oy kaybediyor MHP tabanı tepkili</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/berkini-vuran-polis-belli-oldu-44175h.htm"><span>17:21 - </span>Berkin'i vuran polis belli oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kurk-giyecegime-ciplak-gezerim-44174h.htm"><span>17:07 - </span>Kürk giyeceğime çıplak gezerim</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sisliden-bagimsiz-aday-44173h.htm"><span>16:57 - </span>Şişli'den bagımsız aday</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-moskovaya-ulasti-44172h.htm"><span>16:50 - </span>Erdoğan Moskova'ya ulaştı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-askin-fotografi-44171h.htm"><span>16:44 - </span>Yeni aşkın fotoğrafı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rtuk-baskani-belli-oldu-44170h.htm"><span>16:25 - </span>RTÜK başkanı belli oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bu-unluler-nicin-dusman-44169h.htm"><span>16:22 - </span>Bu ünlüler niçin düşman</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ayvalikta-sel-felaketi-44168h.htm"><span>15:45 - </span>Ayvalık'ta sel felaketi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aysen-grudayi-kaybettik-44167h.htm"><span>15:38 - </span>Ayşen Gruda'yı kaybettik</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sam-da-cikan-yangin-da-7-cocuk-hayatini-kaybetti-44166h.htm"><span>15:28 - </span>Şam da çıkan yangın da 7 çocuk hayatını kaybetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yasemin-yalcin-ve-ilyas-ilbey-sahne-74-ile-bakirkoyde-44165h.htm"><span>12:57 - </span>Yasemin Yalçın ve İlyas İlbey sahne 74 ile Bakırköy'de</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mustafa-sarigul-chpden-istifa-etti-44164h.htm"><span>12:49 - </span>Mustafa Sarıgül CHP'den istifa etti</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/yasemin-yalcin-ve-ilyas-ilbey-sahne-74-ile-bakirkoyde-44165h.htm">Yasemin Yalçın ve İlyas İlbey sahne 74 ile Bakırköy&#039;de</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/kurk-giyecegime-ciplak-gezerim-44174h.htm">Kürk giyeceğime çıplak gezerim</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/erdogan-putin-zirvesinden-once-aciklama-44163h.htm">Erdoğan Putin zirvesinden önce açıklama</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/mustafa-sarigul-chpden-istifa-etti-44164h.htm">Mustafa Sarıgül CHP&#039;den istifa etti</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.016309022903442 --></div></body></html>