<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Wikipedia 3 yıl sonra Türkiye&#039;de erişime açıldı</title>
<meta name="description" content="Anayasa Mahkemesi&#039;nin (AYM) Wikipedia&#039;nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi Resmi Gazete&#039;de yayınlandı. Karar Bilgi Teknolojileri ve İletişim Kurumu&#039;na (BTK) ulaştı ve site erişime açıldı." />
<link rel="canonical" href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=50709" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/94341.jpg" />
<meta name="DC.date.issued" content="2020-01-15T12:45:37+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm" />
<meta property="og:title" content="Wikipedia 3 yıl sonra Türkiye&#039;de erişime açıldı" />
<meta property="og:description" content="Anayasa Mahkemesi&#039;nin (AYM) Wikipedia&#039;nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi Resmi Gazete&#039;de yayınlandı. Karar Bilgi Teknolojileri ve İletişim Kurumu&#039;na (BTK) ulaştı ve site erişime açıldı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/94341.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm">
<meta name="twitter:title" content="Wikipedia 3 yıl sonra Türkiye&#039;de erişime açıldı" />
<meta name="twitter:description" content="Anayasa Mahkemesi&#039;nin (AYM) Wikipedia&#039;nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi Resmi Gazete&#039;de yayınlandı. Karar Bilgi Teknolojileri ve İletişim Kurumu&#039;na (BTK) ulaştı ve site erişime açıldı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/94341.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/94341.jpg" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="dateCreated" content="2020-01-15T12:45:37+03:00" />
<meta itemprop="dateModified" content="2020-01-15T12:45:37+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/94340.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 120.516</span></li><li class="up"><span><b>Altın</b> 294,050</span></li><li class="up"><span><b>Dolar</b> 5,8903</span></li><li class="up"><span><b>Euro</b> 6,5579</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 10 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 2 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/gallery/540_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/rusya-irak-s-400-alirsa-abdnin-olasi-yaptirimlarina-nasil-karsi-koyacagimizi-biliyoru-50711h.htm">Rusya: Irak S-400 alırsa, ABD’nin olası yaptırımlarına nasıl karşı koyacağımızı biliyoruz</a></li><li><a href="http://www.haberkonseyi.com/borsa-istanbulda-tum-zamanlarin-rekoru-kirildi-50710h.htm">Borsa İstanbul'da tüm zamanların rekoru kırıldı</a></li><li><a href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm">Wikipedia 3 yıl sonra Türkiye'de erişime açıldı</a></li><li><a href="http://www.haberkonseyi.com/israil-misira-dogalgaz-ihrac-etmeye-basladi-50708h.htm">İsrail, Mısır'a doğalgaz ihraç etmeye başladı</a></li><li><a href="http://www.haberkonseyi.com/merkezi-yonetim-butcesi-2019da-123-7-milyar-tl-acik-verdi-50707h.htm">Merkezi yönetim bütçesi 2019'da 123.7 milyar TL açık verdi</a></li><li><a href="http://www.haberkonseyi.com/putin-federal-meclis-uyelerine-sesleniyor-50706h.htm">Putin, Federal Meclis üyelerine sesleniyor</a></li><li><a href="http://www.haberkonseyi.com/tecavuzcu-reynhard-sinaga-ulkesini-alarma-gecirdi-50705h.htm">Tecavüzcü Reynhard Sinaga ülkesini alarma geçirdi</a></li><li><a href="http://www.haberkonseyi.com/ayakli-gazete-tv-yildizlari-odulleri-sahiplerini-buldu-kirmizi-halida-siklik-yarisi-50704h.htm">Ayaklı Gazete TV Yıldızları Ödülleri sahiplerini buldu! Kırmızı halıda şıklık yarışı</a></li><li><a href="http://www.haberkonseyi.com/ispartada-yolcu-otobusu-devrildi-yaralilar-var-50703h.htm">Isparta'da yolcu otobüsü devrildi! Yaralılar var...</a></li><li><a href="http://www.haberkonseyi.com/skandal-iddiada-beraat-cikti-kiz-kardesimin-de-gelmesini-istiyordu-50702h.htm">Skandal iddiada beraat çıktı! 'Kız kardeşimin de gelmesini istiyordu'</a></li><li><a href="http://www.haberkonseyi.com/tecavuzle-suclanan-iki-universitelinin-davasinda-flas-gelisme-50701h.htm">Tecavüzle suçlanan iki üniversitelinin davasında flaş gelişme</a></li><li><a href="http://www.haberkonseyi.com/moskovada-surpriz-gorusme-50700h.htm">Moskova’da sürpriz görüşme</a></li><li><a href="http://www.haberkonseyi.com/mhpden-skandal-paylasima-sorusturma-50698h.htm">MHP’den skandal paylaşıma soruşturma</a></li><li><a href="http://www.haberkonseyi.com/halil-ergunden-kadir-inaniri-hedef-alan-soyluya-tepki-50697h.htm">Halil Ergün'den Kadir İnanır'ı hedef alan Soylu'ya tepki</a></li><li><a href="http://www.haberkonseyi.com/mustafa-sandaldan-defne-samyeline-imali-yanit-50696h.htm">Mustafa Sandal'dan Defne Samyeli'ne imalı yanıt!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="dunyanin-gozu-washingtonda-trumpa-azil-oy-cokluguyla-kabul-edildi-50648h.htm">Dünyanın gözü Washington’da: Trump’a azil oy çokluğuyla kabul edildi</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Wikipedia 3 yıl sonra Türkiye'de erişime açıldı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" rel="self"><span itemprop="title">Dünya</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50709');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50709')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-01-15T12:44:00+03:00">15.01.2020 12:44</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/94341.jpg" alt="Wikipedia 3 yıl sonra Türkiye&#039;de erişime açıldı" width="300" height="225" /></div><div itemprop="description" class="short_content">Anayasa Mahkemesi'nin (AYM) Wikipedia'nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi Resmi Gazete'de yayınlandı. Karar Bilgi Teknolojileri ve İletişim Kurumu'na (BTK) ulaştı ve site erişime açıldı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p style="margin: 0px 0px 18px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px; vertical-align: baseline;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Anayasa Mahkemesi</strong>’nin (AYM), Wikipedia’nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi, Resmi Gazete’nin bugünkü sayısında yayımlandı.</p><p style="margin: 0px 0px 18px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px; vertical-align: baseline;">Anayasa Mahkemesi, kararın gerekçesinde Wikipedia’nın kapatılmasının demokratik toplum düzeninin gereklerine uymadığını vurguladı. Wikipedia’nın kapatılmasını&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">haklı</strong>&nbsp;gösteren vahim nitelikte bir içerik&nbsp;olmadığı belirtildi.</p><p style="margin: 0px 0px 18px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px; vertical-align: baseline;">Bu gelişmeyle birlikte Wikipedia’nın yeniden erişime açılması için süreç başlamış oldu. Anayasa Mahkemesi, oy çokluğu ve 6 üyenin karşı oy yazısıyla alınan kararı<strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">&nbsp;Ankara 1. Sulh Ceza Mahkemesi</strong>’ne de gönderdi.</p><p style="margin: 0px 0px 18px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px; vertical-align: baseline;">Yüksek Mahkeme’nin kararı,&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Bilgi Teknolojileri ve İletişim Kurumu</strong>’na (BTK) iletmesiyle birlikte&nbsp;Wikipedia erişime açıldı.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50709');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50709')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 50709);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/rusya-irak-s-400-alirsa-abdnin-olasi-yaptirimlarina-nasil-karsi-koyacagimizi-biliyoru-50711h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94345.jpg" alt="Rusya: Irak S-400 alırsa, ABD’nin olası yaptırımlarına nasıl karşı koyacağımızı biliyoruz" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/rusya-irak-s-400-alirsa-abdnin-olasi-yaptirimlarina-nasil-karsi-koyacagimizi-biliyoru-50711h.htm"><span>Rusya: Irak S-400 alırsa, ABD’nin olası yaptırımlarına nasıl karşı koyacağımızı biliyoruz</span>Rusya Dışişleri Bakan Yardımcısı Sergey Ryabkov, Irak’ın S-400 savunma sistemi alması halinde ABD’nin olası yaptırımlarına nasıl karşı koyacaklarını bildiklerini söyledi. Ryabkov, “ABD’nin yaptırımlarından korkmuyoruz” dedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94341.jpg" alt="Wikipedia 3 yıl sonra Türkiye&#039;de erişime açıldı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm"><span>Wikipedia 3 yıl sonra Türkiye'de erişime açıldı</span>Anayasa Mahkemesi'nin (AYM) Wikipedia'nın erişime kapatılmasını hak ihlali sayan kararının gerekçesi Resmi Gazete'de yayınlandı. Karar Bilgi Teknolojileri ve İletişim Kurumu'na (BTK) ulaştı ve site erişime açıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/israil-misira-dogalgaz-ihrac-etmeye-basladi-50708h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94339.jpg" alt="İsrail, Mısır&#039;a doğalgaz ihraç etmeye başladı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/israil-misira-dogalgaz-ihrac-etmeye-basladi-50708h.htm"><span>İsrail, Mısır'a doğalgaz ihraç etmeye başladı</span>İsrail, bugün itibariyle Mısır’a doğalgaz ihraç etmeye başladı. İki ülkenin enerji bakanları, bunun ‘her iki ülkenin ekonomik çıkarlarına hizmet edeceğini’ söyledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/tecavuzcu-reynhard-sinaga-ulkesini-alarma-gecirdi-50705h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94333.jpg" alt="Tecavüzcü Reynhard Sinaga ülkesini alarma geçirdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/tecavuzcu-reynhard-sinaga-ulkesini-alarma-gecirdi-50705h.htm"><span>Tecavüzcü Reynhard Sinaga ülkesini alarma geçirdi</span>Endonezyalı öğrenci, İngiltere'de onlarca erkeğe tecavüzden suçlu bulunmuş ve ömür boyu hapis cezası almıştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/meksikada-bir-suc-orgutunun-onde-gelen-kadin-uyelerinden-la-catrina-oldu-50686h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94287.jpg" alt="Meksika&#039;da bir suç örgütünün önde gelen kadın üyelerinden &quot;La Catrina&quot; öldü" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/meksikada-bir-suc-orgutunun-onde-gelen-kadin-uyelerinden-la-catrina-oldu-50686h.htm"><span>Meksika'da bir suç örgütünün önde gelen kadın üyelerinden "La Catrina" öldü</span>Çete savaşlarının hız kesmediği Meksika'da kadın suç örgütü üyesi "La Catrina" öldürüldü.</a></div><div><a class="image" href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-libya-umh-baskanlik-konseyi-baskani-serraci-kabul-etti-50660h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94228.jpg" alt="CUMHURBAŞKANI ERDOĞAN  LİBYA UMH BAŞKANLIK KONSEYİ BAŞKANI SERRAC&#039;I  KABUL ETTİ" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-libya-umh-baskanlik-konseyi-baskani-serraci-kabul-etti-50660h.htm"><span>CUMHURBAŞKANI ERDOĞAN  LİBYA UMH BAŞKANLIK KONSEYİ BAŞKANI SERRAC'I  KABUL ETTİ</span>Cumhurbaşkanı Erdoğan Libya UMH Başkanlık Konseyi Başkanı Serrac ile Biraraya geldi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/dunyanin-gozu-washingtonda-trumpa-azil-oy-cokluguyla-kabul-edildi-50648h.htm">Dünyanın gözü Washington’da: Trump’a azil oy çokluğuyla kabul edildi</a><span>19 Aralık 2019 Perşembe 17:08</span></li><li><a href="http://www.haberkonseyi.com/eski-cumhurbaskani-idama-mahkum-edildi-50614h.htm">Eski Cumhurbaşkanı İdama Mahkum Edildi!</a><span>17 Aralık 2019 Salı 12:36</span></li><li><a href="http://www.haberkonseyi.com/boris-johnson-tek-basina-iktidar-50610h.htm">Boris Johnson Tek Başına İktidar</a><span>13 Aralık 2019 Cuma 11:21</span></li><li><a href="http://www.haberkonseyi.com/instagram-guzeli-1-saatte-4-magaza-soydu-50574h.htm">Instagram Güzeli 1 Saatte 4 Mağaza Soydu!</a><span>10 Aralık 2019 Salı 12:17</span></li><li><a href="http://www.haberkonseyi.com/ruhani-artik-top-borclu-olan-abdde-49671h.htm">RUHANİ &#039;ARTIK TOP BORÇLU OLAN ABD&#039;DE&#039;</a><span>26 Eylül 2019 Perşembe 12:38</span></li><li><a href="http://www.haberkonseyi.com/aldatildiysamda-umrumda-degil-45316h.htm">Aldatıldıysamda umrumda değil</a><span>28 Mart 2019 Perşembe 15:47</span></li><li><a href="http://www.haberkonseyi.com/goruntuler-almanyayi-karistirdi-45309h.htm">Görüntüler Almanya&#039;yı karıştırdı!</a><span>28 Mart 2019 Perşembe 13:17</span></li><li><a href="http://www.haberkonseyi.com/rita-oranin-yumurtalarini-neden-dondurdu-45280h.htm">Rita Ora&#039;nın yumurtalarını neden dondurdu?</a><span>27 Mart 2019 Çarşamba 11:30</span></li><li><a href="http://www.haberkonseyi.com/irina-kimden-saklandi-45091h.htm">Irina kimden saklandı?</a><span>15 Mart 2019 Cuma 15:43</span></li><li><a href="http://www.haberkonseyi.com/gecede-taylor-konusuldu-45089h.htm">Gecede Taylor konuşuldu!</a><span>15 Mart 2019 Cuma 15:27</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusya-irak-s-400-alirsa-abdnin-olasi-yaptirimlarina-nasil-karsi-koyacagimizi-biliyoru-50711h.htm"><span>12:57 - </span>Rusya: Irak S-400 alırsa, ABD’nin olası yaptırımlarına nasıl karşı koyacağımızı biliyoruz</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/borsa-istanbulda-tum-zamanlarin-rekoru-kirildi-50710h.htm"><span>12:48 - </span>Borsa İstanbul'da tüm zamanların rekoru kırıldı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/wikipedia-3-yil-sonra-turkiyede-erisime-acildi-50709h.htm"><span>12:44 - </span>Wikipedia 3 yıl sonra Türkiye'de erişime açıldı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/israil-misira-dogalgaz-ihrac-etmeye-basladi-50708h.htm"><span>12:40 - </span>İsrail, Mısır'a doğalgaz ihraç etmeye başladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/merkezi-yonetim-butcesi-2019da-123-7-milyar-tl-acik-verdi-50707h.htm"><span>12:34 - </span>Merkezi yönetim bütçesi 2019'da 123.7 milyar TL açık verdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/putin-federal-meclis-uyelerine-sesleniyor-50706h.htm"><span>12:19 - </span>Putin, Federal Meclis üyelerine sesleniyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tecavuzcu-reynhard-sinaga-ulkesini-alarma-gecirdi-50705h.htm"><span>11:36 - </span>Tecavüzcü Reynhard Sinaga ülkesini alarma geçirdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ayakli-gazete-tv-yildizlari-odulleri-sahiplerini-buldu-kirmizi-halida-siklik-yarisi-50704h.htm"><span>10:58 - </span>Ayaklı Gazete TV Yıldızları Ödülleri sahiplerini buldu! Kırmızı halıda şıklık yarışı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ispartada-yolcu-otobusu-devrildi-yaralilar-var-50703h.htm"><span>10:47 - </span>Isparta'da yolcu otobüsü devrildi! Yaralılar var...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/skandal-iddiada-beraat-cikti-kiz-kardesimin-de-gelmesini-istiyordu-50702h.htm"><span>10:42 - </span>Skandal iddiada beraat çıktı! 'Kız kardeşimin de gelmesini istiyordu'</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tecavuzle-suclanan-iki-universitelinin-davasinda-flas-gelisme-50701h.htm"><span>10:28 - </span>Tecavüzle suçlanan iki üniversitelinin davasında flaş gelişme</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/moskovada-surpriz-gorusme-50700h.htm"><span>10:18 - </span>Moskova’da sürpriz görüşme</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mhpden-skandal-paylasima-sorusturma-50698h.htm"><span>10:11 - </span>MHP’den skandal paylaşıma soruşturma</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/halil-ergunden-kadir-inaniri-hedef-alan-soyluya-tepki-50697h.htm"><span>16:24 - </span>Halil Ergün'den Kadir İnanır'ı hedef alan Soylu'ya tepki</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mustafa-sandaldan-defne-samyeline-imali-yanit-50696h.htm"><span>16:19 - </span>Mustafa Sandal'dan Defne Samyeli'ne imalı yanıt!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/tecavuzcu-reynhard-sinaga-ulkesini-alarma-gecirdi-50705h.htm">Tecavüzcü Reynhard Sinaga ülkesini alarma geçirdi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/mhpden-skandal-paylasima-sorusturma-50698h.htm">MHP’den skandal paylaşıma soruşturma</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/ayakli-gazete-tv-yildizlari-odulleri-sahiplerini-buldu-kirmizi-halida-siklik-yarisi-50704h.htm">Ayaklı Gazete TV Yıldızları Ödülleri sahiplerini buldu! Kırmızı halıda şıklık yarışı</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/tecavuzle-suclanan-iki-universitelinin-davasinda-flas-gelisme-50701h.htm">Tecavüzle suçlanan iki üniversitelinin davasında flaş gelişme</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.070357084274292 --></div></body></html>