<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı</title>
<meta name="description" content="HDP, Van Çatak’ta Osman Şiban ve Servet Turgut adlı iki köylünün helikopterden atıldığı iddialarıyla ilgili, “Bu insanlık dışı işkence ve suç pratiklerinizin altında kalırsınız” açıklamasını yaptı. HDP’li vekil Tayip Temel, iddiaları Meclis’e taşıdı." />
<link rel="canonical" href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=52994" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/98746.jpg" />
<meta name="DC.date.issued" content="2020-09-22T15:46:22+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm" />
<meta property="og:title" content="Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı" />
<meta property="og:description" content="HDP, Van Çatak’ta Osman Şiban ve Servet Turgut adlı iki köylünün helikopterden atıldığı iddialarıyla ilgili, “Bu insanlık dışı işkence ve suç pratiklerinizin altında kalırsınız” açıklamasını yaptı. HDP’li vekil Tayip Temel, iddiaları Meclis’e taşıdı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/98746.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm">
<meta name="twitter:title" content="Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı" />
<meta name="twitter:description" content="HDP, Van Çatak’ta Osman Şiban ve Servet Turgut adlı iki köylünün helikopterden atıldığı iddialarıyla ilgili, “Bu insanlık dışı işkence ve suç pratiklerinizin altında kalırsınız” açıklamasını yaptı. HDP’li vekil Tayip Temel, iddiaları Meclis’e taşıdı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/98746.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/98746.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2020-09-22T15:46:22+03:00" />
<meta itemprop="dateModified" content="2020-09-22T15:50:39+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/98747.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.095</span></li><li class="up"><span><b>Altın</b> 470,940</span></li><li class="up"><span><b>Dolar</b> 7,6251</span></li><li class="up"><span><b>Euro</b> 8,9621</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 24 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 25 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/dogu-akdeniz-icin-kritik-zirve-erdogan-merkel-ve-michel-ile-gorustu-52996h.htm">Doğu Akdeniz için kritik zirve: Erdoğan, Merkel ve Michel ile görüştü</a></li><li><a href="http://www.haberkonseyi.com/ali-ve-sofu-altinbas-neden-gozaltina-alindi-52995h.htm">Ali ve Sofu Altınbaş neden gözaltına alındı?</a></li><li><a href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm">Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı</a></li><li><a href="http://www.haberkonseyi.com/ridvan-dilmenin-turk-sporunun-mikrobu-dedigi-kutahyali-ne-cevap-verdi-52993h.htm">Rıdvan Dilmen’in ‘Türk sporunun mikrobu’ dediği Kütahyalı ne cevap verdi?</a></li><li><a href="http://www.haberkonseyi.com/riza-sarrafin-5-8-milyar-dolarlik-organize-yolsuzluk-dosyasi-52992h.htm">Rıza Sarraf’ın 5.8 milyar dolarlık ‘Organize Yolsuzluk’ dosyası</a></li><li><a href="http://www.haberkonseyi.com/hazinenin-borc-stokunda-rekor-artis-8-ayda-481-milyar-tl-52991h.htm">Hazine’nin borç stokunda rekor artış: 8 ayda 481 milyar TL</a></li><li><a href="http://www.haberkonseyi.com/imamoglu-metro-vergileri-zulumdur-52990h.htm">İmamoğlu: Metro vergileri zulümdür</a></li><li><a href="http://www.haberkonseyi.com/rusya-dogumlu-abd-vatandasi-gazetecinin-istanbulda-supheli-olumu-52989h.htm">Rusya doğumlu ABD vatandaşı gazetecinin İstanbul’da şüpheli ölümü!</a></li><li><a href="http://www.haberkonseyi.com/hurriyet-gazetesinin-tiraji-neden-dusuyor-52988h.htm">Hürriyet Gazetesi'nin tirajı neden düşüyor?</a></li><li><a href="http://www.haberkonseyi.com/turkuvaz-medya-grubundan-ridvan-dilmene-sert-cevap-52987h.htm">Turkuvaz Medya Grubu'ndan Rıdvan Dilmen'e sert cevap!</a></li><li><a href="http://www.haberkonseyi.com/bazi-dernekler-silahlaniyor-iddiasi-cubbeli-ahmet-ifadeye-cagrildi-52986h.htm">‘Bazı dernekler silahlanıyor’ iddiası! 'Cübbeli Ahmet' ifadeye çağrıldı...</a></li><li><a href="http://www.haberkonseyi.com/rusya-ikinci-koronavirus-asisinda-tarih-verdi-52985h.htm">Rusya ikinci koronavirüs aşısında tarih verdi</a></li><li><a href="http://www.haberkonseyi.com/24-eski-hakim-ve-savci-hakkinda-agirlastirilmis-muebbet-hapis-talebi-52984h.htm">24 eski hakim ve savcı hakkında ağırlaştırılmış müebbet hapis talebi</a></li><li><a href="http://www.haberkonseyi.com/seytan-etegindeki-taslari-doktu-52983h.htm">Şeytan eteğindeki taşları döktü</a></li><li><a href="http://www.haberkonseyi.com/a-sporda-kiyamet-koptu-evren-turhan-canli-yayini-terk-etti-52982h.htm">A Spor’da kıyamet koptu! Evren Turhan canlı yayını terk etti!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="istanbulda-pkkya-operasyon-6-gozalti-52818h.htm">İstanbul'da PKK’ya operasyon: 6 gözaltı</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52994');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52994')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-09-22T15:42:00+03:00">22.09.2020 15:42</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/98746.jpg" alt="Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı" width="300" height="225" /></div><div itemprop="description" class="short_content">HDP, Van Çatak’ta Osman Şiban ve Servet Turgut adlı iki köylünün helikopterden atıldığı iddialarıyla ilgili, “Bu insanlık dışı işkence ve suç pratiklerinizin altında kalırsınız” açıklamasını yaptı. HDP’li vekil Tayip Temel, iddiaları Meclis’e taşıdı.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><div><p>Mezopotamya Ajansı’nda yer alan habere göre, Van’ın Çatak ilçesinde operasyona çıkan askerler tarafından 11 Eylül’de gözaltına alınan ve 2 gün sonra Van Bölge Eğitim ve Araştırma Hastanesi’nin yoğun bakım ünitesinde oldukları ortaya çıkan 8 çocuk babası Osman Şiban (50) ve 7 çocuk babası Servet Turgut’un (55) helikopterden atıldıkları iddia edildi.</p></div><div><div id="mvp-content-body"><div id="mvp-content-body-top"><div id="mvp-content-main"><p>17 Eylül’de normal servise alındıktan sonra bugün taburcu edilen Osman Şiban’ın, hastane epikriz raporunda, “Helikopterden düşme sonrası yaralanma” şikayetiyle Van Eğitim Araştırma Hastanesi’ne getirildiği belirtildi. Raporun şikayet bölümünde ise, “Yüksekten düşme sonrası emniyet tarafından sağlık ekiplerine bildirilerek 112 tarafından acile getirilmiş” ifadelerine yer verildi.</p><p><a href="https://tele1.com.tr/wp-content/uploads/2020/09/1600687423848-rapor-1.jpg" rel="nofollow" target="_blank"><img alt="" src="https://tele1.com.tr/wp-content/uploads/2020/09/1600687423848-rapor-1.jpg" /></a></p><div id="oa-360-1600778493520_rvgv07t78"><div id="oa-360-1600778493520_f30k2jxyv"><div id="oa-360-1600778493520_zcccqowd2"><div id="google_ads_iframe_/121764058/tele1.com.tr_am_S1_0__container__">&nbsp;</div></div></div></div><h4><strong>HDP: AKP, 90’LI YILLARI ARATMAYAN SUÇ REJİMİ DAYATIYOR</strong></h4><p>HDP’den konuyla ilgili açıklama geldi. Partiden yapılan açıklamada, iktidar temsilcilerinin hemen herkesle “mafya, çete diliyle” konuştuğu belirtilerek, “Ülkeye 90’lı yılları aratmayan bir suç rejimi dayatıyor. Ağırlıklı olarak Kürt coğrafyası olmak üzere hemen her gün, Türkiye’nin farklı bölgelerinden kaçırma, ırkçı saldırı, cinayet, işkence haberleri geliyor” denildi.</p><p>Açıklamada, “Milletvekillerini, Anayasa Mahkemesini, TTB’yi tehdit edenler ve kendileri dışında herkesi düşman hedefi olarak gören ve gösterenler; işledikleri suçları saklama gereği dahi duymuyor. Aksine, yaptıkları işkenceleri, saldırıları görünür kılıyor ve toplumu korkutmak için bir araç olarak kullanıyorlar” ifadesine yer verildi.</p><h4><strong>“OLAYIN ÜZERİNDEN 10 GÜN GEÇTİ TEK BİR AÇIKLAMA YAPILMADI”</strong></h4><p>Açıklama, şöyle devam etti:</p><p>“En son 11 Eylül günü Van’ın Çatak ilçesinde operasyona çıkan askerler tarafından tarlalarında çalışırlarken gözaltına alınan ve 2 gün sonra Van Bölge Eğitim ve Araştırma Hastanesi’nin yoğun bakım ünitesinde oldukları ortaya çıkan 8 çocuk babası Osman Şiban (50) ve 7 çocuk babası Servet Turgut’un (55) helikopterden atıldıkları hastane raporu ile apaçık belgelendi. Tek başına bu belge bile, kurumsallaştırılmak istenen işkence yönetiminin her türlü meşru ve evrensel hukuk karşısında yargılanması için yeterlidir. Ancak olayın üzerinden 10 gün geçmiş olmasına rağmen ne hükümet ne de yerel sorumlular tek bir açıklama yapmadı. Eğer bu suçlar doğrudan hükümetin talimatıyla gerçekleşmiyorsa, bu konuda hükümet derhal açıklama yapmalıdır. Aksi halde bu sessizlik, suçun itirafı ve kabulü olarak tarihe geçecektir.”</p><h4><strong>“İNSANLIK DIŞI SUÇLARIN DEVAMI”</strong></h4><p>“Bu vahşet 90’lı yıllarda Kürtlere yönelik işlenen her türlü insanlık dışı suçun devamı hatta daha beteridir. Bu ahlaksızlığa, işkencelere, düşmanlığa imza atan zavallıları uyarıyoruz; karşınızda saldırılarınızdan korkacak, özgürlük ve eşitlik taleplerinden geri adım atacak bir halk yok. Kürt halkını, özgürlük arayanları hiçbir katliam, hiçbir darbe durduramadı. Onların kötü birer taklidi olan sizin uygulamalarınız da durduramayacak. Sizse işkence ve suç pratiklerinizin altında kalacaksınız.</p><p>“Bizler, saldırıya uğrayan köylülere şifalar diliyoruz. Yapılan bu insanlık dışı suçların tek tek hesabını sormayı görev biliyoruz. Bu saldırganlığı durdurmanın tek yolunun barış ve özgürlük mücadelesine sahip çıkmak olduğunun da bilincindeyiz. Mücadelemizi tüm Türkiye halklarıyla birlikte bu bilinçle sürdüreceğiz.”</p><h4><strong>İDDİALAR MECLİS GÜNDEMİNDE</strong></h4><p>Öte yandan HDP Van Milletvekili Tayip Temel, iddiaları Meclis’e taşıdı. Temel, İçişleri Bakanı Süleyman Soylu tarafından yanıtlanması istemiyle Meclis Başkanlığı’na soru önergesi verdi.</p><div id="oa-360-1600778493521_7fyaxn20b"><div id="oa-360-1600778493521_v5fyfqgjy">&nbsp;</div></div><p><strong>Temel, Bakan Soylu’ya şu soruları yöneltti:</strong></p><p>1. Osman Şiban ve Servet Turgut adlı yurttaşlar gözaltına alınmışlar mıdır? Gözaltına alınmışlarsa nereye götürülmüşlerdir?<br />2. Osman Şiban ve Servet Turgut’un helikopterden atıldıkları iddiası doğru mudur? Söz konusu iddia doğru ise Osman Şiban ve Servet Turgut’u helikopterden atan şahıs/şahıslar kimlerdir? Bu şahıs/şahıslar hakkında bir soruşturma başlatılmış mıdır?<br />3. Osman Şiban ve Servet Turgut Van Eğitim ve Araştırma hastanesine kim ya da kimler tarafından getirilmişlerdir?<br />4. Söz konusu iddia doğru ise işkencenin bir insanlık suçu olması hasebiyle Osman Şiban ve Servet Turgut adlı sivil yurttaşlara işkence yapılarak helikopterden atılmaları iddiasına ilişkin açıklamayı kamuoyuna ne zaman yapacaksınız?<br />5. 2001-2020 yılları arasında kaç sivil yurttaşa işkence yapıldığı hastane raporu ile belgelenmiştir?</p><h4>YENEROĞLU: VATANDAŞLARIMIZIN HELİKOPTER ATILDIĞI İDDİALARI DOĞRU MUDUR?</h4><p>DEVA Partisi Genel Başkan Yardımcısı ve İstanbul Milletvekili Mustafa Yeneroğlu da Milli Savunma Bakanı Hulusi Akar’ın yanıtlaması istemiyle Meclis Başkanlığı’na soru önergesi verdi.</p><p><strong>Yeneroğlu’nun&nbsp; soruları ise şöyleydi:&nbsp;</strong></p><p>1. Osman Şiban ve Servet Turgut isimli vatandaşlarımız, askeri helikoptere hangi gerekçe ile bindirilmişlerdi? Haklarında herhangi bir soruşturma ve gözaltı kararı var mıdır?<br />2. Vatandaşlarımız hastaneye kim tarafından götürülmütür?<br />3. Vatandaşlarımızı hastaneye götüren kişiler neden “helikopterden düşme şeklinde bir beyan ile kayıt yaptırmışlardır?<br />4. Vatandaşlarımızın helikopterden atılma iddiaları doğru mudur?<br />5. Vatandaşlarımız hakkında darp ve işkence yapıldığı iddiaları doğru mudur?<br />6. Söz konusu olayla ilgili olarak, Bakanlığınız nezdindi herhangi bir soruşturma açılmış mıdır?</p></div></div></div></div></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52994');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52994')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 52994);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/ali-ve-sofu-altinbas-neden-gozaltina-alindi-52995h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98748.jpg" alt="Ali ve Sofu Altınbaş neden gözaltına alındı?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ali-ve-sofu-altinbas-neden-gozaltina-alindi-52995h.htm"><span>Ali ve Sofu Altınbaş neden gözaltına alındı?</span>İstanbul Mali Polisi'nin yaptığı operasyonda Altınbaş Üniversitesi Mütevelli Heyeti Başkanı Ali Altınbaş ve Sofu Altınbaş gözaltına alındı. 60 kişilik gözaltı listesi var. Yöneltilen suçlamalar arasında resmi belgede sahtecilik de bulunuyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98746.jpg" alt="Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm"><span>Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı</span>HDP, Van Çatak’ta Osman Şiban ve Servet Turgut adlı iki köylünün helikopterden atıldığı iddialarıyla ilgili, “Bu insanlık dışı işkence ve suç pratiklerinizin altında kalırsınız” açıklamasını yaptı. HDP’li vekil Tayip Temel, iddiaları Meclis’e taşıdı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/riza-sarrafin-5-8-milyar-dolarlik-organize-yolsuzluk-dosyasi-52992h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98742.jpg" alt="Rıza Sarraf’ın 5.8 milyar dolarlık ‘Organize Yolsuzluk’ dosyası" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/riza-sarrafin-5-8-milyar-dolarlik-organize-yolsuzluk-dosyasi-52992h.htm"><span>Rıza Sarraf’ın 5.8 milyar dolarlık ‘Organize Yolsuzluk’ dosyası</span>ABD’de güvenilir yayın kuruluşları bugünlerde ‘Organize Suç ve Yolsuzluklarla ilgili son derece önemli bilgi ve belge yayınlıyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/rusya-dogumlu-abd-vatandasi-gazetecinin-istanbulda-supheli-olumu-52989h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98736.jpg" alt="Rusya doğumlu ABD vatandaşı gazetecinin İstanbul’da şüpheli ölümü!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/rusya-dogumlu-abd-vatandasi-gazetecinin-istanbulda-supheli-olumu-52989h.htm"><span>Rusya doğumlu ABD vatandaşı gazetecinin İstanbul’da şüpheli ölümü!</span>İstanbul'un göbeğinde şüpheli ölüm... Amerikan emperyalizmi karşıtı görüş ve çalışmalarıyla tanınan gazeteci Andre Vltchek, Karaköy'de aracının içinde ölü bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hurriyet-gazetesinin-tiraji-neden-dusuyor-52988h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98734.jpg" alt="Hürriyet Gazetesi&#039;nin tirajı neden düşüyor?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hurriyet-gazetesinin-tiraji-neden-dusuyor-52988h.htm"><span>Hürriyet Gazetesi'nin tirajı neden düşüyor?</span>Süper Haber TV yazarı Nuran Yıldız, Hürriyet gazetesinin tiraj kaybına ilişkin değerlendirmelerde bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/turkuvaz-medya-grubundan-ridvan-dilmene-sert-cevap-52987h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98732.jpg" alt="Turkuvaz Medya Grubu&#039;ndan Rıdvan Dilmen&#039;e sert cevap!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/turkuvaz-medya-grubundan-ridvan-dilmene-sert-cevap-52987h.htm"><span>Turkuvaz Medya Grubu'ndan Rıdvan Dilmen'e sert cevap!</span>Turkuvaz Medya Grubu, NTV yorumcusu Rıdvan Dilmen'in konuşmaları üzerine bir açıklama yayımladı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/bazi-dernekler-silahlaniyor-iddiasi-cubbeli-ahmet-ifadeye-cagrildi-52986h.htm">‘Bazı dernekler silahlanıyor’ iddiası! &#039;Cübbeli Ahmet&#039; ifadeye çağrıldı...</a><span>22 Eylül 2020 Salı 14:53</span></li><li><a href="http://www.haberkonseyi.com/rusya-ikinci-koronavirus-asisinda-tarih-verdi-52985h.htm">Rusya ikinci koronavirüs aşısında tarih verdi</a><span>22 Eylül 2020 Salı 14:49</span></li><li><a href="http://www.haberkonseyi.com/seytan-etegindeki-taslari-doktu-52983h.htm">Şeytan eteğindeki taşları döktü</a><span>22 Eylül 2020 Salı 13:26</span></li><li><a href="http://www.haberkonseyi.com/a-sporda-kiyamet-koptu-evren-turhan-canli-yayini-terk-etti-52982h.htm">A Spor’da kıyamet koptu! Evren Turhan canlı yayını terk etti!</a><span>22 Eylül 2020 Salı 13:22</span></li><li><a href="http://www.haberkonseyi.com/ersin-duzenden-fatih-altayliya-hodri-meydan-52980h.htm">Ersin Düzen&#039;den Fatih Altaylı&#039;ya hodri meydan</a><span>22 Eylül 2020 Salı 13:04</span></li><li><a href="http://www.haberkonseyi.com/fatih-altayli-ile-ercan-taner-arasinda-buyuk-kavga-52979h.htm">Fatih Altaylı ile Ercan Taner arasında büyük kavga!</a><span>22 Eylül 2020 Salı 13:00</span></li><li><a href="http://www.haberkonseyi.com/ibrahim-setenridvan-dilmen-birbirine-girdi-52978h.htm">İbrahim Seten,Rıdvan Dilmen birbirine girdi</a><span>22 Eylül 2020 Salı 12:49</span></li><li><a href="http://www.haberkonseyi.com/ridvan-dilmen-kimin-teror-orgutu-liderleri-sevgilisi-oldugunu-anlatacagim-52976h.htm">Rıdvan Dilmen: Kimin terör örgütü liderleri sevgilisi olduğunu anlatacağım!</a><span>21 Eylül 2020 Pazartesi 18:19</span></li><li><a href="http://www.haberkonseyi.com/fincen-skandali-reza-zarrabin-kara-para-isindeki-rolu-ne-52974h.htm">FinCEN skandalı: Reza Zarrab&#039;ın kara para işindeki rolü ne?</a><span>21 Eylül 2020 Pazartesi 18:09</span></li><li><a href="http://www.haberkonseyi.com/fincen-belgelerinde-turk-bankalari-da-var-52972h.htm">FinCen belgelerinde Türk bankaları da var!</a><span>21 Eylül 2020 Pazartesi 17:56</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/apple-ios-14-public-beta-3-guncellemesini-indirime-sundu-52369h.htm"><img src="http://www.haberkonseyi.com/d/news/97440.jpg" alt="Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu" width="280" height="210" /><span class="title_bck"></span><span class="title">Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu</span></a></li><li><a href="http://www.haberkonseyi.com/johnny-deppin-iftira-davasinda-amber-heardin-ozel-telefon-mesajlari-ortaya-cikti-52361h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97424.jpg" alt="Johnny Depp&#039;in iftira davasında Amber Heard&#039;ın özel telefon mesajları ortaya çıktı" width="280" height="210" /><span class="title_bck"></span><span class="title">Johnny Depp'in iftira davasında Amber Heard'ın özel telefon mesajları ortaya çıktı</span></a></li><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="280" height="208" /><span class="tl"></span><span class="title">Daha 26 yaşında bu hale geldi</span></a></li><li><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="280" height="208" /><span class="tl"></span><span class="title">Ünlüler bugün bunu paylaştı !</span></a></li><li><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="280" height="208" /><span class="tl"></span><span class="title">Barcelona'da Arda için karar verildi! 3 saatin ardından...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dogu-akdeniz-icin-kritik-zirve-erdogan-merkel-ve-michel-ile-gorustu-52996h.htm"><span>16:02 - </span>Doğu Akdeniz için kritik zirve: Erdoğan, Merkel ve Michel ile görüştü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ali-ve-sofu-altinbas-neden-gozaltina-alindi-52995h.htm"><span>15:58 - </span>Ali ve Sofu Altınbaş neden gözaltına alındı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/vanda-iki-koylunun-helikopterden-atildigi-iddialari-meclise-tasindi-52994h.htm"><span>15:42 - </span>Van’da iki köylünün helikopterden atıldığı iddiaları Meclis’e taşındı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ridvan-dilmenin-turk-sporunun-mikrobu-dedigi-kutahyali-ne-cevap-verdi-52993h.htm"><span>15:35 - </span>Rıdvan Dilmen’in ‘Türk sporunun mikrobu’ dediği Kütahyalı ne cevap verdi?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/riza-sarrafin-5-8-milyar-dolarlik-organize-yolsuzluk-dosyasi-52992h.htm"><span>15:23 - </span>Rıza Sarraf’ın 5.8 milyar dolarlık ‘Organize Yolsuzluk’ dosyası</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hazinenin-borc-stokunda-rekor-artis-8-ayda-481-milyar-tl-52991h.htm"><span>15:14 - </span>Hazine’nin borç stokunda rekor artış: 8 ayda 481 milyar TL</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/imamoglu-metro-vergileri-zulumdur-52990h.htm"><span>15:10 - </span>İmamoğlu: Metro vergileri zulümdür</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusya-dogumlu-abd-vatandasi-gazetecinin-istanbulda-supheli-olumu-52989h.htm"><span>15:06 - </span>Rusya doğumlu ABD vatandaşı gazetecinin İstanbul’da şüpheli ölümü!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hurriyet-gazetesinin-tiraji-neden-dusuyor-52988h.htm"><span>15:02 - </span>Hürriyet Gazetesi'nin tirajı neden düşüyor?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turkuvaz-medya-grubundan-ridvan-dilmene-sert-cevap-52987h.htm"><span>14:57 - </span>Turkuvaz Medya Grubu'ndan Rıdvan Dilmen'e sert cevap!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bazi-dernekler-silahlaniyor-iddiasi-cubbeli-ahmet-ifadeye-cagrildi-52986h.htm"><span>14:53 - </span>‘Bazı dernekler silahlanıyor’ iddiası! 'Cübbeli Ahmet' ifadeye çağrıldı...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusya-ikinci-koronavirus-asisinda-tarih-verdi-52985h.htm"><span>14:49 - </span>Rusya ikinci koronavirüs aşısında tarih verdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/24-eski-hakim-ve-savci-hakkinda-agirlastirilmis-muebbet-hapis-talebi-52984h.htm"><span>14:44 - </span>24 eski hakim ve savcı hakkında ağırlaştırılmış müebbet hapis talebi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seytan-etegindeki-taslari-doktu-52983h.htm"><span>13:26 - </span>Şeytan eteğindeki taşları döktü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/a-sporda-kiyamet-koptu-evren-turhan-canli-yayini-terk-etti-52982h.htm"><span>13:22 - </span>A Spor’da kıyamet koptu! Evren Turhan canlı yayını terk etti!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/ibrahim-setenridvan-dilmen-birbirine-girdi-52978h.htm">İbrahim Seten,Rıdvan Dilmen birbirine girdi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/fatih-altayli-ile-ercan-taner-arasinda-buyuk-kavga-52979h.htm">Fatih Altaylı ile Ercan Taner arasında büyük kavga!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/abdde-3-kent-anarsist-ilan-edildi-52977h.htm">ABD&#039;de 3 kent &quot;anarşist&quot; ilan edildi</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/ersin-duzenden-fatih-altayliya-hodri-meydan-52980h.htm">Ersin Düzen&#039;den Fatih Altaylı&#039;ya hodri meydan</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.080724954605103 --></div></body></html>