<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!</title>
<meta name="keywords" content="Ünlü Damat, İzdivaç, İntihar, Emniyet" />
<meta name="description" content="Geçmiş yıllarda Zuhal Topal&#039;ın sunduğu izdivaç programında tanınan ünlü damat adayı Uğur Doğan&#039;ın video çektikten sonra intihar etmesi üzerine İstanbul Emniyet Müdürlüğü açıklama yaptı." />
<link rel="canonical" href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=48584" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/90008.jpg" />
<meta name="DC.date.issued" content="2019-08-15T12:26:17+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm" />
<meta property="og:title" content="ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!" />
<meta property="og:description" content="Geçmiş yıllarda Zuhal Topal&#039;ın sunduğu izdivaç programında tanınan ünlü damat adayı Uğur Doğan&#039;ın video çektikten sonra intihar etmesi üzerine İstanbul Emniyet Müdürlüğü açıklama yaptı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/90008.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm">
<meta name="twitter:title" content="ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!" />
<meta name="twitter:description" content="Geçmiş yıllarda Zuhal Topal&#039;ın sunduğu izdivaç programında tanınan ünlü damat adayı Uğur Doğan&#039;ın video çektikten sonra intihar etmesi üzerine İstanbul Emniyet Müdürlüğü açıklama yaptı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/90008.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/90008.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2019-08-15T12:26:17+03:00" />
<meta itemprop="dateModified" content="2019-08-15T12:26:17+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/90009.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 96.946</span></li><li class="down"><span><b>Altın</b> 272,925</span></li><li class="up"><span><b>Dolar</b> 5,5903</span></li><li class="up"><span><b>Euro</b> 6,2316</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>İstanbul</span> 27 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 33 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621160446.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm">ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!</a></li><li><a href="http://www.haberkonseyi.com/cagatay-ulusoyun-yeni-imaji-buyuk-begeni-topladi-48583h.htm">ÇAĞATAY ULUSOY'UN YENİ İMAJI BÜYÜK BEĞENİ TOPLADI!</a></li><li><a href="http://www.haberkonseyi.com/rus-uzmandan-carpici-turkiye-yorumu-48582h.htm">RUS UZMANDAN ÇARPICI TÜRKİYE YORUMU!</a></li><li><a href="http://www.haberkonseyi.com/mevlut-cavusoglundan-son-dakika-f-35-aciklamasi-48581h.htm">MEVLÜT ÇAVUŞOĞLU'NDAN SON DAKİKA F-35 AÇIKLAMASI!</a></li><li><a href="http://www.haberkonseyi.com/sinem-yildizdan-carpici-itiraf-48580h.htm">SİNEM YILDIZ'DAN ÇARPICI İTİRAF!</a></li><li><a href="http://www.haberkonseyi.com/bayramda-yollar-yine-kan-golu-oldu-48579h.htm">BAYRAMDA YOLLAR YİNE KAN GÖLÜ OLDU!</a></li><li><a href="http://www.haberkonseyi.com/sofia-richieden-cesur-pozlar-48578h.htm">SOFİA RİCHİE'DEN CESUR POZLAR</a></li><li><a href="http://www.haberkonseyi.com/kenan-dogulu-bayramin-son-gunu-hayranlariyla-bulustu-48577h.htm">KENAN DOĞULU, BAYRAMIN  SON GÜNÜ HAYRANLARIYLA BULUŞTU!</a></li><li><a href="http://www.haberkonseyi.com/issizlik-giderek-artiyor-48576h.htm">İŞSİZLİK GİDEREK ARTIYOR!</a></li><li><a href="http://www.haberkonseyi.com/turk-isin-kasasi-neden-bos-48575h.htm">TÜRK-İŞ'İN KASASI NEDEN BOŞ?</a></li><li><a href="http://www.haberkonseyi.com/aleyna-tilki-kimden-korunuyor-48574h.htm">ALEYNA TİLKİ, KİMDEN KORUNUYOR?</a></li><li><a href="http://www.haberkonseyi.com/mehmet-metinerden-cok-konusulacak-bir-aciklama-daha-48573h.htm">MEHMET METİNER'DEN ÇOK KONUŞULACAK BİR AÇIKLAMA DAHA!</a></li><li><a href="http://www.haberkonseyi.com/sayisal-loto-yine-devretti-48572h.htm">SAYISAL LOTO YİNE DEVRETTİ!</a></li><li><a href="http://www.haberkonseyi.com/fahriye-evcen-ogluyla-ilk-kez-goruntulendi-48571h.htm">FAHRİYE EVCEN OĞLUYLA İLK KEZ GÖRÜNTÜLENDİ!</a></li><li><a href="http://www.haberkonseyi.com/kaan-tangozeden-eski-esine-bayram-ziyareti-48570h.htm">KAAN TANGÖZE'DEN ESKİ EŞİNE BAYRAM ZİYARETİ</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="afrinden-kotu-haber-2-asker-yarali-48509h.htm">AFRİN'DEN KÖTÜ HABER! 2 ASKER YARALI!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=48584');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=48584')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-08-15T12:19:00+03:00">15.08.2019 12:19</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/90008.jpg" alt="ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!" width="300" height="225" /></div><div itemprop="description" class="short_content">Geçmiş yıllarda Zuhal Topal'ın sunduğu izdivaç programında tanınan ünlü damat adayı Uğur Doğan'ın video çektikten sonra intihar etmesi üzerine İstanbul Emniyet Müdürlüğü açıklama yaptı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Sacitaslan.com'un haberine göre; Zuhal Topal'ın sunduğu izdivaç programıyla tanınarak ünlü damat adayı olarak anılan Uğur Doğan, evinde çektiği videonun ardından intihar etmişti. Damat adayı Uğur Doğan ile ilgili İstanbul Emniyet Müdürlüğünden açıklama yapıldı. Açıklamada, "Evinde yapılan incelemede sağlığına etki edecek kimyasal madde bulunamamıştır." denildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/Ünlü Damat-haberleri.htm" rel="tag" itemprop="keywords">Ünlü Damat</a>, <a href="http://www.haberkonseyi.com/İzdivaç-haberleri.htm" rel="tag" itemprop="keywords">İzdivaç</a>, <a href="http://www.haberkonseyi.com/İntihar-haberleri.htm" rel="tag" itemprop="keywords">İntihar</a>, <a href="http://www.haberkonseyi.com/Emniyet-haberleri.htm" rel="tag" itemprop="keywords">Emniyet</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=48584');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=48584')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 48584);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm"><img src="http://www.haberkonseyi.com/d/news_t/90008.jpg" alt="ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm"><span>ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!</span>Geçmiş yıllarda Zuhal Topal'ın sunduğu izdivaç programında tanınan ünlü damat adayı Uğur Doğan'ın video çektikten sonra intihar etmesi üzerine İstanbul Emniyet Müdürlüğü açıklama yaptı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/cagatay-ulusoyun-yeni-imaji-buyuk-begeni-topladi-48583h.htm"><img src="http://www.haberkonseyi.com/d/news_t/90006.jpg" alt="ÇAĞATAY ULUSOY&#039;UN YENİ İMAJI BÜYÜK BEĞENİ TOPLADI!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cagatay-ulusoyun-yeni-imaji-buyuk-begeni-topladi-48583h.htm"><span>ÇAĞATAY ULUSOY'UN YENİ İMAJI BÜYÜK BEĞENİ TOPLADI!</span>Saçlarını kazıtan Çağatay Ulusoy'un yeni imajı sosyal medyayı salladı. Oyuncu, Ben Fero'ya benzetildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/rus-uzmandan-carpici-turkiye-yorumu-48582h.htm"><img src="http://www.haberkonseyi.com/d/news_t/90004.jpg" alt="RUS UZMANDAN ÇARPICI TÜRKİYE YORUMU!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/rus-uzmandan-carpici-turkiye-yorumu-48582h.htm"><span>RUS UZMANDAN ÇARPICI TÜRKİYE YORUMU!</span>ABD'li general Harrigan'ın yaptırımlar nedeniyle İncirlik’teki faaliyetlere ilişkin hiçbir tehdit görmedikleri açıklamasını değerlendiren Rus uzman Ponomarenko, Beyaz Saray'ın sert adımlar atması halinde üsteki faaliyetlerinin kısıtlanabileceğini söyledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/mevlut-cavusoglundan-son-dakika-f-35-aciklamasi-48581h.htm"><img src="http://www.haberkonseyi.com/d/news_t/90002.jpg" alt="MEVLÜT ÇAVUŞOĞLU&#039;NDAN SON DAKİKA F-35 AÇIKLAMASI!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mevlut-cavusoglundan-son-dakika-f-35-aciklamasi-48581h.htm"><span>MEVLÜT ÇAVUŞOĞLU'NDAN SON DAKİKA F-35 AÇIKLAMASI!</span>Dışişleri Bakanı Mevlüt Çavuşoğlu'ndan flaş F-35 açıklaması geldi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sinem-yildizdan-carpici-itiraf-48580h.htm"><img src="http://www.haberkonseyi.com/d/news_t/90000.jpg" alt="SİNEM YILDIZ&#039;DAN ÇARPICI İTİRAF!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sinem-yildizdan-carpici-itiraf-48580h.htm"><span>SİNEM YILDIZ'DAN ÇARPICI İTİRAF!</span>Bir dönem ekrana gelen izdivaç programlarının ünlü sunucularından Sinem Yıldız, bu sabah oldukça geç kalmış bir itirafta bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bayramda-yollar-yine-kan-golu-oldu-48579h.htm"><img src="http://www.haberkonseyi.com/d/news_t/89998.jpg" alt="BAYRAMDA YOLLAR YİNE KAN GÖLÜ OLDU!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bayramda-yollar-yine-kan-golu-oldu-48579h.htm"><span>BAYRAMDA YOLLAR YİNE KAN GÖLÜ OLDU!</span>İçişleri Bakanlığı, 10-14 Ağustos 2019 tarihleri arasındaki 5 günlük Kurban Bayramı tatilinde 33 ilde 50 kişinin hayatını kaybettiğini açıkladı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/sofia-richieden-cesur-pozlar-48578h.htm">SOFİA RİCHİE&#039;DEN CESUR POZLAR</a><span>15 Ağustos 2019 Perşembe 11:32</span></li><li><a href="http://www.haberkonseyi.com/kenan-dogulu-bayramin-son-gunu-hayranlariyla-bulustu-48577h.htm">KENAN DOĞULU, BAYRAMIN  SON GÜNÜ HAYRANLARIYLA BULUŞTU!</a><span>15 Ağustos 2019 Perşembe 11:25</span></li><li><a href="http://www.haberkonseyi.com/issizlik-giderek-artiyor-48576h.htm">İŞSİZLİK GİDEREK ARTIYOR!</a><span>15 Ağustos 2019 Perşembe 11:20</span></li><li><a href="http://www.haberkonseyi.com/turk-isin-kasasi-neden-bos-48575h.htm">TÜRK-İŞ&#039;İN KASASI NEDEN BOŞ?</a><span>15 Ağustos 2019 Perşembe 11:14</span></li><li><a href="http://www.haberkonseyi.com/aleyna-tilki-kimden-korunuyor-48574h.htm">ALEYNA TİLKİ, KİMDEN KORUNUYOR?</a><span>15 Ağustos 2019 Perşembe 11:10</span></li><li><a href="http://www.haberkonseyi.com/mehmet-metinerden-cok-konusulacak-bir-aciklama-daha-48573h.htm">MEHMET METİNER&#039;DEN ÇOK KONUŞULACAK BİR AÇIKLAMA DAHA!</a><span>15 Ağustos 2019 Perşembe 09:58</span></li><li><a href="http://www.haberkonseyi.com/sayisal-loto-yine-devretti-48572h.htm">SAYISAL LOTO YİNE DEVRETTİ!</a><span>15 Ağustos 2019 Perşembe 09:53</span></li><li><a href="http://www.haberkonseyi.com/fahriye-evcen-ogluyla-ilk-kez-goruntulendi-48571h.htm">FAHRİYE EVCEN OĞLUYLA İLK KEZ GÖRÜNTÜLENDİ!</a><span>15 Ağustos 2019 Perşembe 09:45</span></li><li><a href="http://www.haberkonseyi.com/kaan-tangozeden-eski-esine-bayram-ziyareti-48570h.htm">KAAN TANGÖZE&#039;DEN ESKİ EŞİNE BAYRAM ZİYARETİ</a><span>15 Ağustos 2019 Perşembe 09:29</span></li><li><a href="http://www.haberkonseyi.com/erdek-bu-bayramda-tatilin-adresi-oldu-48555h.htm">ERDEK BU BAYRAMDA TATİLİN ADRESİ OLDU!</a><span>11 Ağustos 2019 Pazar 16:00</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unlu-damat-adayinin-olumuyle-ilgili-emniyetten-aciklama-48584h.htm"><span>12:19 - </span>ÜNLÜ DAMAT ADAYININ ÖLÜMÜYLE İLGİLİ EMNİYETTEN AÇIKLAMA!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cagatay-ulusoyun-yeni-imaji-buyuk-begeni-topladi-48583h.htm"><span>12:13 - </span>ÇAĞATAY ULUSOY'UN YENİ İMAJI BÜYÜK BEĞENİ TOPLADI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rus-uzmandan-carpici-turkiye-yorumu-48582h.htm"><span>12:02 - </span>RUS UZMANDAN ÇARPICI TÜRKİYE YORUMU!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mevlut-cavusoglundan-son-dakika-f-35-aciklamasi-48581h.htm"><span>11:56 - </span>MEVLÜT ÇAVUŞOĞLU'NDAN SON DAKİKA F-35 AÇIKLAMASI!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sinem-yildizdan-carpici-itiraf-48580h.htm"><span>11:45 - </span>SİNEM YILDIZ'DAN ÇARPICI İTİRAF!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bayramda-yollar-yine-kan-golu-oldu-48579h.htm"><span>11:40 - </span>BAYRAMDA YOLLAR YİNE KAN GÖLÜ OLDU!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sofia-richieden-cesur-pozlar-48578h.htm"><span>11:32 - </span>SOFİA RİCHİE'DEN CESUR POZLAR</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kenan-dogulu-bayramin-son-gunu-hayranlariyla-bulustu-48577h.htm"><span>11:25 - </span>KENAN DOĞULU, BAYRAMIN  SON GÜNÜ HAYRANLARIYLA BULUŞTU!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/issizlik-giderek-artiyor-48576h.htm"><span>11:20 - </span>İŞSİZLİK GİDEREK ARTIYOR!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turk-isin-kasasi-neden-bos-48575h.htm"><span>11:14 - </span>TÜRK-İŞ'İN KASASI NEDEN BOŞ?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aleyna-tilki-kimden-korunuyor-48574h.htm"><span>11:10 - </span>ALEYNA TİLKİ, KİMDEN KORUNUYOR?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mehmet-metinerden-cok-konusulacak-bir-aciklama-daha-48573h.htm"><span>09:58 - </span>MEHMET METİNER'DEN ÇOK KONUŞULACAK BİR AÇIKLAMA DAHA!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sayisal-loto-yine-devretti-48572h.htm"><span>09:53 - </span>SAYISAL LOTO YİNE DEVRETTİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/fahriye-evcen-ogluyla-ilk-kez-goruntulendi-48571h.htm"><span>09:45 - </span>FAHRİYE EVCEN OĞLUYLA İLK KEZ GÖRÜNTÜLENDİ!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kaan-tangozeden-eski-esine-bayram-ziyareti-48570h.htm"><span>09:29 - </span>KAAN TANGÖZE'DEN ESKİ EŞİNE BAYRAM ZİYARETİ</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/fahriye-evcen-ogluyla-ilk-kez-goruntulendi-48571h.htm">FAHRİYE EVCEN OĞLUYLA İLK KEZ GÖRÜNTÜLENDİ!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/mehmet-metinerden-cok-konusulacak-bir-aciklama-daha-48573h.htm">MEHMET METİNER&#039;DEN ÇOK KONUŞULACAK BİR AÇIKLAMA DAHA!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/kaan-tangozeden-eski-esine-bayram-ziyareti-48570h.htm">KAAN TANGÖZE&#039;DEN ESKİ EŞİNE BAYRAM ZİYARETİ</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/sayisal-loto-yine-devretti-48572h.htm">SAYISAL LOTO YİNE DEVRETTİ!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.27900004386902 --></div></body></html>