<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Türkiye&#039;den Tunus&#039;a Tıbbi Yardım</title>
<meta name="description" content="Milli Savunma Bakanlığı (MSB), Tunus&#039;a corona virüs kapsamında sağlık ekipmanları göndererek yardımda bulunduklarını duyurdu." />
<link rel="canonical" href="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=52112" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/96978.jpg" />
<meta name="DC.date.issued" content="2020-05-08T10:44:55+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm" />
<meta property="og:title" content="Türkiye&#039;den Tunus&#039;a Tıbbi Yardım" />
<meta property="og:description" content="Milli Savunma Bakanlığı (MSB), Tunus&#039;a corona virüs kapsamında sağlık ekipmanları göndererek yardımda bulunduklarını duyurdu." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/96978.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm">
<meta name="twitter:title" content="Türkiye&#039;den Tunus&#039;a Tıbbi Yardım" />
<meta name="twitter:description" content="Milli Savunma Bakanlığı (MSB), Tunus&#039;a corona virüs kapsamında sağlık ekipmanları göndererek yardımda bulunduklarını duyurdu." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/96978.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/96978.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2020-05-08T10:44:55+03:00" />
<meta itemprop="dateModified" content="2020-05-08T10:44:55+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/96978.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 98.817</span></li><li class="up"><span><b>Altın</b> 393,462</span></li><li class="down"><span><b>Dolar</b> 7,0976</span></li><li class="down"><span><b>Euro</b> 7,6970</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>İstanbul</span> 15 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 13 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/flas-flas-antalyada-bomba-alarmi-52119h.htm">Flaş... Flaş... Antalya'da Bomba Alarmı!</a></li><li><a href="http://www.haberkonseyi.com/besiktas-ve-trabzonspordan-gecmis-olsun-mesaji-52118h.htm">Beşiktaş ve Trabzonspor'dan Geçmiş Olsun Mesajı</a></li><li><a href="http://www.haberkonseyi.com/konyasporda-test-sonuclari-belli-oldu-52117h.htm">Konyaspor'da Test Sonuçları Belli Oldu</a></li><li><a href="http://www.haberkonseyi.com/dunya-genelinde-olu-sayisi-270-bini-gecti-52116h.htm">Dünya Genelinde Ölü Sayısı 270 Bini Geçti</a></li><li><a href="http://www.haberkonseyi.com/rusyada-vaka-sayisi-hizla-artiyor-52115h.htm">Rusya'da Vaka Sayısı Hızla Artıyor</a></li><li><a href="http://www.haberkonseyi.com/bu-konu-kirmizi-cizgimizdir-52114h.htm">Bu Konu Kırmızı Çizgimizdir</a></li><li><a href="http://www.haberkonseyi.com/benzin-ve-motorine-bu-gece-zam-geliyor-52113h.htm">Benzin ve Motorine Bu Gece Zam Geliyor!</a></li><li><a href="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm">Türkiye'den Tunus'a Tıbbi Yardım</a></li><li><a href="http://www.haberkonseyi.com/istanbulun-ortasinda-korkutan-gocuk-52111h.htm">İstanbul'un Ortasında Korkutan Göçük</a></li><li><a href="http://www.haberkonseyi.com/150-bin-kisiye-coivd-19-bagisiklik-testi-yapilacak-52110h.htm">150 Bin Kişiye Coivd-19 Bağışıklık Testi Yapılacak</a></li><li><a href="http://www.haberkonseyi.com/ucretsiz-izin-destegi-odemeleri-bugun-basliyor-52109h.htm">Ücretsiz İzin Desteği Ödemeleri Bugün Başlıyor</a></li><li><a href="http://www.haberkonseyi.com/maskeler-kac-liraya-satilacak-52108h.htm">Maskeler Kaç Liraya Satılacak?</a></li><li><a href="http://www.haberkonseyi.com/tuba-unsal-canli-yayinda-itiraf-etti-52107h.htm">Tuba Ünsal Canlı Yayında İtiraf Etti</a></li><li><a href="http://www.haberkonseyi.com/thyden-ucuslar-icin-onemli-karar-52106h.htm">THY'den Uçuşlar İçin Önemli Karar</a></li><li><a href="http://www.haberkonseyi.com/msb-4-terorist-etkisiz-hale-getirildi-52105h.htm">MSB: 4 Terörist Etkisiz Hale Getirildi</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="flas-flas-antalyada-bomba-alarmi-52119h.htm">Flaş... Flaş... Antalya'da Bomba Alarmı!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Türkiye'den Tunus'a Tıbbi Yardım</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52112');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52112')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-05-08T10:41:00+03:00">08.05.2020 10:41</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/96978.jpg" alt="Türkiye&#039;den Tunus&#039;a Tıbbi Yardım" width="300" height="225" /></div><div itemprop="description" class="short_content">Milli Savunma Bakanlığı (MSB), Tunus'a corona virüs kapsamında sağlık ekipmanları göndererek yardımda bulunduklarını duyurdu.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye, corona virüs önlemleri kapsamında diğer ülkelere de yardımını sürdürüyor.</p><p>Milli Savunma Bakanlığı'nın (MSB) Twitter hesabında yer alan bilgide şu ifadeler yer aldı:</p><p>''Cumhurbaşkanımız Sn. Erdoğan’ın talimatlarıyla Bakanlığımız tarafından hazırlanan ve Covid-19 ile mücadelede kullanılacak tıbbi yardım malzemeleri Tunus’a gönderildi''</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52112');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52112')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/turkiyeden-tunusa-tibbi-yardim-52112h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 52112);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/flas-flas-antalyada-bomba-alarmi-52119h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96037.jpg" alt="Flaş... Flaş... Antalya&#039;da Bomba Alarmı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/flas-flas-antalyada-bomba-alarmi-52119h.htm"><span>Flaş... Flaş... Antalya'da Bomba Alarmı!</span>Antalya Esnaf ve Sanatkarlar Odaları Birliği (AESOB) binasına yapılan bomba ihbarı üzerine binadaki personel tahliye edildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/konyasporda-test-sonuclari-belli-oldu-52117h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96984.jpg" alt="Konyaspor&#039;da Test Sonuçları Belli Oldu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/konyasporda-test-sonuclari-belli-oldu-52117h.htm"><span>Konyaspor'da Test Sonuçları Belli Oldu</span>İttifak Holding Konyaspor, teknik heyet, futbolcular ve kulüp personeline dün yapılan Covid-19 test sonuçlarının negatif çıktığını açıkladı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/dunya-genelinde-olu-sayisi-270-bini-gecti-52116h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96983.jpg" alt="Dünya Genelinde Ölü Sayısı 270 Bini Geçti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dunya-genelinde-olu-sayisi-270-bini-gecti-52116h.htm"><span>Dünya Genelinde Ölü Sayısı 270 Bini Geçti</span>Çin'in Vuhan kentinde ortaya çıkan koronavirüs (Covid-19) nedeniyle hayatını kaybeden kişi sayısı dünya genelinde 270 bin 740’a, virüs tespit edilen kişi sayısı 3 milyon 917 bin 991’e yükseldi. Dünya genelinde salgından iyileşenlerin sayısı ise 1 milyon 3</a></div><div><a class="image" href="http://www.haberkonseyi.com/rusyada-vaka-sayisi-hizla-artiyor-52115h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96982.jpg" alt="Rusya&#039;da Vaka Sayısı Hızla Artıyor" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/rusyada-vaka-sayisi-hizla-artiyor-52115h.htm"><span>Rusya'da Vaka Sayısı Hızla Artıyor</span>Rusya’da son 24 saatte 10 bin 699 kişide daha koronavirüs (Covid-19) tespit edildi. Ülkede toplam vaka sayısı 187 bin 859’a yükseldi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bu-konu-kirmizi-cizgimizdir-52114h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96980.jpg" alt="Bu Konu Kırmızı Çizgimizdir" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bu-konu-kirmizi-cizgimizdir-52114h.htm"><span>Bu Konu Kırmızı Çizgimizdir</span>Savunma Sanayii Başkanı İsmail Demir'den, S-400 hava savunma sistemiyle ilgili açıklama geldi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/benzin-ve-motorine-bu-gece-zam-geliyor-52113h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96979.jpg" alt="Benzin ve Motorine Bu Gece Zam Geliyor!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/benzin-ve-motorine-bu-gece-zam-geliyor-52113h.htm"><span>Benzin ve Motorine Bu Gece Zam Geliyor!</span>Benzine bu gece 15, motorine 13 kuruş zam yapılması bekleniyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm">Türkiye&#039;den Tunus&#039;a Tıbbi Yardım</a><span>08 Mayıs 2020 Cuma 10:41</span></li><li><a href="http://www.haberkonseyi.com/istanbulun-ortasinda-korkutan-gocuk-52111h.htm">İstanbul&#039;un Ortasında Korkutan Göçük</a><span>08 Mayıs 2020 Cuma 10:36</span></li><li><a href="http://www.haberkonseyi.com/150-bin-kisiye-coivd-19-bagisiklik-testi-yapilacak-52110h.htm">150 Bin Kişiye Coivd-19 Bağışıklık Testi Yapılacak</a><span>08 Mayıs 2020 Cuma 10:33</span></li><li><a href="http://www.haberkonseyi.com/ucretsiz-izin-destegi-odemeleri-bugun-basliyor-52109h.htm">Ücretsiz İzin Desteği Ödemeleri Bugün Başlıyor</a><span>08 Mayıs 2020 Cuma 10:11</span></li><li><a href="http://www.haberkonseyi.com/maskeler-kac-liraya-satilacak-52108h.htm">Maskeler Kaç Liraya Satılacak?</a><span>07 Mayıs 2020 Perşembe 13:45</span></li><li><a href="http://www.haberkonseyi.com/thyden-ucuslar-icin-onemli-karar-52106h.htm">THY&#039;den Uçuşlar İçin Önemli Karar</a><span>07 Mayıs 2020 Perşembe 12:27</span></li><li><a href="http://www.haberkonseyi.com/msb-4-terorist-etkisiz-hale-getirildi-52105h.htm">MSB: 4 Terörist Etkisiz Hale Getirildi</a><span>07 Mayıs 2020 Perşembe 12:26</span></li><li><a href="http://www.haberkonseyi.com/koronavirus-vakasi-azalan-kentlere-rehavet-uyarisi-52102h.htm">Koronavirüs Vakası Azalan Kentlere Rehavet Uyarısı!</a><span>07 Mayıs 2020 Perşembe 12:10</span></li><li><a href="http://www.haberkonseyi.com/dolar-son-22-ayin-zirvesinde-52101h.htm">Dolar Son 22 Ayın Zirvesinde</a><span>07 Mayıs 2020 Perşembe 11:26</span></li><li><a href="http://www.haberkonseyi.com/bddkdan-doviz-manipulasyonuna-buyuk-engel-52099h.htm">BDDK&#039;dan Döviz Manipülasyonuna Büyük Engel</a><span>07 Mayıs 2020 Perşembe 10:20</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/flas-flas-antalyada-bomba-alarmi-52119h.htm"><span>11:26 - </span>Flaş... Flaş... Antalya'da Bomba Alarmı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/besiktas-ve-trabzonspordan-gecmis-olsun-mesaji-52118h.htm"><span>11:16 - </span>Beşiktaş ve Trabzonspor'dan Geçmiş Olsun Mesajı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/konyasporda-test-sonuclari-belli-oldu-52117h.htm"><span>11:15 - </span>Konyaspor'da Test Sonuçları Belli Oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dunya-genelinde-olu-sayisi-270-bini-gecti-52116h.htm"><span>11:14 - </span>Dünya Genelinde Ölü Sayısı 270 Bini Geçti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusyada-vaka-sayisi-hizla-artiyor-52115h.htm"><span>11:14 - </span>Rusya'da Vaka Sayısı Hızla Artıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bu-konu-kirmizi-cizgimizdir-52114h.htm"><span>10:45 - </span>Bu Konu Kırmızı Çizgimizdir</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/benzin-ve-motorine-bu-gece-zam-geliyor-52113h.htm"><span>10:44 - </span>Benzin ve Motorine Bu Gece Zam Geliyor!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turkiyeden-tunusa-tibbi-yardim-52112h.htm"><span>10:41 - </span>Türkiye'den Tunus'a Tıbbi Yardım</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulun-ortasinda-korkutan-gocuk-52111h.htm"><span>10:36 - </span>İstanbul'un Ortasında Korkutan Göçük</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/150-bin-kisiye-coivd-19-bagisiklik-testi-yapilacak-52110h.htm"><span>10:33 - </span>150 Bin Kişiye Coivd-19 Bağışıklık Testi Yapılacak</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ucretsiz-izin-destegi-odemeleri-bugun-basliyor-52109h.htm"><span>10:11 - </span>Ücretsiz İzin Desteği Ödemeleri Bugün Başlıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/maskeler-kac-liraya-satilacak-52108h.htm"><span>13:45 - </span>Maskeler Kaç Liraya Satılacak?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tuba-unsal-canli-yayinda-itiraf-etti-52107h.htm"><span>12:28 - </span>Tuba Ünsal Canlı Yayında İtiraf Etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/thyden-ucuslar-icin-onemli-karar-52106h.htm"><span>12:27 - </span>THY'den Uçuşlar İçin Önemli Karar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/msb-4-terorist-etkisiz-hale-getirildi-52105h.htm"><span>12:26 - </span>MSB: 4 Terörist Etkisiz Hale Getirildi</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/benzin-ve-motorine-bu-gece-zam-geliyor-52113h.htm">Benzin ve Motorine Bu Gece Zam Geliyor!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/ucretsiz-izin-destegi-odemeleri-bugun-basliyor-52109h.htm">Ücretsiz İzin Desteği Ödemeleri Bugün Başlıyor</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/150-bin-kisiye-coivd-19-bagisiklik-testi-yapilacak-52110h.htm">150 Bin Kişiye Coivd-19 Bağışıklık Testi Yapılacak</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/istanbulun-ortasinda-korkutan-gocuk-52111h.htm">İstanbul&#039;un Ortasında Korkutan Göçük</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.86403608322144 --></div></body></html>