<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Tecavüz edeceklerdi</title>
<meta name="keywords" content="Kim Kardashian" />
<meta name="description" content="Kardashian, Paris Moda Haftası&#039;nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı." />
<link rel="canonical" href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=31835" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/59030.jpg" />
<meta name="DC.date.issued" content="2017-03-20T15:54:44+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm" />
<meta property="og:title" content="Tecavüz edeceklerdi" />
<meta property="og:description" content="Kardashian, Paris Moda Haftası&#039;nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/59030.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm">
<meta name="twitter:title" content="Tecavüz edeceklerdi" />
<meta name="twitter:description" content="Kardashian, Paris Moda Haftası&#039;nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/59030.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/59030.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2017-03-20T15:54:44+03:00" />
<meta itemprop="dateModified" content="2017-03-20T16:57:19+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/59042.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 90.546</span></li><li class="up"><span><b>Altın</b> 143,880</span></li><li class="up"><span><b>Dolar</b> 3,6332</span></li><li class="up"><span><b>Euro</b> 3,9066</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 11 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/basbakan-davet-etti-davutoglu-ve-gul-katilmadi-31839h.htm">Başbakan Davet Etti Davutoğlu ve Gül Katılmadı</a></li><li><a href="http://www.haberkonseyi.com/el-sikmayi-reddetti-31838h.htm">El Sıkmayı Reddetti</a></li><li><a href="http://www.haberkonseyi.com/almanya-ile-ipler-gitgide-geriliyor-31837h.htm">Almanya ile ipler gitgide geriliyor</a></li><li><a href="http://www.haberkonseyi.com/irem-derici-sahin-ailesine-girdi-31836h.htm">İrem Derici Şahin ailesine girdi</a></li><li><a href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm">Tecavüz edeceklerdi</a></li><li><a href="http://www.haberkonseyi.com/6-sezon-sonra-ilk-sampiyonluk-31834h.htm">6 Sezon Sonra İlk Şampiyonluk</a></li><li><a href="http://www.haberkonseyi.com/trumpin-soruyu-duydugunu-sanmiyorum-31833h.htm">Trump'ın soruyu duyduğunu sanmıyorum</a></li><li><a href="http://www.haberkonseyi.com/numan-kurtulmus-ve-esinin-zor-anlari-31832h.htm">Numan Kurtulmuş ve eşinin zor anları!</a></li><li><a href="http://www.haberkonseyi.com/merkel-ivanka-trumpa-bakislariyla-sosyal-medyanin-diline-dustu-31831h.htm">Merkel, Ivanka Trump'a bakışlarıyla sosyal medyanın diline düştü</a></li><li><a href="http://www.haberkonseyi.com/demet-senerden-bosanma-aciklamasi-ilk-kez-konustu-31830h.htm">Demet Şener'den boşanma açıklaması ilk kez konuştu</a></li><li><a href="http://www.haberkonseyi.com/gunluk-80-bin-lira-kazaniyorsun-sonra-bu-camurla-yasayamam-diyorsun-31829h.htm">Günlük 80 bin lira kazanıyorsun, sonra bu çamurla yaşayamam diyorsun!</a></li><li><a href="http://www.haberkonseyi.com/trump-merkelin-ardindan-twittera-kostu-31828h.htm">Trump, Merkel'in ardından Twitter'a koştu!</a></li><li><a href="http://www.haberkonseyi.com/basbakandan-ayvacika-konut-mujdesi-31827h.htm">Başbakan’dan Ayvacık’a konut müjdesi</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-yeditepe-huzur-asayis-uygulamasi-31826h.htm">İstanbul'da "Yeditepe Huzur" asayiş uygulaması</a></li><li><a href="http://www.haberkonseyi.com/cumhurbaskanligindan-almanyaya-sert-tepki-acikca-terore-destek-verdiniz-31825h.htm">Cumhurbaşkanlığı’ndan Almanya’ya sert tepki: Açıkça teröre destek verdiniz!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="altinin-grami-1421-liraya-geriledi-31780h.htm">Altının Gramı 142,1 Liraya Geriledi</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Tecavüz edeceklerdi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=31835');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=31835')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-03-20T15:48:00+03:00">20.03.2017 15:48</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/59030.jpg" alt="Tecavüz edeceklerdi" width="300" height="225" /><div class="advert"><div class="container"><a href="http://www.ayben.com.tr/" target="self_"><img src="http://www.haberkonseyi.com/cagla-asik-479g-p12.htm" width="300" height="250" border="0" alt=""/></a></div></div></div><div itemprop="description" class="short_content">Kardashian, Paris Moda Haftası'nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı.</div><div itemprop="articleBody" id="news_content" class="text_content"><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; font-weight: 400; line-height: 24px; font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline; background-color: rgb(255, 255, 255);">Kardashian, Paris Moda Haftası'nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı. Kardashian bu sırada gözyaşlarını da tutamadı.&nbsp;<br style="box-sizing: border-box; margin: 0px; padding: 0px;" /><br style="box-sizing: border-box; margin: 0px; padding: 0px;" />Kanye West ile evliliğinden iki çocuğu olan 36 yaşındaki Kardashian soygun gecesi yaşadıklarını şöyle anlattı:</h2><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; line-height: 24px; color: rgb(0, 0, 0); font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline;">"İçlerinden biri bacaklarımı tutuyordu, ben de korkudan ne yapacağımı bilmez bir haldeydim, üzerimde kıyafetlerim de yoktu. Beni yatağın önüne doğru çekti ve işte o an 'Tamam, bana tecavüz edecekleri an bu' dedim kendi kendime. Kendimi zihinsel olarak bu korkunç gerçeğe hazırlamıştım ki sonrasında vazgeçti.&nbsp;<br style="box-sizing: border-box; margin: 0px; padding: 0px;" /><br style="box-sizing: border-box; margin: 0px; padding: 0px;" />Bacaklarımı bantladı ve elindeki silahı kafama doğrulttu. O an dua etmeye başladım.</h2><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; line-height: 24px; color: rgb(0, 0, 0); font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline;">Kardashian, o gece yaşadıklarını anlatmayı şu şekilde sürdürdü: "Kourtney'nin yatağın üzerindeki cansız bedenimi gördüğünde nasıl hissedeceğini düşündüm. Sonrasında onlara 'Bizi öldürecek misiniz?' diye sordum. 'Bir bebeğim ve ailem var lüften yaşamama izin verin' diye onlara yalvardım. Ancak beni anlamıyorlardı. Onlara paramın olmadığını söyleyince, beni koridora sürüklediler o zaman adamların elindeki silahı da net bir şekilde gördüm. Silaha ve merdivenlere baktım. Beni arkamdan vurup atabilirlerdi. O sırada kaçmak için kendime fırsat arıyordum ancak bu durumdan kurtulabileceğime dair hiçbir belirti yoktu. "</h2><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; font-weight: 500; line-height: 24px; font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline; background-color: rgb(255, 255, 255);">"Hırsızlar beni daha sonra balkona çıkardı ellerim ve ayaklarım bağlıydı. Bu sırada hırsızlardan iki tanesinin Fransız polisi gibi giyindiğini gördüm. Moda tasarımcısı arkadaşım Simone kendisini tuvalete kilitleyip kardeşlerimi aramasa belki de hayatta olmazdım."</h2><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; font-weight: 500; line-height: 24px; font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline; background-color: rgb(255, 255, 255);">Kim Kardashian, başına gelen bu korkunç olayın ardından polis soruşturmasının ilerlemesini bile beklemeden özel jetiyle ABD'ye dönmüştü.&nbsp;<br style="box-sizing: border-box; margin: 0px; padding: 0px;" /><br style="box-sizing: border-box; margin: 0px; padding: 0px;" />O korkunç geceye ilişkin çeşitli spekülasyonlar da yapılmıştı. Kimileri, TV'deki programın düşen reytinglerini yükseltmek için ailenin böyle bir plan kurduğunu, soygun girişiminin gerçek olmadığını ileri sürmüştü.</h2><h2 class="description selectionShareable" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; font-family: pt_sansregular; font-weight: 500; line-height: 24px; font-size: 16px; border: 0px; -webkit-tap-highlight-color: transparent; vertical-align: baseline; background-color: rgb(255, 255, 255);">Kardashian'ın kaldığılüks otelin güvenlik uzmanı da aynı görüşü savunmuştu. Uzman "Bu ya binanın içerisinde birinin işi ya da bir reklam malzemesi. Çünkü bina çok güvenli. Birileri bu beş adama para verip Kardashian yalnızken binanın içine almış olmalı" yorumunu yaptı.</h2></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/Kim Kardashian-haberleri.htm" rel="tag" itemprop="keywords">Kim Kardashian</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=31835');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=31835')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/tecavuz-edeceklerdi-31835h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 31835);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/irem-derici-sahin-ailesine-girdi-31836h.htm"><img src="http://www.haberkonseyi.com/d/news_t/59033.jpg" alt="İrem Derici Şahin ailesine girdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/irem-derici-sahin-ailesine-girdi-31836h.htm"><span>İrem Derici Şahin ailesine girdi</span>İstenmeyen gelin ilan edilen İrem Derici, müstakbel kayınvalidesi Didem Şahin'le arasındaki buzları tamamen eritti. Didem Şahin eşi Selami Şahin'le beraber tüm aileyi topladı ve evinde müstakbel gelini İrem Derici'nin 30. yaşgününü kutladı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm"><img src="http://www.haberkonseyi.com/d/news_t/59030.jpg" alt="Tecavüz edeceklerdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm"><span>Tecavüz edeceklerdi</span>Kardashian, Paris Moda Haftası'nın konuğu olduğu 2016 Ekim ayında yaşadığı soygun girişimini, tüm ailesiyle birlikte kamera karşısına geçtiği Keeping Up With The Kardashians adlı TV şovunda anlattı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/demet-senerden-bosanma-aciklamasi-ilk-kez-konustu-31830h.htm"><img src="http://www.haberkonseyi.com/d/news_t/59020.jpg" alt="Demet Şener&#039;den boşanma açıklaması ilk kez konuştu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/demet-senerden-bosanma-aciklamasi-ilk-kez-konustu-31830h.htm"><span>Demet Şener'den boşanma açıklaması ilk kez konuştu</span>11 yıllık eşine boşanma davası açan ve barışmalarının mümkün olmadığını söyleyen Demet Şener boşanma sürecine ilişkin ilk kez konuştu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/dubai-emiri-ozur-dilemis-31824h.htm"><img src="http://www.haberkonseyi.com/d/news_t/59008.jpg" alt="Dubai Emiri özür dilemiş" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dubai-emiri-ozur-dilemis-31824h.htm"><span>Dubai Emiri özür dilemiş</span>Oyuncu Kadir Doğulu, Dubai Havalimanı’nda yaşadığı gözaltıyla ilgili konuştu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/jelena-karleusa-maci-boyle-izledi-31817h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58993.jpg" alt="Jelena Karleusa maçı böyle izledi." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/jelena-karleusa-maci-boyle-izledi-31817h.htm"><span>Jelena Karleusa maçı böyle izledi.</span>Beşiktaş'ın ünlü futbolcusu Tosic'in eşi Jelena Karleusa, dün akşamki maçı evinde izledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/tanimadigim-isimleri-yaskistirdilar-31811h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58989.jpg" alt="Tanımadığım İsimleri Yaskıştırdılar" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/tanimadigim-isimleri-yaskistirdilar-31811h.htm"><span>Tanımadığım İsimleri Yaskıştırdılar</span>Gülben Ergen, 'kardeşim' dediği, çocuklarının babası Mustafa Erdoğan'ın akrabası olan Şahabettin Aydın ile aşk yaşadığı iması yapılmasına çok sinirlendi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/neslihan-atagul-3-saatte-butun-ayakkabilari-tuketti-31804h.htm">NESLİHAN ATAGÜL 3 SAATTE BÜTÜN AYAKKABILARI TÜKETTİ!..</a><span>17 Mart 2017 Cuma 14:03</span></li><li><a href="http://www.haberkonseyi.com/muge-boza-kim-yasak-koydu-31803h.htm">Müge Boz&#039;a kim yasak koydu?</a><span>17 Mart 2017 Cuma 13:59</span></li><li><a href="http://www.haberkonseyi.com/bir-kalbim-oldugunu-unuttular-31801h.htm">Bir kalbim olduğunu unuttular</a><span>17 Mart 2017 Cuma 13:47</span></li><li><a href="http://www.haberkonseyi.com/umit-karanin-aciklamasi-soke-etti-31799h.htm">Ümit Karan&#039;ın açıklaması şoke etti</a><span>17 Mart 2017 Cuma 13:43</span></li><li><a href="http://www.haberkonseyi.com/adimi-kullaniyorlar-31797h.htm">Adımı kullanıyorlar</a><span>17 Mart 2017 Cuma 13:38</span></li><li><a href="http://www.haberkonseyi.com/bosanmadan-yakalandi-31795h.htm">Boşanmadan yakalandı!</a><span>17 Mart 2017 Cuma 13:35</span></li><li><a href="http://www.haberkonseyi.com/zehra-cilingiroglu-annem-tercihlerime-saygi-duyar-31794h.htm">Zehra Çilingiroğlu: &quot;Annem tercihlerime saygı duyar&quot;</a><span>17 Mart 2017 Cuma 13:34</span></li><li><a href="http://www.haberkonseyi.com/ekranlardaki-izdivac-rezaleti-nasil-son-bulacak-31792h.htm">Ekranlardaki &#039;izdivaç&#039; rezaleti nasıl son bulacak?</a><span>17 Mart 2017 Cuma 13:24</span></li><li><a href="http://www.haberkonseyi.com/lerzan-mutludan-bulent-ersoyun-sozlerine-yanit-31789h.htm">Lerzan Mutlu&#039;dan Bülent Ersoy&#039;un sözlerine yanıt</a><span>17 Mart 2017 Cuma 13:20</span></li><li><a href="http://www.haberkonseyi.com/zuhal-topal-esra-erolun-sesini-titreterek-aciklama-yapmasina-gondermede-bulundu-31779h.htm">Zuhal Topal, Esra Erol&#039;un Sesini Titreterek Açıklama Yapmasına Göndermede Bulundu</a><span>17 Mart 2017 Cuma 12:48</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://loticafedining.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/loticafe-banner.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/imzalar-atildi-tarim-iscilerine-yuzde-125-zam-31823h.htm"><img src="http://www.haberkonseyi.com/d/news/59007.jpg" alt="İmzalar atıldı! Tarım işçilerine yüzde 12,5 zam..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/canakkale-1915-koprusunun-temeli-atildi-31822h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/59006.jpg" alt="Çanakkale 1915 Köprüsü&#039;nün temeli atıldı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/esra-erolun-gozyaslarina-nevsin-menguden-tepki-31809h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58986.jpg" alt="Esra Erol&#039;un Gözyaşlarına Nevşin Mengü&#039;den Tepki!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/dere-yataginda-mahsur-kalan-araclari-itfaiye-kurtardi-31805h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58982.jpg" alt="Dere Yatağında Mahsur Kalan Araçları Itfaiye Kurtardı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/fetonun-sir-kutusu-8-aydir-araniyor-31782h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58943.jpg" alt="FETÖ&#039;nün &#039;sır kutusu&#039; 8 aydır aranıyor" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/izmir-konakta-zabitanin-yemlerini-doktugu-kuscu-amca-konustu-31747h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58874.jpg" alt="İzmir Konak&#039;ta zabıtanın yemlerini döktüğü kuşçu amca konuştu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/kuyu-ile-ilgili-beklenen-aciklama-geldi-31742h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58866.jpg" alt="&#039;Kuyu&#039; ile ilgili beklenen açıklama geldi!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/ege-denizinde-44-buyuklugunde-deprem-31743h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58867.jpg" alt="Ege Denizi&#039;nde 4,4 büyüklüğünde deprem!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/mayin-taramasinda-patlama-meydana-geldi-31705h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58793.jpg" alt="Mayın taramasında patlama meydana geldi!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/yunanistandaki-3-darbeci-asker-kayip-31703h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58790.jpg" alt="Yunanistan&#039;daki 3 darbeci asker kayıp!" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440496;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="280" height="208" /><span class="tl"></span><span class="title">Joanna Krupa'dan çekici kareler!</span></a></li><li><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="280" height="208" /><span class="tl"></span><span class="title">Güzeller hayran bıraktı</span></a></li><li><a href="http://www.haberkonseyi.com/sylvie-vandan-seksi-kareler-486g.htm"><img src="http://www.haberkonseyi.com/d/gallery/486_s.jpg" alt="Sylvie Van&#039;dan seksi kareler!" width="280" height="208" /><span class="tl"></span><span class="title">Sylvie Van'dan seksi kareler!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sylvie-vandan-seksi-kareler-486g.htm"><img src="http://www.haberkonseyi.com/d/gallery/486_s.jpg" alt="Sylvie Van&#039;dan seksi kareler!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li><li><a href="http://www.haberkonseyi.com/beyazit-ozturk-ayse-celikin-telefon-baglantisiyla-ilgili-konustu-128v.htm"><img src="http://www.haberkonseyi.com/d/video/128.jpg" alt="Beyazıt Öztürk, Ayşe Çelik&#039;in Telefon Bağlantısıyla İlgili Konuştu" width="280" height="208" /><span class="tl"></span><span class="title">Beyazıt Öztürk, Ayşe Çelik'in Telefon Bağlantısıyla İlgili Konuştu</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/beyazit-ozturk-ayse-celikin-telefon-baglantisiyla-ilgili-konustu-128v.htm"><img src="http://www.haberkonseyi.com/d/video/128.jpg" alt="Beyazıt Öztürk, Ayşe Çelik&#039;in Telefon Bağlantısıyla İlgili Konuştu" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/basbakan-davet-etti-davutoglu-ve-gul-katilmadi-31839h.htm"><span>16:42 - </span>Başbakan Davet Etti Davutoğlu ve Gül Katılmadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/el-sikmayi-reddetti-31838h.htm"><span>16:33 - </span>El Sıkmayı Reddetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/almanya-ile-ipler-gitgide-geriliyor-31837h.htm"><span>16:17 - </span>Almanya ile ipler gitgide geriliyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/irem-derici-sahin-ailesine-girdi-31836h.htm"><span>16:07 - </span>İrem Derici Şahin ailesine girdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm"><span>15:48 - </span>Tecavüz edeceklerdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/6-sezon-sonra-ilk-sampiyonluk-31834h.htm"><span>15:34 - </span>6 Sezon Sonra İlk Şampiyonluk</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/trumpin-soruyu-duydugunu-sanmiyorum-31833h.htm"><span>15:17 - </span>Trump'ın soruyu duyduğunu sanmıyorum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/numan-kurtulmus-ve-esinin-zor-anlari-31832h.htm"><span>08:55 - </span>Numan Kurtulmuş ve eşinin zor anları!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/merkel-ivanka-trumpa-bakislariyla-sosyal-medyanin-diline-dustu-31831h.htm"><span>08:44 - </span>Merkel, Ivanka Trump'a bakışlarıyla sosyal medyanın diline düştü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/demet-senerden-bosanma-aciklamasi-ilk-kez-konustu-31830h.htm"><span>08:38 - </span>Demet Şener'den boşanma açıklaması ilk kez konuştu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gunluk-80-bin-lira-kazaniyorsun-sonra-bu-camurla-yasayamam-diyorsun-31829h.htm"><span>08:34 - </span>Günlük 80 bin lira kazanıyorsun, sonra bu çamurla yaşayamam diyorsun!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/trump-merkelin-ardindan-twittera-kostu-31828h.htm"><span>08:30 - </span>Trump, Merkel'in ardından Twitter'a koştu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/basbakandan-ayvacika-konut-mujdesi-31827h.htm"><span>08:28 - </span>Başbakan’dan Ayvacık’a konut müjdesi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-yeditepe-huzur-asayis-uygulamasi-31826h.htm"><span>08:26 - </span>İstanbul'da "Yeditepe Huzur" asayiş uygulaması</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cumhurbaskanligindan-almanyaya-sert-tepki-acikca-terore-destek-verdiniz-31825h.htm"><span>08:15 - </span>Cumhurbaşkanlığı’ndan Almanya’ya sert tepki: Açıkça teröre destek verdiniz!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/tecavuz-edeceklerdi-31835h.htm">Tecavüz edeceklerdi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/trumpin-soruyu-duydugunu-sanmiyorum-31833h.htm">Trump&#039;ın soruyu duyduğunu sanmıyorum</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/6-sezon-sonra-ilk-sampiyonluk-31834h.htm">6 Sezon Sonra İlk Şampiyonluk</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/almanya-ile-ipler-gitgide-geriliyor-31837h.htm">Almanya ile ipler gitgide geriliyor</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.033032894134521 --></div></body></html>