<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</title>
<meta name="keywords" content="sermiyan,midyat'a,8,yıl,hapis,istemi" />
<meta name="description" content="Ünlü oyuncu Sermiyan Midyat hakkında kendisi gibi oyuncu olan kız arkadaşı Sevcan Yaşar’ı darp ederek tehdit ve hakaretlerde bulunduğu iddiasıyla 3 ayrı suçtan 8 yıla kadar hapis istemiyle dava açıldı." />
<link rel="canonical" href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=53311" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/99361.jpg" />
<meta name="DC.date.issued" content="2020-11-09T16:20:59+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm" />
<meta property="og:title" content="Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi" />
<meta property="og:description" content="Ünlü oyuncu Sermiyan Midyat hakkında kendisi gibi oyuncu olan kız arkadaşı Sevcan Yaşar’ı darp ederek tehdit ve hakaretlerde bulunduğu iddiasıyla 3 ayrı suçtan 8 yıla kadar hapis istemiyle dava açıldı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/99361.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm">
<meta name="twitter:title" content="Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi" />
<meta name="twitter:description" content="Ünlü oyuncu Sermiyan Midyat hakkında kendisi gibi oyuncu olan kız arkadaşı Sevcan Yaşar’ı darp ederek tehdit ve hakaretlerde bulunduğu iddiasıyla 3 ayrı suçtan 8 yıla kadar hapis istemiyle dava açıldı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/99361.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/99361.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2020-11-09T16:20:59+03:00" />
<meta itemprop="dateModified" content="2020-11-09T16:22:13+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/99362.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>

</head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.234</span></li><li class="down"><span><b>Altın</b> 491,780</span></li><li class="down"><span><b>Dolar</b> 8,1243</span></li><li class="down"><span><b>Euro</b> 9,6743</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 17 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 16 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.youtube.com/watch?v=RcxIPGnpMAM" target="_blank">
<img src="https://www.impresscode.com/Haber_konseyi.jpg" width="%100" height="%100" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/altin-fiyatlarinda-sert-dusus-53314h.htm">Altın fiyatlarında sert düşüş</a></li><li><a href="http://www.haberkonseyi.com/berat-albayrakin-istifa-karari-sonrasi-dolar-kuru-dusmeye-devam-ediyor-53313h.htm">Berat Albayrak’ın istifa kararı sonrası dolar kuru düşmeye devam ediyor</a></li><li><a href="http://www.haberkonseyi.com/didem-soydandan-muharrem-inceye-hatirlatma-53312h.htm">Didem Soydan'dan Muharrem İnce'ye hatırlatma!</a></li><li><a href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm">Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-haber-rusyadan-soke-eden-haber-geldi-kremlinden-jet-yanit-putin-hasta-mi-53310h.htm">Son dakika haber: Rusya'dan şoke eden haber geldi, Kremlin'den jet yanıt... Putin hasta mı?</a></li><li><a href="http://www.haberkonseyi.com/avrupada-koronavirus-kabusu-buyuyor-rekor-haberleri-pes-pese-geldi-53309h.htm">Avrupa'da koronavirüs kâbusu büyüyor! Rekor haberleri peş peşe geldi</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-gozler-abd-secim-sonuclarinda-georgiada-oylar-yeniden-sayilacak-pes-pese-a-53307h.htm">Son dakika: Gözler ABD seçim sonuçlarında! Georgia'da oylar yeniden sayılacak! Peş peşe açıklamalar...</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-koronaviruste-tedirgin-eden-gelisme-turkiye-komple-alarm-veriyor-53306h.htm">Son dakika: Koronavirüs'te tedirgin eden gelişme! Türkiye komple alarm veriyor</a></li><li><a href="http://www.haberkonseyi.com/istanbul-depremi-cok-yakin-53305h.htm">" İstanbul  depremi çok yakın " !</a></li><li><a href="http://www.haberkonseyi.com/berdan-rekor-kirdi-53278h.htm">BERDAN REKOR KIRDI</a></li><li><a href="http://www.haberkonseyi.com/abd-baskanlik-secimlerinde-son-durum-53304h.htm">ABD Başkanlık seçimlerinde son durum</a></li><li><a href="http://www.haberkonseyi.com/erdogan-yeni-yasaklari-acikladi-saat-22de-kapanacak-53303h.htm">Erdoğan yeni yasakları açıkladı: Saat 22'de kapanacak</a></li><li><a href="http://www.haberkonseyi.com/turk-lirasi-da-enkaz-altinda-cumhuriyetten-olay-manset-53302h.htm">Türk Lirası da enkaz altında: Cumhuriyet'ten olay manşet</a></li><li><a href="http://www.haberkonseyi.com/dilara-aksuyek-onur-bay-aski-opmelere-doyamadi-53301h.htm">Dilara Aksüyek-Onur Bay aşkı! Öpmelere doyamadı</a></li><li><a href="http://www.haberkonseyi.com/bekir-coskunun-mezarinda-surpriz-ziyaretci-53255h.htm">Bekir Coşkun'un mezarında sürpriz ziyaretçi</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="altin-fiyatlarinda-sert-dusus-53314h.htm">Altın fiyatlarında sert düşüş</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=53311');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=53311')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-11-09T16:20:00+03:00">09.11.2020 16:20</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/99361.jpg" alt="Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi" width="300" height="225" /></div><div itemprop="description" class="short_content">Ünlü oyuncu Sermiyan Midyat hakkında kendisi gibi oyuncu olan kız arkadaşı Sevcan Yaşar’ı darp ederek tehdit ve hakaretlerde bulunduğu iddiasıyla 3 ayrı suçtan 8 yıla kadar hapis istemiyle dava açıldı.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;">Oyuncu&nbsp;Sermiyan Midyat’ın birlikte yaşadığı kız arkadaşı oyuncu&nbsp;Sevcan Yaşar’ı&nbsp;darp&nbsp;ederek tehdit ve hakaretlerde bulunduğu iddiası üzerine yürütülen soruşturma tamamlandı. Anadolu Cumhuriyet Başsavcılığı tarafından hazırlanan iddianamede, Sermiyan Midyat ile Sevcan Yaşar’ın arkadaş oldukları, aynı evde oturdukları, 16 Nisan’da Sermiyan Midyat’ın sebepsiz yere Sevcan Yaşar’a bağırarak küfür ve hakaret ettiği, devamında ise ‘bu evden gidemezsin’ şeklinde tehdit ettiği anlatıldı.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;">Yaşar’ın 4 Mayıs 2020 tarihinde ise evden ayrılmak için eşyalarını topladığı sırada Midyat’ın sinkaflı küfürler ettiği, ‘sen benim düşmanımsın bundan sonra. Yapabileceğim bütün kötülükleri yapacağım sana. Aynı sektördeyiz, iş bulamayacaksın’ diyerek tehdit etiğinin belirtildiği iddianamede, ablasını arayan Sevcan Yaşar’a ‘bak ben seni evden döve döve nasıl çıkarıyorum’ diyerek tehditte bulunduğu kaydedildi.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;"><span style="box-sizing: border-box; font-weight: bolder;">‘YERDE SÜRÜKLEYEREK&nbsp;DARP&nbsp;ETTİ’ İDDİASI</span></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;">Sermiyan Midyat’ın kapıya doğru yönelen Sercan Yaşar’ı yerde sürüklediği, sürüklerken de birçok kez tekme ve yumruk attığı, bu sırada genç kadının bağırarak komşularından yardım istediği, Yaşar’ın daha önceden polisleri araması üzerine polislerin geldiği anlatıldı.</p><div class="adpro text-center" id="adpro_1479" style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px; text-align: center !important;">&nbsp;</div><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;"><span style="box-sizing: border-box; font-weight: bolder;">‘SENİN CESEDİN ÇIKACAK BURADAN’ DİYEREK TEHDİT ETMİŞ</span></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;">Karakolda da Sermiyan Midyat’ın genç kadına yönelik ‘senin cesedin çıkacak buradan’ ve ‘benim adım Sermiyan Midyat, bu işin peşini bırakmayacağım, sizinle görüşeceğim, göreceksiniz’ diyerek tehditte bulunduğu vurgulandı. Olay tarihinde Sevcan Yaşar’ın da Sermiyan Midyat’ı basit tıbbi müdahaleyle giderilebilecek şekilde yaraladığı anlatıldı.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;"><span style="box-sizing: border-box; font-weight: bolder;">8 YIL HAPİS İSTEMİ</span></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Roboto; font-size: 18px;">İddianamede, müşteki şüpheli Sermiyan Midyat’ın “zincirleme hakaret”, “zincirleme tehdit” ve “kasten yaralama” suçlarından toplamda 1 yıl 3 aydan 8 yıla kadar hapisle cezalandırılması istendi. Diğer müşteki şüpheli Sevcan Yaşar’ın ise “kasten yaralama” suçundan 4 aydan 1 yıla kadar hapisle cezalandırılması talep edildi. İddianameyi kabul eden Anadolu 25. Asliye Ceza Mahkemesi, yargılamaya önümüzdeki günlerde başlayacak.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/sermiyan-haberleri.htm" rel="tag" itemprop="keywords">sermiyan</a>, <a href="http://www.haberkonseyi.com/midyat'a-haberleri.htm" rel="tag" itemprop="keywords">midyat'a</a>, <a href="http://www.haberkonseyi.com/yıl-haberleri.htm" rel="tag" itemprop="keywords">yıl</a>, <a href="http://www.haberkonseyi.com/hapis-haberleri.htm" rel="tag" itemprop="keywords">hapis</a>, <a href="http://www.haberkonseyi.com/istemi-haberleri.htm" rel="tag" itemprop="keywords">istemi</a></div></div><div class="banner"><a href="https://gulluoglu.com" target="_blank">
<img src="https://gulluoglu.com/gulluoglubanner.jpg" width="728" height="90" border="0" alt=""/></a></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=53311');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=53311')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 53311);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99361.jpg" alt="Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm"><span>Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</span>Ünlü oyuncu Sermiyan Midyat hakkında kendisi gibi oyuncu olan kız arkadaşı Sevcan Yaşar’ı darp ederek tehdit ve hakaretlerde bulunduğu iddiasıyla 3 ayrı suçtan 8 yıla kadar hapis istemiyle dava açıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/berdan-rekor-kirdi-53278h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99367.jpg" alt="BERDAN REKOR KIRDI" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/berdan-rekor-kirdi-53278h.htm"><span>BERDAN REKOR KIRDI</span>son yaptığı "çavreş" şarkısıyla youtube platformunda dinlenme rekoruna doğru gidiyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/dilara-aksuyek-onur-bay-aski-opmelere-doyamadi-53301h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99341.jpg" alt="Dilara Aksüyek-Onur Bay aşkı! Öpmelere doyamadı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dilara-aksuyek-onur-bay-aski-opmelere-doyamadi-53301h.htm"><span>Dilara Aksüyek-Onur Bay aşkı! Öpmelere doyamadı</span>Arıza dizisinde rol alan Dilara Aksüyek, Arka Sokaklar'ın Tekin'i Onur Bay ile görüntülendi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/babasi-instagramini-kapattirmisti-coskun-sabahin-kizi-bomba-gibi-geri-dondu-53251h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99368.jpg" alt="Babası Instagram&#039;ını kapattırmıştı! Coşkun Sabah&#039;ın kızı bomba gibi geri döndü" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/babasi-instagramini-kapattirmisti-coskun-sabahin-kizi-bomba-gibi-geri-dondu-53251h.htm"><span>Babası Instagram'ını kapattırmıştı! Coşkun Sabah'ın kızı bomba gibi geri döndü</span>Coşkun Sabah'ın kızı Roza Sabah sosyal medyasına kavuştu. Instagram'a dönüş yapan Roza, hayran bırakan paylaşımlarına kaldığı yerden devam ediyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/irem-dericiden-demet-akalina-gonderme-53297h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99333.jpg" alt="İrem Derici&#039;den Demet Akalın&#039;a gönderme !" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/irem-dericiden-demet-akalina-gonderme-53297h.htm"><span>İrem Derici'den Demet Akalın'a gönderme !</span>Şarkıcı İrem Derici, boğaz havası almak için Bebek sahiline çıktı. Arabasının camından muhabirlerle sohbet eden Derici, "Hiçbir erkeğin gücüne ihtiyaç duymuyorum" dedi. Bu sözler, Demet Akalın’a gönderme olarak yorumlandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/asli-enverden-olay-cikaracak-sozler-53296h.htm"><img src="http://www.haberkonseyi.com/d/news_t/99331.jpg" alt="Aslı Enver&#039;den olay çıkaracak sözler!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/asli-enverden-olay-cikaracak-sozler-53296h.htm"><span>Aslı Enver'den olay çıkaracak sözler!</span>"Babil" dizisinde 'Ayşe' karakterine hayat veren Aslı Enver, sesi güzel olan her oyuncunun müzikalde oynayamayacağını söyledi. Enver'in "Alice" müzikalinde başarı sağlayan Serenay Sarıkaya'yı mı hedef aldığı merak konusu oldu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/akpli-isimden-turkan-soraya-sok-eden-sozler-53287h.htm">AKP&#039;li isimden Türkan Şoray&#039;a şok eden sözler!</a><span>02 Kasım 2020 Pazartesi 14:46</span></li><li><a href="http://www.haberkonseyi.com/hande-firattan-bomba-iddia-emine-erdoganin-cantasi-cakma-mi-53276h.htm">Hande Fırat&#039;tan bomba iddia! Emine Erdoğan’ın çantası “çakma” mı?</a><span>30 Ekim 2020 Cuma 11:00</span></li><li><a href="http://www.haberkonseyi.com/serenay-sarikaya-cem-yilmazi-gormek-bile-istemiyor-53262h.htm">Serenay Sarıkaya Cem Yılmaz&#039;ı görmek bile istemiyor!</a><span>28 Ekim 2020 Çarşamba 18:45</span></li><li><a href="http://www.haberkonseyi.com/ekrem-imamogluna-hakaret-eden-ender-alkoclar-ve-erkan-tana-ceza-53259h.htm">Ekrem İmamoğlu’na hakaret eden Ender Alkoçlar ve Erkan Tan&#039;a ceza!</a><span>28 Ekim 2020 Çarşamba 18:11</span></li><li><a href="http://www.haberkonseyi.com/dudak-ucuklatan-zam-burcu-esmersoydan-aciklama-53257h.htm">Dudak uçuklatan zam! Burcu Esmersoy&#039;dan açıklama!</a><span>27 Ekim 2020 Salı 17:42</span></li><li><a href="http://www.haberkonseyi.com/sevval-sahin-cnn-turke-dava-aciyor-53256h.htm">Şevval Şahin CNN Türk&#039;e dava açıyor</a><span>26 Ekim 2020 Pazartesi 19:54</span></li><li><a href="http://www.haberkonseyi.com/danla-bilicten-enes-batur-itirafi-yillardir-asik-reddediyorum-53250h.htm">Danla Bilic&#039;ten Enes Batur itirafı: &quot;Yıllardır aşık, reddediyorum!&quot;</a><span>26 Ekim 2020 Pazartesi 18:28</span></li><li><a href="http://www.haberkonseyi.com/beyrut-ta-turk-ruzgari-53242h.htm">BEYRUT&#039; TA TÜRK RÜZGARI</a><span>19 Ekim 2020 Pazartesi 15:28</span></li><li><a href="http://www.haberkonseyi.com/ali-babacan-erken-secim-tarihini-one-cekti-53232h.htm">Ali Babacan erken seçim tarihini öne çekti</a><span>15 Ekim 2020 Perşembe 17:07</span></li><li><a href="http://www.haberkonseyi.com/beyazit-ozturkten-flas-o-ses-turkiye-aciklamasi-53229h.htm">Beyazıt Öztürk&#039;ten flaş &#039;O Ses Türkiye&#039; açıklaması</a><span>15 Ekim 2020 Perşembe 16:55</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/apple-ios-14-public-beta-3-guncellemesini-indirime-sundu-52369h.htm"><img src="http://www.haberkonseyi.com/d/news/97440.jpg" alt="Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu" width="280" height="210" /><span class="title_bck"></span><span class="title">Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu</span></a></li><li><a href="http://www.haberkonseyi.com/johnny-deppin-iftira-davasinda-amber-heardin-ozel-telefon-mesajlari-ortaya-cikti-52361h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97424.jpg" alt="Johnny Depp&#039;in iftira davasında Amber Heard&#039;ın özel telefon mesajları ortaya çıktı" width="280" height="210" /><span class="title_bck"></span><span class="title">Johnny Depp'in iftira davasında Amber Heard'ın özel telefon mesajları ortaya çıktı</span></a></li><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="280" height="208" /><span class="tl"></span><span class="title">Daha 26 yaşında bu hale geldi</span></a></li><li><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="280" height="208" /><span class="tl"></span><span class="title">Ünlüler bugün bunu paylaştı !</span></a></li><li><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="280" height="208" /><span class="tl"></span><span class="title">Barcelona'da Arda için karar verildi! 3 saatin ardından...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/altin-fiyatlarinda-sert-dusus-53314h.htm"><span>16:59 - </span>Altın fiyatlarında sert düşüş</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/berat-albayrakin-istifa-karari-sonrasi-dolar-kuru-dusmeye-devam-ediyor-53313h.htm"><span>16:37 - </span>Berat Albayrak’ın istifa kararı sonrası dolar kuru düşmeye devam ediyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/didem-soydandan-muharrem-inceye-hatirlatma-53312h.htm"><span>16:28 - </span>Didem Soydan'dan Muharrem İnce'ye hatırlatma!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm"><span>16:20 - </span>Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-haber-rusyadan-soke-eden-haber-geldi-kremlinden-jet-yanit-putin-hasta-mi-53310h.htm"><span>23:50 - </span>Son dakika haber: Rusya'dan şoke eden haber geldi, Kremlin'den jet yanıt... Putin hasta mı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/avrupada-koronavirus-kabusu-buyuyor-rekor-haberleri-pes-pese-geldi-53309h.htm"><span>23:47 - </span>Avrupa'da koronavirüs kâbusu büyüyor! Rekor haberleri peş peşe geldi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-gozler-abd-secim-sonuclarinda-georgiada-oylar-yeniden-sayilacak-pes-pese-a-53307h.htm"><span>23:37 - </span>Son dakika: Gözler ABD seçim sonuçlarında! Georgia'da oylar yeniden sayılacak! Peş peşe açıklamalar...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-koronaviruste-tedirgin-eden-gelisme-turkiye-komple-alarm-veriyor-53306h.htm"><span>23:30 - </span>Son dakika: Koronavirüs'te tedirgin eden gelişme! Türkiye komple alarm veriyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbul-depremi-cok-yakin-53305h.htm"><span>08:40 - </span>" İstanbul  depremi çok yakın " !</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/berdan-rekor-kirdi-53278h.htm"><span>15:41 - </span>BERDAN REKOR KIRDI</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abd-baskanlik-secimlerinde-son-durum-53304h.htm"><span>08:30 - </span>ABD Başkanlık seçimlerinde son durum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-yeni-yasaklari-acikladi-saat-22de-kapanacak-53303h.htm"><span>08:00 - </span>Erdoğan yeni yasakları açıkladı: Saat 22'de kapanacak</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turk-lirasi-da-enkaz-altinda-cumhuriyetten-olay-manset-53302h.htm"><span>08:00 - </span>Türk Lirası da enkaz altında: Cumhuriyet'ten olay manşet</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dilara-aksuyek-onur-bay-aski-opmelere-doyamadi-53301h.htm"><span>08:00 - </span>Dilara Aksüyek-Onur Bay aşkı! Öpmelere doyamadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bekir-coskunun-mezarinda-surpriz-ziyaretci-53255h.htm"><span>15:08 - </span>Bekir Coşkun'un mezarında sürpriz ziyaretçi</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/sermiyan-midyat-hakkinda-8-yila-kadar-hapsi-istemi-53311h.htm">Sermiyan Midyat hakkında 8 yıla kadar hapsi istemi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/berat-albayrakin-istifa-karari-sonrasi-dolar-kuru-dusmeye-devam-ediyor-53313h.htm">Berat Albayrak’ın istifa kararı sonrası dolar kuru düşmeye devam ediyor</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/didem-soydandan-muharrem-inceye-hatirlatma-53312h.htm">Didem Soydan&#039;dan Muharrem İnce&#039;ye hatırlatma!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/altin-fiyatlarinda-sert-dusus-53314h.htm">Altın fiyatlarında sert düşüş</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="banner wide_banner"><div class="inner"><a href="https://impresscode.com" target="_blank">
<img src="http://test.impresscode.com/impresscodereklambanner.jpg" width="%100" height="%100" border="0" alt=""/></a></div></div><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.66739082336426 --></div></body></html>