<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Polisi Atlatamadılar</title>
<meta name="description" content="Suriye&#039;de hazırladıkları bombanın patlaması sonucu yaralanan 3 DEAŞ&#039;lı terörist tedavi için iç çatışmalarda yaralanan sıradan Suriyeli gibi Türkiye&#039;ye getirildi. Ancak polisin yaptığı çalışma sonucu DEAŞ&#039;lı olduğu öğrenilen 3 terörist tedavilerinin ardınd" />
<link rel="canonical" href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=37508" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/68970.jpg" />
<meta name="DC.date.issued" content="2017-12-02T13:08:42+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm" />
<meta property="og:title" content="Polisi Atlatamadılar" />
<meta property="og:description" content="Suriye&#039;de hazırladıkları bombanın patlaması sonucu yaralanan 3 DEAŞ&#039;lı terörist tedavi için iç çatışmalarda yaralanan sıradan Suriyeli gibi Türkiye&#039;ye getirildi. Ancak polisin yaptığı çalışma sonucu DEAŞ&#039;lı olduğu öğrenilen 3 terörist tedavilerinin ardınd" />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/68970.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm">
<meta name="twitter:title" content="Polisi Atlatamadılar" />
<meta name="twitter:description" content="Suriye&#039;de hazırladıkları bombanın patlaması sonucu yaralanan 3 DEAŞ&#039;lı terörist tedavi için iç çatışmalarda yaralanan sıradan Suriyeli gibi Türkiye&#039;ye getirildi. Ancak polisin yaptığı çalışma sonucu DEAŞ&#039;lı olduğu öğrenilen 3 terörist tedavilerinin ardınd" />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/68970.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/68970.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-12-02T13:08:42+03:00" />
<meta itemprop="dateModified" content="2017-12-02T13:08:42+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/68971.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 103.559</span></li><li class="up"><span><b>Altın</b> 161,126</span></li><li class="down"><span><b>Dolar</b> 3,9142</span></li><li class="down"><span><b>Euro</b> 4,6657</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 19 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 13 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ankarada-yurek-yakti-37513h.htm">Ankara'da Yürek Yaktı!</a></li><li><a href="http://www.haberkonseyi.com/belgeler-hakkinda-konustu-37512h.htm">Belgeler Hakkında Konuştu</a></li><li><a href="http://www.haberkonseyi.com/dus-alirken-yakalandi-37385h.htm">Duş Alırken Yakalandı!</a></li><li><a href="http://www.haberkonseyi.com/sozunu-tuttu-37311h.htm">Sözünü Tuttu!</a></li><li><a href="http://www.haberkonseyi.com/sokakta-aska-geldi-37511h.htm">Sokakta Aşka Geldi</a></li><li><a href="http://www.haberkonseyi.com/buyuk-askta-buyuk-sir-37510h.htm">Büyük Aşkta Büyük Sır</a></li><li><a href="http://www.haberkonseyi.com/sasirtan-paylasimlar-37509h.htm">Şaşırtan Paylaşımlar</a></li><li><a href="http://www.haberkonseyi.com/unlulerin-spor-aski-37233h.htm">Ünlülerin Spor Aşkı</a></li><li><a href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm">Polisi Atlatamadılar</a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm">Öyle Pozlar Verdi ki...</a></li><li><a href="http://www.haberkonseyi.com/unluler-bu-yasam-kocunun-pesinde-37309h.htm">Ünlüler Bu Yaşam Koçunun Peşinde!</a></li><li><a href="http://www.haberkonseyi.com/mal-varliklarin-el-konuldu-37507h.htm">Mal Varlıkların El Konuldu</a></li><li><a href="http://www.haberkonseyi.com/igdastan-tum-istanbula-uyari-37506h.htm">İGDAŞ'tan Tüm İstanbul'a Uyarı</a></li><li><a href="http://www.haberkonseyi.com/erdogan-kilicdarogluna-davayi-acti-37505h.htm">Erdoğan Kılıçdaroğlu’na davayı açtı</a></li><li><a href="http://www.haberkonseyi.com/hulyanin-eski-sevgilisi-faka-basti-37504h.htm">Hülya'nın Eski Sevgilisi Faka Bastı!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="igdastan-tum-istanbula-uyari-37506h.htm">İGDAŞ'tan Tüm İstanbul'a Uyarı</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Polisi Atlatamadılar</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=37508');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=37508')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-12-02T13:06:00+03:00">02.12.2017 13:06</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/68970.jpg" alt="Polisi Atlatamadılar" width="300" height="225" /></div><div itemprop="description" class="short_content">Suriye'de hazırladıkları bombanın patlaması sonucu yaralanan 3 DEAŞ'lı terörist tedavi için iç çatışmalarda yaralanan sıradan Suriyeli gibi Türkiye'ye getirildi. Ancak polisin yaptığı çalışma sonucu DEAŞ'lı olduğu öğrenilen 3 terörist tedavilerinin ardınd</div><div itemprop="articleBody" id="news_content" class="text_content"><p>DEAŞ'lı teröristler, 22 yaşındaki Halid Memduh, 27 yaşındaki Mustafa M. ve 36 yaşındaki Ahmet Ş., 1.5 ay önce Suriye'nin İdlip ve Hama şehirleri arasındaki bir bölgede saldırı yapmak istedi. Bomba hazırlayan DEAŞ'lı 3 terörist, hazırladıkları patlayıcıları kamyonete yükledi. Saldırıyı gerçekleştirecekleri yere gelen teröristler bombayı hazırlarken patlama oldu.</p><p>YARALI HALDE TÜRKİYE'YE GETİRİLDİLER</p><p>Yaralanan 3 terörist,&nbsp; çatışmalarda yaralanan Suriyeli gibi&nbsp; Türkiye'ye tedavi için getirildi. Mustafa M., İskenderun Devlet, Ahmet Ş., Mersin Şehir, Halid Memduh ise Adana Şehir Hastanesi'nde tedavi altına alındı. Bomba elinde patlayan ve Adana Şehir Hastanesi'ne Ahmed Ahmar ismiyle giriş yapan DEAŞ'lı Halid, uzun süre yoğun bakımda kaldı.</p><p>istihbarat çalışması yapan Adana eMNİYET mÜDÜRLÜĞÜ Terörle Mücadele Şube ekipleri,&nbsp; Halid Memduh'un Suriye'de elektrik teknisyeni olduğunu, DEAŞ'lı teröristlerin hazırladıkları bombanın patlaması sonucu ağır yaralandıkları, Adana, Mersin ve İskenderun'da tedavi gördüklerini belirtildi.</p><p>"YAŞAMASI MUCİZE"</p><p>Adana Şehir Hastanesi'ne gelen polisler, yoğun bakımda yaşaması mucize olarak değerlendirilen teröristin durumunu takibe aldı. Bu arada Mersin'de İskenderun'da tedavileri tamamlanan&nbsp; Mustafa M. ve Ahmet Ş. gözaltına alındı. 2 terörist ifadelerinin ardından tutuklandı.</p><p>ELLERİ PARÇALANMIŞ</p><p>Yaklaşık 1.5 aylık yoğun tedavi sonunda hayata dönen Halid Memduh, taburcu edilince gözaltına alındı. Emniyetteki sorgusunda ise, suçlamaları kabul etti. Terörist işlemlerinin ardından sağlık kontrolüne getirildi. Hasta elbisesiyle polis aracından indirilen DEAŞ'lının yürümekte zorluk çektiği, ellerinin ise parçalandığı görüldü. Gazetecileri görünce ağlayan Halid Memduh tutuklandı.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=37508');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=37508')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/polisi-atlatamadilar-37508h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 37508);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/yurek-yakti-527g.htm"><img src="http://www.haberkonseyi.com/d/gallery/527_s.jpg" alt="Yürek Yaktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/yurek-yakti-527g.htm">Yürek Yaktı</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/aaa-526g.htm"><img src="http://www.haberkonseyi.com/d/gallery/526_s.jpg" alt="aaa" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/aaa-526g.htm">aaa</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm">Olivia Attwood objektiflere seksi pozlar verdi..</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/bikini-sov-524g.htm">Bikini Şov</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/belgeler-hakkinda-konustu-37512h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68978.jpg" alt="Belgeler Hakkında Konuştu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/belgeler-hakkinda-konustu-37512h.htm"><span>Belgeler Hakkında Konuştu</span>Çevre ve Şehircilik Bakanı Mehmet Özhaseki, CHP Genel Başkanı Kemal Kılıçdaroğlu'nun Man Adası'ndaki para transferleri iddiaları ile ilgili, "Hiçbir hükmü olmayan bir takım bankacılık paçavralarını koymuşlardır. En üzücü taraf; CHP  Kemal Kılıçdaroğlu ile</a></div><div><a class="image" href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68970.jpg" alt="Polisi Atlatamadılar" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm"><span>Polisi Atlatamadılar</span>Suriye'de hazırladıkları bombanın patlaması sonucu yaralanan 3 DEAŞ'lı terörist tedavi için iç çatışmalarda yaralanan sıradan Suriyeli gibi Türkiye'ye getirildi. Ancak polisin yaptığı çalışma sonucu DEAŞ'lı olduğu öğrenilen 3 terörist tedavilerinin ardınd</a></div><div><a class="image" href="http://www.haberkonseyi.com/igdastan-tum-istanbula-uyari-37506h.htm"><img src="http://www.haberkonseyi.com/d/news_t/67240.jpg" alt="İGDAŞ&#039;tan Tüm İstanbul&#039;a Uyarı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/igdastan-tum-istanbula-uyari-37506h.htm"><span>İGDAŞ'tan Tüm İstanbul'a Uyarı</span>Gelecek hafta tüm Türkiye'de kış kendini ciddi şekilde hissettirecek. Meteoroloji'nin son dakika verilerine göre Türkiye'nin büyük bölümü için kar bekleniyor. Kar yağışı bu sefer İstanbul'a da sürpriz yapacak. Hava sıcaklıkları ciddi şekilde düşecek. Bugü</a></div><div><a class="image" href="http://www.haberkonseyi.com/futbol-dunyasinin-unlu-isminin-aci-gunu-37500h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68958.jpg" alt="Futbol dünyasının ünlü isminin acı günü" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/futbol-dunyasinin-unlu-isminin-aci-gunu-37500h.htm"><span>Futbol dünyasının ünlü isminin acı günü</span>BİR süredir mücadele ettiği amansız hastalığa yenik düşen, Güvenç Kurtar'ın 62 yaşındaki eşi Gülay Kurtar son yolculuğuna uğurlandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sosyal-medyadaki-4-sehit-haberlerine-aciklama-geldi-37499h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68306.jpg" alt="Sosyal medyadaki &#039;4 şehit&#039; haberlerine açıklama geldi!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sosyal-medyadaki-4-sehit-haberlerine-aciklama-geldi-37499h.htm"><span>Sosyal medyadaki '4 şehit' haberlerine açıklama geldi!</span>Hakkari'nin Yüksekova ilçesinde 4 şehit olduğu yönündeki haberlerin gerçeği yansıtmadığı bildirildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/cezasi-belli-oldu-37498h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68957.jpg" alt="Cezası Belli Oldu!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cezasi-belli-oldu-37498h.htm"><span>Cezası Belli Oldu!</span>Seri cinayet zanlısı Atalay Filiz'e, tarih öğretmeni Fatma Kayıkçı'yı öldürdüğü gerekçesiyle yargılandığı davada, "kasten öldürme" suçundan ağırlaştırılmış hapis cezası verildi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/neden-korktunuz-37497h.htm">Neden Korktunuz?</a><span>01 Aralık 2017 Cuma 14:48</span></li><li><a href="http://www.haberkonseyi.com/pkknin-belini-dogrultmasina-imkan-yoktur-37492h.htm">&#039;PKK&#039;nın belini doğrultmasına imkan yoktur&#039;</a><span>01 Aralık 2017 Cuma 14:16</span></li><li><a href="http://www.haberkonseyi.com/tezcan-o-belgeleri-paylasti-37489h.htm">Tezcan o belgeleri paylaştı</a><span>01 Aralık 2017 Cuma 13:52</span></li><li><a href="http://www.haberkonseyi.com/sinira-askeri-sevkiyat-37487h.htm">Sınıra Askeri Sevkiyat</a><span>30 Kasım 2017 Perşembe 16:33</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-6-rektor-atadi-37483h.htm">Cumhurbaşkanı 6 rektör atadı</a><span>30 Kasım 2017 Perşembe 11:40</span></li><li><a href="http://www.haberkonseyi.com/yolcu-otobusu-sarampole-yuvarlandi-37482h.htm">Yolcu otobüsü şarampole yuvarlandı</a><span>30 Kasım 2017 Perşembe 11:38</span></li><li><a href="http://www.haberkonseyi.com/denizbanktan-aciklama-37481h.htm">Denizbank&#039;tan Açıklama!</a><span>30 Kasım 2017 Perşembe 11:37</span></li><li><a href="http://www.haberkonseyi.com/erdogana-250-kisilik-liste-37478h.htm">Erdoğan&#039;a 250 Kişilik Liste</a><span>30 Kasım 2017 Perşembe 11:11</span></li><li><a href="http://www.haberkonseyi.com/hukumetten-ilk-tepki-37477h.htm">Hükümetten İlk Tepki!</a><span>30 Kasım 2017 Perşembe 10:45</span></li><li><a href="http://www.haberkonseyi.com/pkk-bombacilari-adanada-yakalandi-37473h.htm">PKK bombacıları Adana&#039;da yakalandı</a><span>30 Kasım 2017 Perşembe 10:03</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://osmanyagmurderelisanat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_3.jpg" width="300" height="647" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.meyhaneci.com.tr/" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/523_2.jpg" width="300" height="200" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="280" height="208" /><span class="tl"></span><span class="title">Olivia Attwood objektiflere seksi pozlar verdi..</span></a></li><li><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="280" height="208" /><span class="tl"></span><span class="title">Bikini Şov</span></a></li><li><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="280" height="208" /><span class="tl"></span><span class="title">Jelena Karleusa ve Tosic'in tatil keyfi!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ankarada-yurek-yakti-37513h.htm"><span>13:31 - </span>Ankara'da Yürek Yaktı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/belgeler-hakkinda-konustu-37512h.htm"><span>13:22 - </span>Belgeler Hakkında Konuştu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dus-alirken-yakalandi-37385h.htm"><span>13:20 - </span>Duş Alırken Yakalandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sozunu-tuttu-37311h.htm"><span>13:20 - </span>Sözünü Tuttu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sokakta-aska-geldi-37511h.htm"><span>13:18 - </span>Sokakta Aşka Geldi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/buyuk-askta-buyuk-sir-37510h.htm"><span>13:13 - </span>Büyük Aşkta Büyük Sır</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sasirtan-paylasimlar-37509h.htm"><span>13:09 - </span>Şaşırtan Paylaşımlar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unlulerin-spor-aski-37233h.htm"><span>13:07 - </span>Ünlülerin Spor Aşkı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/polisi-atlatamadilar-37508h.htm"><span>13:06 - </span>Polisi Atlatamadılar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm"><span>12:55 - </span>Öyle Pozlar Verdi ki...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unluler-bu-yasam-kocunun-pesinde-37309h.htm"><span>12:53 - </span>Ünlüler Bu Yaşam Koçunun Peşinde!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mal-varliklarin-el-konuldu-37507h.htm"><span>10:13 - </span>Mal Varlıkların El Konuldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/igdastan-tum-istanbula-uyari-37506h.htm"><span>16:55 - </span>İGDAŞ'tan Tüm İstanbul'a Uyarı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-kilicdarogluna-davayi-acti-37505h.htm"><span>16:52 - </span>Erdoğan Kılıçdaroğlu’na davayı açtı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hulyanin-eski-sevgilisi-faka-basti-37504h.htm"><span>16:49 - </span>Hülya'nın Eski Sevgilisi Faka Bastı!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/unluler-bu-yasam-kocunun-pesinde-37309h.htm">Ünlüler Bu Yaşam Koçunun Peşinde!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/unlulerin-spor-aski-37233h.htm">Ünlülerin Spor Aşkı</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/dus-alirken-yakalandi-37385h.htm">Duş Alırken Yakalandı!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm">Öyle Pozlar Verdi ki...</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.20532608032227 --></div></body></html>