<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Okulların Tatili Uzayacak mı?</title>
<meta name="description" content="Koronavirüs tedbirleriyle ilgili soruları Milli Eğitim Bakanı Ziya Selçuk CNN Türk ekranlarında yanıtlıyor." />
<link rel="canonical" href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=51601" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/96141.jpg" />
<meta name="DC.date.issued" content="2020-03-21T14:32:00+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm" />
<meta property="og:title" content="Okulların Tatili Uzayacak mı?" />
<meta property="og:description" content="Koronavirüs tedbirleriyle ilgili soruları Milli Eğitim Bakanı Ziya Selçuk CNN Türk ekranlarında yanıtlıyor." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/96141.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm">
<meta name="twitter:title" content="Okulların Tatili Uzayacak mı?" />
<meta name="twitter:description" content="Koronavirüs tedbirleriyle ilgili soruları Milli Eğitim Bakanı Ziya Selçuk CNN Türk ekranlarında yanıtlıyor." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/96141.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/96141.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2020-03-21T14:32:00+03:00" />
<meta itemprop="dateModified" content="2020-03-21T14:32:00+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/96142.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 85.796</span></li><li class="up"><span><b>Altın</b> 315,616</span></li><li class="up"><span><b>Dolar</b> 6,5404</span></li><li class="down"><span><b>Euro</b> 6,9986</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 14 °C</li><li style="background-position: -3px -986px;"><span>Ankara</span> 14 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/kelly-brooktan-iliski-itirafi-51602h.htm">Kelly Brook'tan İlişki İtirafı!</a></li><li><a href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm">Okulların Tatili Uzayacak mı?</a></li><li><a href="http://www.haberkonseyi.com/hayran-birakti-31588h.htm">Hayran bıraktı.</a></li><li><a href="http://www.haberkonseyi.com/asker-ugurlama-yasaklandi-51600h.htm">Asker Uğurlama Yasaklandı!</a></li><li><a href="http://www.haberkonseyi.com/mangal-ve-piknik-yapmak-yasaklandi-51599h.htm">Mangal ve Piknik Yapmak Yasaklandı!</a></li><li><a href="http://www.haberkonseyi.com/fenerbahcede-koronavirus-alarmi-51598h.htm">Fenerbahçe'de Koronavirüs Alarmı!</a></li><li><a href="http://www.haberkonseyi.com/karantinada-6inci-gun-51597h.htm">Karantinada 6'ıncı Gün</a></li><li><a href="http://www.haberkonseyi.com/limona-talep-artti-51596h.htm">Limona Talep Arttı</a></li><li><a href="http://www.haberkonseyi.com/secmece-urun-satisi-yasaklandi-51595h.htm">Seçmece Ürün Satışı Yasaklandı</a></li><li><a href="http://www.haberkonseyi.com/msbden-koronavirus-onlemleri-51594h.htm">MSB'den Koronavirüs Önlemleri</a></li><li><a href="http://www.haberkonseyi.com/zeynep-turkiyeye-donemedi-51593h.htm">Zeynep Türkiye'ye Dönemedi</a></li><li><a href="http://www.haberkonseyi.com/ekrem-imamoglunda-koronavirus-onemleri-aciklamasi-51592h.htm">Ekrem İmamoğlu'nda Koronavirüs Önemleri Açıklaması</a></li><li><a href="http://www.haberkonseyi.com/kolonya-ve-maske-dagitimina-baslanacak-51591h.htm">Kolonya ve Maske Dağıtımına Başlanacak</a></li><li><a href="http://www.haberkonseyi.com/muhterem-nur-hayatini-kaybetti-51590h.htm">Muhterem Nur Hayatını Kaybetti</a></li><li><a href="http://www.haberkonseyi.com/ali-erbastan-aciklama-51589h.htm">Ali Erbaş'tan Açıklama</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="karantinada-6inci-gun-51597h.htm">Karantinada 6'ıncı Gün</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Okulların Tatili Uzayacak mı?</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51601');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51601')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-03-21T14:27:00+03:00">21.03.2020 14:27</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/96141.jpg" alt="Okulların Tatili Uzayacak mı?" width="300" height="225" /></div><div itemprop="description" class="short_content">Koronavirüs tedbirleriyle ilgili soruları Milli Eğitim Bakanı Ziya Selçuk CNN Türk ekranlarında yanıtlıyor.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Sağlık Bakanlığı ile süreci takip ediyoruz. Bu belirsizlik rahatsız ediyor farkındayım ama bunun bir süreci var. Veriler doğrultusunda karar verilecek. Bilimsel olarak ortaya çıkan verilere göre hareket ediyoruz. Sonuç ne olursa olsun topluma sunarız.</p><p>Biz koşullar ne olursa olsun her türlü senaryoya hazırız. Her türlü koşula göre senaryolarımız hazır. Bir takım modellemeler simülasyonlar yapıyoruz. Önceliğimiz çocuklarımızın sağlığını korumak. Sınav içerikleri yüz yüze öğrendiklerinden olacak.</p><p>ERTELENEN SINAVLAR</p><p>Benim alanım rehberlik. Bir çocuğun sınava hazırlanırken takvime göre kendini nasıl hazırlıyor, stresi nasıl, bunların hepsini biliyorum. O yüzden prensip olarak bizim hedefimiz sınavı ertelememek tabi koşullar uygun olursa... Zaruri bir durum olursa ertelenebilir. Biz bu tedbirleri aldık.</p><p>UZAKTAN EĞİTİM&nbsp;</p><p>İstanbul'da 5, Ankara'da 3 stüdyomuz var haftalardır arkadaşlarımız çalışıyor. Pazartesi günü aşırı yoğunluk olabilir. Her türlü eksiği gidereceğiz.&nbsp;</p><p>İLKOKUL ÖĞRENCİLERİ EVDE NASIL VAKİT GEÇİRMELİ?</p><p>Bizim EBA içeriklerimizde sanatsal faaliyetler var. Yüzlerce etkinlik örneği verdik, veriyoruz. Bizim yıllardır ailece evde oynadığımız oyunlar da var onlarla da zaman geçirilebilir.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51601');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51601')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/okullarin-tatili-uzayacak-mi-51601h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 51601);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm">Üstüme Çok Geliyorlar</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm">Hayatımda Cinsellik Yok</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm">Güzelliğimi Spora Borçluyum</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/serenay-mutlu-545g.htm"><img src="http://www.haberkonseyi.com/d/gallery/545_s.jpg" alt="Serenay Mutlu" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/serenay-mutlu-545g.htm">Serenay Mutlu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/kelly-brooktan-iliski-itirafi-51602h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96143.jpg" alt="Kelly Brook&#039;tan İlişki İtirafı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kelly-brooktan-iliski-itirafi-51602h.htm"><span>Kelly Brook'tan İlişki İtirafı!</span>Ünlü model Kelly Brook yaptığı itirafla olay yarattı. 39 yaşındaki Kelly Brook, kilo verdikten sonra cinsel hayatının canlandığını söyledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96141.jpg" alt="Okulların Tatili Uzayacak mı?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm"><span>Okulların Tatili Uzayacak mı?</span>Koronavirüs tedbirleriyle ilgili soruları Milli Eğitim Bakanı Ziya Selçuk CNN Türk ekranlarında yanıtlıyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hayran-birakti-31588h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58569.jpg" alt="Hayran bıraktı." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hayran-birakti-31588h.htm"><span>Hayran bıraktı.</span>Candice Swanepoel verdiği iç giyim kıyafetleri pozuyla kendine hayran bıraktı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/zeynep-turkiyeye-donemedi-51593h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96127.jpg" alt="Zeynep Türkiye&#039;ye Dönemedi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/zeynep-turkiyeye-donemedi-51593h.htm"><span>Zeynep Türkiye'ye Dönemedi</span>Yönetmen ve oyuncu Hamdi Alkan'ın büyük kızı Zeynep Alkan, Amsterdam'da eğitim alıyordu. Tüm dünyayı etkisi altına alan corona virüs nedeniyle evine gelmek isteyen Alkan, uçuş yasağı nedeniyle Türkiye'ye dönemedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hadisenin-zarari-1-milyon-lira-51577h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96098.jpg" alt="Hadise&#039;nin Zararı 1 Milyon Lira!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hadisenin-zarari-1-milyon-lira-51577h.htm"><span>Hadise'nin Zararı 1 Milyon Lira!</span>Corona virüs nedeniyle konserleri iptal edilen Hadise'nin kaybının 1 milyon TL olduğu iddia edildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/italyada-mahsur-kaldi-51552h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96057.jpg" alt="İtalya&#039;da Mahsur Kaldı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/italyada-mahsur-kaldi-51552h.htm"><span>İtalya'da Mahsur Kaldı!</span>Serdar Ortaç ile 5 yıllık evliliğini geçen yıl sonlandıran İrlandalı manken Chloe Loughnan, tatil için gittiği İtalya'da mahsur kaldı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/unluler-eve-kapandi-51549h.htm">Ünlüler Eve Kapandı!</a><span>17 Mart 2020 Salı 14:57</span></li><li><a href="http://www.haberkonseyi.com/pinar-altugu-cileden-cikartan-paylasim-51545h.htm">Pınar Altuğ&#039;u Çileden Çıkartan Paylaşım!</a><span>17 Mart 2020 Salı 13:30</span></li><li><a href="http://www.haberkonseyi.com/mustafa-sandaldan-karantina-aciklamasi-51538h.htm">Mustafa Sandal&#039;dan Karantina Açıklaması</a><span>17 Mart 2020 Salı 11:35</span></li><li><a href="http://www.haberkonseyi.com/yurt-disindan-gelmesine-ragmen-cocuklarini-aldi-51532h.htm">Yurt Dışından Gelmesine Rağmen Çocuklarını Aldı!</a><span>16 Mart 2020 Pazartesi 19:44</span></li><li><a href="http://www.haberkonseyi.com/burcu-yeni-askiyla-bas-basa-51528h.htm">Burcu Yeni Aşkıyla Baş Başa</a><span>16 Mart 2020 Pazartesi 19:00</span></li><li><a href="http://www.haberkonseyi.com/mgdden-yesim-salkima-suc-duyurusu-51512h.htm">MGD&#039;den Yeşim Salkım&#039;a Suç Duyurusu!</a><span>13 Mart 2020 Cuma 23:15</span></li><li><a href="http://www.haberkonseyi.com/evlenirsek-haber-veririz-51503h.htm">Evlenirsek Haber Veririz</a><span>13 Mart 2020 Cuma 12:39</span></li><li><a href="http://www.haberkonseyi.com/ispanyadan-teklif-geldi-51499h.htm">İspanya&#039;dan Teklif Geldi</a><span>13 Mart 2020 Cuma 12:26</span></li><li><a href="http://www.haberkonseyi.com/ece-erken-o-goruntu-sonrasi-istifa-etti-51496h.htm">Ece Erken O Görüntü Sonrası İstifa Etti!</a><span>13 Mart 2020 Cuma 11:46</span></li><li><a href="http://www.haberkonseyi.com/hic-estetigim-yok-51487h.htm">&quot;Hiç Estetiğim Yok!&quot;</a><span>12 Mart 2020 Perşembe 13:32</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kelly-brooktan-iliski-itirafi-51602h.htm"><span>15:22 - </span>Kelly Brook'tan İlişki İtirafı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/okullarin-tatili-uzayacak-mi-51601h.htm"><span>14:27 - </span>Okulların Tatili Uzayacak mı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hayran-birakti-31588h.htm"><span>13:50 - </span>Hayran bıraktı.</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/asker-ugurlama-yasaklandi-51600h.htm"><span>13:42 - </span>Asker Uğurlama Yasaklandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mangal-ve-piknik-yapmak-yasaklandi-51599h.htm"><span>13:41 - </span>Mangal ve Piknik Yapmak Yasaklandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/fenerbahcede-koronavirus-alarmi-51598h.htm"><span>13:32 - </span>Fenerbahçe'de Koronavirüs Alarmı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/karantinada-6inci-gun-51597h.htm"><span>14:06 - </span>Karantinada 6'ıncı Gün</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/limona-talep-artti-51596h.htm"><span>13:57 - </span>Limona Talep Arttı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/secmece-urun-satisi-yasaklandi-51595h.htm"><span>13:54 - </span>Seçmece Ürün Satışı Yasaklandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/msbden-koronavirus-onlemleri-51594h.htm"><span>13:54 - </span>MSB'den Koronavirüs Önlemleri</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/zeynep-turkiyeye-donemedi-51593h.htm"><span>13:33 - </span>Zeynep Türkiye'ye Dönemedi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ekrem-imamoglunda-koronavirus-onemleri-aciklamasi-51592h.htm"><span>13:07 - </span>Ekrem İmamoğlu'nda Koronavirüs Önemleri Açıklaması</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kolonya-ve-maske-dagitimina-baslanacak-51591h.htm"><span>13:00 - </span>Kolonya ve Maske Dağıtımına Başlanacak</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/muhterem-nur-hayatini-kaybetti-51590h.htm"><span>11:25 - </span>Muhterem Nur Hayatını Kaybetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ali-erbastan-aciklama-51589h.htm"><span>11:02 - </span>Ali Erbaş'tan Açıklama</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/hayran-birakti-31588h.htm">Hayran bıraktı.</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/asker-ugurlama-yasaklandi-51600h.htm">Asker Uğurlama Yasaklandı!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/mangal-ve-piknik-yapmak-yasaklandi-51599h.htm">Mangal ve Piknik Yapmak Yasaklandı!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/fenerbahcede-koronavirus-alarmi-51598h.htm">Fenerbahçe&#039;de Koronavirüs Alarmı!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.043026924133301 --></div></body></html>