<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>O Sahne İçin Ne Dedi?</title>
<meta name="description" content="Şimdilerde, hayatını anlattığı Selfi filmiyle hayranlarının karşısına çıkmaya hazırlan Hülya Avşar’ın eski eşi Kaya Çilingiroğlu eski eşi ve özel hayatıyla ilgili olarak şaşırtıcı açıklamalarda bulundu." />
<link rel="canonical" href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=38817" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/71411.jpg" />
<meta name="DC.date.issued" content="2018-04-09T14:15:04+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm" />
<meta property="og:title" content="O Sahne İçin Ne Dedi?" />
<meta property="og:description" content="Şimdilerde, hayatını anlattığı Selfi filmiyle hayranlarının karşısına çıkmaya hazırlan Hülya Avşar’ın eski eşi Kaya Çilingiroğlu eski eşi ve özel hayatıyla ilgili olarak şaşırtıcı açıklamalarda bulundu." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/71411.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm">
<meta name="twitter:title" content="O Sahne İçin Ne Dedi?" />
<meta name="twitter:description" content="Şimdilerde, hayatını anlattığı Selfi filmiyle hayranlarının karşısına çıkmaya hazırlan Hülya Avşar’ın eski eşi Kaya Çilingiroğlu eski eşi ve özel hayatıyla ilgili olarak şaşırtıcı açıklamalarda bulundu." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/71411.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/71411.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2018-04-09T14:15:04+03:00" />
<meta itemprop="dateModified" content="2018-04-09T14:15:04+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/71412.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 114.656</span></li><li class="up"><span><b>Altın</b> 173,718</span></li><li class="up"><span><b>Dolar</b> 4,0669</span></li><li class="up"><span><b>Euro</b> 4,9920</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>İstanbul</span> 16 °C</li><li style="background-position: -3px -754px;"><span>Ankara</span> 22 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm">O Sahne İçin Ne Dedi?</a></li><li><a href="http://www.haberkonseyi.com/33-yil-sonra-gelen-sehitlik-38816h.htm">33 Yıl Sonra Gelen 'Şehitlik'</a></li><li><a href="http://www.haberkonseyi.com/kimyasal-hadim-meclise-sunuldu-38814h.htm">Kimyasal Hadım Meclise Sunuldu!</a></li><li><a href="http://www.haberkonseyi.com/rusyadan-ilginc-afrin-cikisi-38813h.htm">Rusya'dan İlginç Afrin Çıkışı!</a></li><li><a href="http://www.haberkonseyi.com/dogan-medyada-devir-teslim-gerceklesti-38811h.htm">Doğan Medya'da Devir Teslim Gerçekleşti</a></li><li><a href="http://www.haberkonseyi.com/akpde-buyuk-degisiklik-38815h.htm">AKP'de Büyük Değişiklik</a></li><li><a href="http://www.haberkonseyi.com/hulyanin-10-sirri-38810h.htm">Hülya'nın '10' Sırrı</a></li><li><a href="http://www.haberkonseyi.com/aradigi-aski-survivordan-buldu-38809h.htm">Aradığı Aşkı Survivor'dan buldu!</a></li><li><a href="http://www.haberkonseyi.com/turistlere-yer-kalmadi-38812h.htm">Turistlere Yer Kalmadı</a></li><li><a href="http://www.haberkonseyi.com/ogrenci-servisi-sarampole-yuvarlandi-38808h.htm">Öğrenci Servisi Şarampole Yuvarlandı!</a></li><li><a href="http://www.haberkonseyi.com/yeni-baskani-agaoglu-38807h.htm">Yeni Başkanı Ağaoğlu</a></li><li><a href="http://www.haberkonseyi.com/cumhur-ittifakina-anket-soku-38806h.htm">Cumhur İttifakı'na Anket Şoku</a></li><li><a href="http://www.haberkonseyi.com/trump-hayvan-esad-bedelini-odeyecek-38805h.htm">Trump: Hayvan Esad bedelini ödeyecek</a></li><li><a href="http://www.haberkonseyi.com/iyi-partinin-ittifak-yapacagi-iki-partiyi-acikladi-38804h.htm">İYİ Parti'nin ittifak yapacağı iki partiyi açıkladı!</a></li><li><a href="http://www.haberkonseyi.com/bagcilarda-otoparka-silahli-saldiri-1-olu-3-yarali-38803h.htm">Bağcılar'da otoparka silahlı saldırı: 1 ölü 3 yaralı</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="ogrenci-servisi-sarampole-yuvarlandi-38808h.htm">Öğrenci Servisi Şarampole Yuvarlandı!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">O Sahne İçin Ne Dedi?</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38817');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38817')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-04-09T14:13:00+03:00">09.04.2018 14:13</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/71411.jpg" alt="O Sahne İçin Ne Dedi?" width="300" height="225" /></div><div itemprop="description" class="short_content">Şimdilerde, hayatını anlattığı Selfi filmiyle hayranlarının karşısına çıkmaya hazırlan Hülya Avşar’ın eski eşi Kaya Çilingiroğlu eski eşi ve özel hayatıyla ilgili olarak şaşırtıcı açıklamalarda bulundu.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Posta’dan Aley Gürsoy Cimin’e konuşan Çilingiroğlu’nun röportajından öne çıkan kısımlar şöyle...</p><p>Sosyal medyayı seviyorum. Kapatılmasına gerek yok. Özgürlük kısıtlamalarına karşıyım. Ben ülkemizde baskı olduğunu düşünmüyorum. Güney'de isteyen rahat rahat bikinisini de giyiyor, içkisini de içiyor. O baskı nerede hissediliyor anlamıyorum. Bazı insanların siyasi söylemleri oluyor. Onlar rahatsız ediyor olabilir.</p><p>İlişkide olmazsa olmaz kurallarım var: 25 yaş altı olmayacak. Çünkü kızım Zehra 20 yaşında. Ve ismi Zehra olmayacak. Bir de evli ya da ilişkisi olmayacak.</p><p>Hülya'nın hayatına bir daha birinin gireceğini tahmin etmiyorum. Çünkü Hülya ile kimse yapamaz. Onu taşımak kolay iş değil. Biz boşanınca arkadaşlarımın yarısı Hülya'ya asılmaya kalktı.</p><p>‘BERLIN IN BERLIN’ FİLMİNDEKİ MASTÜRBASYON SAHNESİNE ÇOK KIZDIM!</p><p>Hülya enteresan kadındır. Hep ilkleri yapmıştır. Kızımın annesi olarak da gerekeni yapmıştır. İlgi çekmek adına tabii ki soyunabilir. Bunda bir şey yok. Zaten o fotoğrafı (‘Selfi' filminin kapak fotoğrafı) bana gönderdi ve hiç de çıplakmış gibi hissetmedim ya da öyle görmedim. O ne yapıyorsa en doğrusunu yapar.</p><p>Bir tek ‘Berlin in Berlin'de mastürbasyon sahnesi var. O dönemde flört ediyorduk, çok kızmıştım. Kızma sebebim de mastürbasyon yapması değil, benim haberimin olmamasıydı. Onun dışında çıplak sahnesi olmadı. Ama Hülya garip kadındır. Ricky Martin'in poposunu ellemişti mesela. Başkası olsa belki çok kızardı ama güler geçerdim ben.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38817');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38817')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/o-sahne-icin-ne-dedi-38817h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 38817);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm"><img src="http://www.haberkonseyi.com/d/news_t/71411.jpg" alt="O Sahne İçin Ne Dedi?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm"><span>O Sahne İçin Ne Dedi?</span>Şimdilerde, hayatını anlattığı Selfi filmiyle hayranlarının karşısına çıkmaya hazırlan Hülya Avşar’ın eski eşi Kaya Çilingiroğlu eski eşi ve özel hayatıyla ilgili olarak şaşırtıcı açıklamalarda bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hulyanin-10-sirri-38810h.htm"><img src="http://www.haberkonseyi.com/d/news_t/71395.jpg" alt="Hülya&#039;nın &#039;10&#039; Sırrı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hulyanin-10-sirri-38810h.htm"><span>Hülya'nın '10' Sırrı</span>'10 yapım' şirketini kuran Hülya Avşar'ın sırrı ortaya çıktı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/aradigi-aski-survivordan-buldu-38809h.htm"><img src="http://www.haberkonseyi.com/d/news_t/71391.jpg" alt="Aradığı Aşkı Survivor&#039;dan buldu!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/aradigi-aski-survivordan-buldu-38809h.htm"><span>Aradığı Aşkı Survivor'dan buldu!</span>Mehmet Ali Erbil ile Nergis Kumbasar'ın kızları Yasmin önceki gün adını Survivor'la duyuran Anıl Tetik'le birlikte Bebek'te bir eğlence çıkışı görüntülendi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sahilde-yurekleri-hoplatti-38440h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70712.jpg" alt="Sahilde yürekleri hoplattı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sahilde-yurekleri-hoplatti-38440h.htm"><span>Sahilde yürekleri hoplattı!</span>Victoria's Secret'ın Portekizli meleği Sara Sampaio, güneşli günlere gönderme yaptı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/spor-seksisi-jennifer-38485h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70790.jpg" alt="Spor Seksisi Jennifer" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/spor-seksisi-jennifer-38485h.htm"><span>Spor Seksisi Jennifer</span>Sesiyle olduğu kadar sahne şovlarıyla da yıllara meydan okuyan 48 yaşındaki iki çocuk annesi şarkıcı Jennifer Lopez, geride bıraktığımız çarşamba günü 73 milyon instagram takipçisiyle spor temalı bir fotoğraf paylaştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/yuzune-sigorta-mi-yaptirdi-38789h.htm"><img src="http://www.haberkonseyi.com/d/news_t/71350.jpg" alt="Yüzüne Sigorta mı Yaptırdı?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/yuzune-sigorta-mi-yaptirdi-38789h.htm"><span>Yüzüne Sigorta mı Yaptırdı?</span>Meryem Uzerli'nin yüzünü sigortalattığı iddia edilmişti. Uzerli iddialara cevap verdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/hicbir-tepki-almadim-38778h.htm">&quot;Hiçbir Tepki Almadım&quot;</a><span>05 Nisan 2018 Perşembe 16:17</span></li><li><a href="http://www.haberkonseyi.com/iste-kivancin-yeni-evi-38776h.htm">İşte Kıvanç&#039;ın Yeni Evi</a><span>05 Nisan 2018 Perşembe 13:48</span></li><li><a href="http://www.haberkonseyi.com/chloe-serdari-dinlemedi-38770h.htm">Chloe Serdar&#039;ı Dinlemedi!</a><span>05 Nisan 2018 Perşembe 13:27</span></li><li><a href="http://www.haberkonseyi.com/silikonlarini-yeniletti-38255h.htm">Silikonlarını Yeniletti</a><span>05 Nisan 2018 Perşembe 11:58</span></li><li><a href="http://www.haberkonseyi.com/emily-yine-ustsuz-38453h.htm">Emily Yine Üstsüz!</a><span>05 Nisan 2018 Perşembe 11:48</span></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-37412h.htm">Öyle Pozlar Verdi ki...</a><span>05 Nisan 2018 Perşembe 11:47</span></li><li><a href="http://www.haberkonseyi.com/galada-siklik-yarisi-38758h.htm">Galada Şıklık Yarışı</a><span>04 Nisan 2018 Çarşamba 16:22</span></li><li><a href="http://www.haberkonseyi.com/erdil-begum-ciftinin-bebek-acisi-38755h.htm">Erdil - Begüm Çiftinin Bebek Acısı</a><span>04 Nisan 2018 Çarşamba 14:09</span></li><li><a href="http://www.haberkonseyi.com/avsardan-cirilciplak-poz-38754h.htm">Avşar&#039;dan Çırılçıplak Poz!</a><span>04 Nisan 2018 Çarşamba 14:06</span></li><li><a href="http://www.haberkonseyi.com/instagramdaki-cesur-unluler-37712h.htm">Instagram&#039;daki Cesur Ünlüler!</a><span>04 Nisan 2018 Çarşamba 14:04</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://stalknisantasi.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_1.jpg" width="300" height="450" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.meyhaneci.com.tr/" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/523_2.jpg" width="300" height="200" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="280" height="208" /><span class="tl"></span><span class="title">Hayatı Değişti</span></a></li><li><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="280" height="208" /><span class="tl"></span><span class="title">Olivia Attwood objektiflere seksi pozlar verdi..</span></a></li><li><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="280" height="208" /><span class="tl"></span><span class="title">Bikini Şov</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/o-sahne-icin-ne-dedi-38817h.htm"><span>14:13 - </span>O Sahne İçin Ne Dedi?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/33-yil-sonra-gelen-sehitlik-38816h.htm"><span>14:08 - </span>33 Yıl Sonra Gelen 'Şehitlik'</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kimyasal-hadim-meclise-sunuldu-38814h.htm"><span>13:58 - </span>Kimyasal Hadım Meclise Sunuldu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusyadan-ilginc-afrin-cikisi-38813h.htm"><span>13:48 - </span>Rusya'dan İlginç Afrin Çıkışı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dogan-medyada-devir-teslim-gerceklesti-38811h.htm"><span>13:43 - </span>Doğan Medya'da Devir Teslim Gerçekleşti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/akpde-buyuk-degisiklik-38815h.htm"><span>12:04 - </span>AKP'de Büyük Değişiklik</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hulyanin-10-sirri-38810h.htm"><span>11:29 - </span>Hülya'nın '10' Sırrı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aradigi-aski-survivordan-buldu-38809h.htm"><span>11:21 - </span>Aradığı Aşkı Survivor'dan buldu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turistlere-yer-kalmadi-38812h.htm"><span>10:46 - </span>Turistlere Yer Kalmadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ogrenci-servisi-sarampole-yuvarlandi-38808h.htm"><span>09:45 - </span>Öğrenci Servisi Şarampole Yuvarlandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-baskani-agaoglu-38807h.htm"><span>09:43 - </span>Yeni Başkanı Ağaoğlu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cumhur-ittifakina-anket-soku-38806h.htm"><span>09:41 - </span>Cumhur İttifakı'na Anket Şoku</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/trump-hayvan-esad-bedelini-odeyecek-38805h.htm"><span>09:36 - </span>Trump: Hayvan Esad bedelini ödeyecek</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/iyi-partinin-ittifak-yapacagi-iki-partiyi-acikladi-38804h.htm"><span>09:35 - </span>İYİ Parti'nin ittifak yapacağı iki partiyi açıkladı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bagcilarda-otoparka-silahli-saldiri-1-olu-3-yarali-38803h.htm"><span>09:34 - </span>Bağcılar'da otoparka silahlı saldırı: 1 ölü 3 yaralı</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/bagcilarda-otoparka-silahli-saldiri-1-olu-3-yarali-38803h.htm">Bağcılar&#039;da otoparka silahlı saldırı: 1 ölü 3 yaralı</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/yeni-baskani-agaoglu-38807h.htm">Yeni Başkanı Ağaoğlu</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/iyi-partinin-ittifak-yapacagi-iki-partiyi-acikladi-38804h.htm">İYİ Parti&#039;nin ittifak yapacağı iki partiyi açıkladı!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/ogrenci-servisi-sarampole-yuvarlandi-38808h.htm">Öğrenci Servisi Şarampole Yuvarlandı!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.015752077102661 --></div></body></html>