<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Metoeroloji uyardı bu hafta....</title>
<meta name="keywords" content="meteoroloji, istanbul, ankara, yılbaşı" />
<meta name="description" content="Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, bölgenin diğer yerlerinde ise karla karışık yağmur ve kar bekleniyor. Ankara’da ise akşam saatlerinden itibaren aralıklı kar yağışı beklenirken hava sıcaklığının sıfırın altına düşeceği belirtildi" />
<link rel="canonical" href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=43799" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/80252.jpg" />
<meta name="DC.date.issued" content="2018-12-31T15:56:31+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm" />
<meta property="og:title" content="Metoeroloji uyardı bu hafta...." />
<meta property="og:description" content="Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, bölgenin diğer yerlerinde ise karla karışık yağmur ve kar bekleniyor. Ankara’da ise akşam saatlerinden itibaren aralıklı kar yağışı beklenirken hava sıcaklığının sıfırın altına düşeceği belirtildi" />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/80252.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm">
<meta name="twitter:title" content="Metoeroloji uyardı bu hafta...." />
<meta name="twitter:description" content="Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, bölgenin diğer yerlerinde ise karla karışık yağmur ve kar bekleniyor. Ankara’da ise akşam saatlerinden itibaren aralıklı kar yağışı beklenirken hava sıcaklığının sıfırın altına düşeceği belirtildi" />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/80252.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/80252.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2018-12-31T15:56:31+03:00" />
<meta itemprop="dateModified" content="2018-12-31T15:56:31+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/80253.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 90.443</span></li><li class="up"><span><b>Altın</b> 218,233</span></li><li class="up"><span><b>Dolar</b> 5,2836</span></li><li class="up"><span><b>Euro</b> 6,0514</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 7 °C</li><li style="background-position: -3px -812px;"><span>Ankara</span> -1 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/thumbnail_ds_damat_728x90_banner.20181025164833.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/cinsel-tercihim-43800h.htm">Cinsel tercihim...</a></li><li><a href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm">Metoeroloji uyardı bu hafta....</a></li><li><a href="http://www.haberkonseyi.com/o-ulkeler-2019a-girdi-43798h.htm">O ülkeler 2019'a girdi</a></li><li><a href="http://www.haberkonseyi.com/belcim-dunyaca-unlu-markanin-yuzu-oldu-43797h.htm">Belçim dünyaca ünlü marka'nın yüzü oldu</a></li><li><a href="http://www.haberkonseyi.com/muslumu-paylasamadilar-43796h.htm">Müslüm'ü paylaşamadılar</a></li><li><a href="http://www.haberkonseyi.com/bu-kavga-buyuyecek-43795h.htm">Bu kavga büyüyecek</a></li><li><a href="http://www.haberkonseyi.com/mujdat-gezen-iktidara-malzeme-gerekiyor-43794h.htm">Müjdat gezen... "iktidara malzeme gerekiyor"</a></li><li><a href="http://www.haberkonseyi.com/seymanin-nafakasina-el-mi-konuluyor-43793h.htm">Şeyma'nın nafakasına el mi konuluyor</a></li><li><a href="http://www.haberkonseyi.com/metim-akpinardana-adli-kontrol-hukumlerine-itiraz-43792h.htm">Metim Akpınar'dana adli kontrol hükümlerine itiraz</a></li><li><a href="http://www.haberkonseyi.com/serel-yereli-den-sok-sozler-yalan-yok-valla-olmak-isterdi-43791h.htm">Serel yereli den şok sözler... "yalan yok valla olmak isterdi"</a></li><li><a href="http://www.haberkonseyi.com/unlu-cift-bosaniyor-mu-43790h.htm">Ünlü çift boşanıyor mu?</a></li><li><a href="http://www.haberkonseyi.com/oteller-de-yer-kalmadi-43789h.htm">Oteller de yer kalmadı</a></li><li><a href="http://www.haberkonseyi.com/2018-beni-olgunlastirdi-43788h.htm">2018 beni olgunlaştırdı</a></li><li><a href="http://www.haberkonseyi.com/buyuk-ikramiye-saat-kacta-aciklanacak-43787h.htm">Büyük ikramiye saat kaç'ta açıklanacak</a></li><li><a href="http://www.haberkonseyi.com/rusyada-dogal-gaz-patlamasi-43786h.htm">Rusya'da doğal gaz patlaması</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="cendere-deresi-tasti-43649h.htm">Cendere Deresi taştı</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Metoeroloji uyardı bu hafta....</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43799');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43799')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-12-31T15:53:00+03:00">31.12.2018 15:53</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/80252.jpg" alt="Metoeroloji uyardı bu hafta...." width="300" height="225" /></div><div itemprop="description" class="short_content">Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, bölgenin diğer yerlerinde ise karla karışık yağmur ve kar bekleniyor. Ankara’da ise akşam saatlerinden itibaren aralıklı kar yağışı beklenirken hava sıcaklığının sıfırın altına düşeceği belirtildi</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Marmara Bölgesi'nde yağışların Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, diğer yerlerde de karla karışık yağmur ve kar şeklinde olması bekleniyor.</p><p>Meteoroloji 1. Bölge Müdürlüğünün internet sitesinde yer alan bilgiye göre, bölgede hava sıcaklığı 1 ila 3 derece azalacak. Parçalı ve çok bulutlu havanın hakim olacağı bölgenin genelinde, yağışın etkili olacağı tahmin ediliyor Yağışın Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, diğer yerlerde karla karışık yağmur ve kar şeklinde olması bekleniyor. Rüzgarın, bölgede güneybatı, öğle saatlerinden itibaren kuzeybatı yönlerden orta kuvvette esmesi öngörülüyor.&nbsp; &nbsp; &nbsp;</p><p>apılan son değerlendirmelere göre, ülke genelinin parçalı ve çok bulutlu, Marmara, Kuzey Ege'nin iç kesimleri, Orta ve Doğu Akdeniz, İç Anadolu (Sivas dışında), Batı Karadeniz, Doğu Anadolu'nun batısı (Erzincan dışında), Güneydoğu Anadolu'nun batısı ile Antalya, Isparta, Çorum, Bayburt, Erzurum, Muş, Diyarbakır, Şırnak ve Hakkari çevrelerinin yağışlı geçeceği tahmin ediliyor. Yağışların; kıyı kesimlerde yağmur ve sağanak, yağış alan diğer yerlerde karla karışık yağmur ve kar şeklinde olması bekleniyor. Marmara'nın güneyi ile iç ve doğu kesimlerde buzlanma ve don olayı, iç ve doğu kesimlerde sis ve pus hadisesi görüleceği tahmin ediliyor.</p><p>Meteoroloji Genel Müdürlüğünden alınan tahminlere göre, hava sıcaklığında yurt genelinde önemli bir değişiklik olmayacağı, mevsim normallerinin altında seyretmeye devam edeceği tahmin ediliyor. Rüzgarın genellikle kuzey yönlerden, Karadeniz'de güney ve güneybatı yönlerden hafif, ara sıra orta kuvvette eseceği tahmin ediliyor.</p><p>Bazı illerde beklenen hava durumuyla günün en yüksek sıcaklıkları ise şöyle:</p><p>Ankara: Çok bulutlu, akşam saatlerinden itibaren aralıklı kar yağışlı -1</p><p>İstanbul: Parçalı ve çok bulutlu, aralıklı yağmurlu 8</p><p>Bursa: Parçalı ve çok bulutlu, aralıklı karla karışık yağmur ve yağmurlu 7</p><p>İzmir: Parçalı ve çok bulutlu 12</p><p>Adana: Parçalı, zamanla çok bulutlu, gece saatlerinden sonra hafif sağanak yağışlı 14</p><p>Antalya: Parçalı, zamanla çok bulutlu, gece saatlerinden sonra il merkezi ile doğu kesimleri sağanak yağışlı 15</p><p>Samsun: Parçalı ve çok bulutlu 8</p><p>Trabzon: Parçalı ve çok bulutlu 9</p><p>Erzurum: Parçalı ve çok bulutlu, gece saatlerinde hafif kar yağışlı -5</p><p>Diyarbakır: Parçalı ve çok bulutlu, gece saatlerinde kar yağışlı 6</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/meteoroloji-haberleri.htm" rel="tag" itemprop="keywords">meteoroloji</a>, <a href="http://www.haberkonseyi.com/istanbul-haberleri.htm" rel="tag" itemprop="keywords">istanbul</a>, <a href="http://www.haberkonseyi.com/ankara-haberleri.htm" rel="tag" itemprop="keywords">ankara</a>, <a href="http://www.haberkonseyi.com/yılbaşı-haberleri.htm" rel="tag" itemprop="keywords">yılbaşı</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43799');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43799')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/metoeroloji-uyardi-bu-hafta-43799h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 43799);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/dunya-liderlerin-bulusmasinda-neler-yasandi-535g.htm"><img src="http://www.haberkonseyi.com/d/gallery/535_s.jpg" alt="Dünya liderlerin buluşmasında neler yaşandı ?" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/dunya-liderlerin-bulusmasinda-neler-yasandi-535g.htm">Dünya liderlerin buluşmasında neler yaşandı ?</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80252.jpg" alt="Metoeroloji uyardı bu hafta...." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm"><span>Metoeroloji uyardı bu hafta....</span>Tekirdağ, Yalova, İstanbul ve Kocaeli çevrelerinde yağmur, bölgenin diğer yerlerinde ise karla karışık yağmur ve kar bekleniyor. Ankara’da ise akşam saatlerinden itibaren aralıklı kar yağışı beklenirken hava sıcaklığının sıfırın altına düşeceği belirtildi</a></div><div><a class="image" href="http://www.haberkonseyi.com/o-ulkeler-2019a-girdi-43798h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80249.jpg" alt="O ülkeler 2019&#039;a girdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/o-ulkeler-2019a-girdi-43798h.htm"><span>O ülkeler 2019'a girdi</span>Dünya 2019'u karşılamaya hazırlanıyor. Bazı ülkeler yeni yıla merhaba demeye başladı.Bazı ülkeler yeni yıla merhaba dedi.O ülkelerdeki birçok vatandaş müzikle yeni yıla girmeyi tercih etti.Avustralya'nın Sidney kentinde çocuklar için yeni yıl kutlamaları</a></div><div><a class="image" href="http://www.haberkonseyi.com/mujdat-gezen-iktidara-malzeme-gerekiyor-43794h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80239.jpg" alt="Müjdat gezen... &quot;iktidara malzeme gerekiyor&quot;" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mujdat-gezen-iktidara-malzeme-gerekiyor-43794h.htm"><span>Müjdat gezen... "iktidara malzeme gerekiyor"</span>Müjdat Gezen, Sözcü gazetesi hakkındaki 'FETÖ' davası ile Fox TV Ana Haber sunucusu ve Gazeteci Fatih Portakal hakkındaki soruşturmayı hatırlatarak, "Çok basit seçimlere gidilirken seçim malzemesi gerekiyor iktidara. Bakın burası çok önemli. Bunları alt a</a></div><div><a class="image" href="http://www.haberkonseyi.com/oteller-de-yer-kalmadi-43789h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80229.jpg" alt="Oteller de yer kalmadı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/oteller-de-yer-kalmadi-43789h.htm"><span>Oteller de yer kalmadı</span>Yabancıların yeni yıl tatili için bu yıl İstanbul'a gelişlerinde geçen yıllara göre yaşanan artışlar yolcu verilerine de yansıdı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/buyuk-ikramiye-saat-kacta-aciklanacak-43787h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80225.jpg" alt="Büyük ikramiye saat kaç&#039;ta açıklanacak" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/buyuk-ikramiye-saat-kacta-aciklanacak-43787h.htm"><span>Büyük ikramiye saat kaç'ta açıklanacak</span>Milli Piyango çekiliş sonuçları için nefesler tutuldu. Milli Piyango Yılbaşı Çekilişi'nde diğer büyük ikramiyeler ile 70 milyon TL tutarındaki büyük ikramiyenin çekilişine de başlanacak.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ariza-nedeniyle-mahsur-kaldilar-43780h.htm"><img src="http://www.haberkonseyi.com/d/news_t/80209.jpg" alt="Arıza nedeniyle mahsur kaldılar" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ariza-nedeniyle-mahsur-kaldilar-43780h.htm"><span>Arıza nedeniyle mahsur kaldılar</span>Kars'ın Sarıkamış ilçesinde bulunan kayak merkezindeki telesiyej hattında arıza meydana geldi. Kaymak için zirveye çıkan onlarca kişi, arıza nedeniyle lift hattında asılı kalan telesiyejlerde mahsur kaldı. Yaklaşık 2 saat sonra jandarma ekipleri de bölgey</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/unlu-sanatcinin-aci-gunu-43778h.htm">Ünlü sanatçı&#039;nın acı günü</a><span>30 Aralık 2018 Pazar 15:15</span></li><li><a href="http://www.haberkonseyi.com/egitim-de-flas-gelisme-meb-baskani-acikladi-not-sistemi-kalkacak-43775h.htm">Egitim de flaş gelişme MEB başkanı açıkladı &quot;not sistemi kalkacak&quot;</a><span>30 Aralık 2018 Pazar 14:11</span></li><li><a href="http://www.haberkonseyi.com/insanlik-tarihine-ihanet-43774h.htm">İnsanlık tarihine ihanet</a><span>30 Aralık 2018 Pazar 13:43</span></li><li><a href="http://www.haberkonseyi.com/putinden-erdogana-yeni-yil-mesaji-43773h.htm">Putin&#039;den Erdoğan&#039;a yeni yıl mesajı</a><span>30 Aralık 2018 Pazar 13:28</span></li><li><a href="http://www.haberkonseyi.com/kainat-ikincisi-olduruldu-43771h.htm">Kainat iki&#039;ncisi öldürüldü</a><span>29 Aralık 2018 Cumartesi 18:59</span></li><li><a href="http://www.haberkonseyi.com/turk-sinema-ve-tiyatro-oyuncusundan-kotu-haber-43769h.htm">Türk sinema ve tiyatro oyuncusu&#039;ndan kötü haber</a><span>29 Aralık 2018 Cumartesi 17:48</span></li><li><a href="http://www.haberkonseyi.com/yilbasi-kutlamasi-istanbul-da-sadece-bir-yerde-yapilacak-43768h.htm">Yılbaşı kutlaması İstanbul da sadece bir yerde yapılacak</a><span>29 Aralık 2018 Cumartesi 17:33</span></li><li><a href="http://www.haberkonseyi.com/yil-basi-tatili-43765h.htm">Yıl başı tatili</a><span>28 Aralık 2018 Cuma 20:13</span></li><li><a href="http://www.haberkonseyi.com/ugur-guneri-yazdi-kanallar-reklam-verenlere-teslim-43763h.htm">Ugur Güneri yazdı..  Kanallar reklam verenlere teslim!</a><span>28 Aralık 2018 Cuma 17:55</span></li><li><a href="http://www.haberkonseyi.com/yilbasi-yogunlugu-43762h.htm">Yılbaşı yoğunluğu</a><span>28 Aralık 2018 Cuma 17:22</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.facebook.com/profile.php?id=100008432198949" target=""><img src="http://www.haberkonseyi.com/d/banner/11.jpg" width="300" height="350" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="280" height="208" /><span class="tl"></span><span class="title">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</span></a></li><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li><li><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="280" height="208" /><span class="tl"></span><span class="title">Hülya Çıldırdı!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cinsel-tercihim-43800h.htm"><span>16:21 - </span>Cinsel tercihim...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/metoeroloji-uyardi-bu-hafta-43799h.htm"><span>15:53 - </span>Metoeroloji uyardı bu hafta....</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/o-ulkeler-2019a-girdi-43798h.htm"><span>15:26 - </span>O ülkeler 2019'a girdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/belcim-dunyaca-unlu-markanin-yuzu-oldu-43797h.htm"><span>15:04 - </span>Belçim dünyaca ünlü marka'nın yüzü oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/muslumu-paylasamadilar-43796h.htm"><span>14:44 - </span>Müslüm'ü paylaşamadılar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bu-kavga-buyuyecek-43795h.htm"><span>14:07 - </span>Bu kavga büyüyecek</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mujdat-gezen-iktidara-malzeme-gerekiyor-43794h.htm"><span>13:40 - </span>Müjdat gezen... "iktidara malzeme gerekiyor"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seymanin-nafakasina-el-mi-konuluyor-43793h.htm"><span>13:17 - </span>Şeyma'nın nafakasına el mi konuluyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/metim-akpinardana-adli-kontrol-hukumlerine-itiraz-43792h.htm"><span>12:59 - </span>Metim Akpınar'dana adli kontrol hükümlerine itiraz</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serel-yereli-den-sok-sozler-yalan-yok-valla-olmak-isterdi-43791h.htm"><span>12:49 - </span>Serel yereli den şok sözler... "yalan yok valla olmak isterdi"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unlu-cift-bosaniyor-mu-43790h.htm"><span>12:29 - </span>Ünlü çift boşanıyor mu?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/oteller-de-yer-kalmadi-43789h.htm"><span>12:04 - </span>Oteller de yer kalmadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/2018-beni-olgunlastirdi-43788h.htm"><span>11:44 - </span>2018 beni olgunlaştırdı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/buyuk-ikramiye-saat-kacta-aciklanacak-43787h.htm"><span>11:08 - </span>Büyük ikramiye saat kaç'ta açıklanacak</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rusyada-dogal-gaz-patlamasi-43786h.htm"><span>10:44 - </span>Rusya'da doğal gaz patlaması</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/bu-kavga-buyuyecek-43795h.htm">Bu kavga büyüyecek</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/oteller-de-yer-kalmadi-43789h.htm">Oteller de yer kalmadı</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/metim-akpinardana-adli-kontrol-hukumlerine-itiraz-43792h.htm">Metim Akpınar&#039;dana adli kontrol hükümlerine itiraz</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/unlu-cift-bosaniyor-mu-43790h.htm">Ünlü çift boşanıyor mu?</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.019368171691895 --></div></body></html>