<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>MESAM&#039;a Kayyum Atandı!</title>
<meta name="description" content="Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM&#039;dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı." />
<link rel="canonical" href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=38457" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/70742.jpg" />
<meta name="DC.date.issued" content="2018-03-05T17:02:13+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm" />
<meta property="og:title" content="MESAM&#039;a Kayyum Atandı!" />
<meta property="og:description" content="Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM&#039;dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/70742.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm">
<meta name="twitter:title" content="MESAM&#039;a Kayyum Atandı!" />
<meta name="twitter:description" content="Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM&#039;dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/70742.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/70742.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2018-03-05T17:02:13+03:00" />
<meta itemprop="dateModified" content="2018-03-05T17:02:21+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/70743.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 116.946</span></li><li class="down"><span><b>Altın</b> 161,620</span></li><li class="down"><span><b>Dolar</b> 3,8102</span></li><li class="down"><span><b>Euro</b> 4,6984</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -783px;"><span>İstanbul</span> 10 °C</li><li style="background-position: -3px -348px;"><span>Ankara</span> 7 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/serenay-sarikaya-ilham-kaynagini-soyledi-38459h.htm">Serenay Sarıkaya İlham Kaynağını Söyledi!</a></li><li><a href="http://www.haberkonseyi.com/serengilden-cok-sert-yanit-38458h.htm">Serengil'den Çok Sert Yanıt!</a></li><li><a href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm">MESAM'a Kayyum Atandı!</a></li><li><a href="http://www.haberkonseyi.com/rezadan-bir-milyon-dolar-isteyen-gazeteci-kim-38456h.htm">Reza'dan Bir Milyon Dolar İsteyen Gazeteci Kim?</a></li><li><a href="http://www.haberkonseyi.com/tek-celsede-11-yillik-evlilik-bitti-38455h.htm">Tek Celsede 11 Yıllık Evlilik Bitti!</a></li><li><a href="http://www.haberkonseyi.com/ece-seckin-o-anlari-anlatti-38454h.htm">Ece Seçkin O anları Anlattı!</a></li><li><a href="http://www.haberkonseyi.com/emily-yine-ustsuz-38453h.htm">Emily Yine Üstsüz!</a></li><li><a href="http://www.haberkonseyi.com/3uncu-kez-anne-olmak-istiyor-38452h.htm">3'üncü Kez Anne Olmak İstiyor!</a></li><li><a href="http://www.haberkonseyi.com/enflasyon-rakamlari-aciklandi-38451h.htm">Enflasyon Rakamları Açıklandı</a></li><li><a href="http://www.haberkonseyi.com/kirmizi-hali-toreni-38450h.htm">Kırmızı Halı Töreni</a></li><li><a href="http://www.haberkonseyi.com/saka-ile-baslamisti-38449h.htm">Şaka ile Başlamıştı...</a></li><li><a href="http://www.haberkonseyi.com/kapatma-kararinin-ardindan-buyuk-operasyon-38448h.htm">Kapatma Kararının Ardından Büyük Operasyon!</a></li><li><a href="http://www.haberkonseyi.com/ankaradaki-abd-buyukelciligi-kapatilacak-38447h.htm">Ankara'daki ABD Büyükelçiliği kapatılacak!</a></li><li><a href="http://www.haberkonseyi.com/jandarmadan-luks-villalara-tombala-baskini-38446h.htm">Jandarmadan lüks villalara ''tombala'' baskını</a></li><li><a href="http://www.haberkonseyi.com/sinirda-69-tabancayla-yakalanan-3-kisi-deasli-cikti-38445h.htm">Sınırda 69 tabancayla yakalanan 3 kişi DEAŞ’lı çıktı</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="ankaradaki-abd-buyukelciligi-kapatilacak-38447h.htm">Ankara'daki ABD Büyükelçiliği kapatılacak!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">MESAM'a Kayyum Atandı!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38457');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38457')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-03-05T16:57:00+03:00">05.03.2018 16:57</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/70742.jpg" alt="MESAM&#039;a Kayyum Atandı!" width="300" height="225" /></div><div itemprop="description" class="short_content">Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM'dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye Musiki Eser Sahipleri Meslek Birliği’ne (MESAM) kayyım atandı.&nbsp; Kültür Bakanlığı yaptığı incelemeler neticesinde mevcut yönetim kurulunun yerine Yavuz Bingöl, Recep Ergül,Polat Yağcı,İpek Açar, Turhan Taşan,Fuat Güner ve Coşkun Sabah'ı üye olarak atadı.</p><p>Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM'dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı. Gencebay'a Arif Sağ'ın da aralarında bulunduğu kurum yöneticileri sert yanıt vermişti.</p><p>Bakanlığın kararı şöyle:</p><p>TÜRKIYE MUSİKİ ESERI SAHİPLERİ MESLEK BİRLİĞİNE&nbsp;</p><p>Birliğinizin idari ve mali işlemlerinin denetlenmesi, bir önceki teftişte sunulan tekliflerin yerine getirilip getirilmediğinin tespiti ve bazı üyeler tarafından ileri sürülen iddialarla ilgili gerçekleştirilen incelemeler neticesinde yapılan tespitlere dayanılarak alınan 05.03.2018 tarihli ve 179431 sayılı Bakanlık Makamının Olurları kapsamında Birliğiniz üyelerinin daha fazla zarar görmemesinin bakımından;</p><p>-Birliğinizde 3 üç) ay içerisinde olağanüstü genel kurul yapılması,</p><p>- Olağanüstü genel kurul yapılıncaya kadar mevcut yönetim kurulunun tedbiren işten el çektirilmesine ve yerlerine Yavuz Bingöl, Recep Ergül, Polat Yağcı, İpek Açar, Turhan Taşan, Fuat Güner ve Coşkun Sabah’ın asıl üye olarak: Vedat Çetinkaya, Celal Yancı, Osman İşmen, Yücel Ama, Alı Kocatepe, İclal Aydın ve Selahattin Akarsu'nun ise yedek üye olarak atanması</p><p>-Mart ayı içerisinde yapılacağı bildirilen olağan genel kurulun, olağanüstü genel kurul süreci göz önünde bulundurularak ertelenmesi, hususları uygun görülmüş olup gereğinin ivedilikle yerine getirilerek tarafımıza bilgi verilmesini önemle rica ederim.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=38457');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=38457')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/mesama-kayyum-atandi-38457h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 38457);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/hayati-degisti-528g.htm">Hayatı Değişti</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70742.jpg" alt="MESAM&#039;a Kayyum Atandı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm"><span>MESAM'a Kayyum Atandı!</span>Orhan Gencebay, kısa süre önce yaptığı bir açıklamayla MESAM'dan istifa etmiş ve birlik yönetimini hedef alan ifadeler kullanmıştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/rezadan-bir-milyon-dolar-isteyen-gazeteci-kim-38456h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70740.jpg" alt="Reza&#039;dan Bir Milyon Dolar İsteyen Gazeteci Kim?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/rezadan-bir-milyon-dolar-isteyen-gazeteci-kim-38456h.htm"><span>Reza'dan Bir Milyon Dolar İsteyen Gazeteci Kim?</span>Sulh Ceza Hakimlikleri'nin bu hafta verdikleri erişim engelleme kararlarını köşesine taşıyan Hürriyet okur temsilcisi Faruk Bildirici bir ayrıntıya dikkat çekti..</a></div><div><a class="image" href="http://www.haberkonseyi.com/saka-ile-baslamisti-38449h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70725.jpg" alt="Şaka ile Başlamıştı..." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/saka-ile-baslamisti-38449h.htm"><span>Şaka ile Başlamıştı...</span>Sanatçı Haluk Levent'in bir hayranının kendisine yaptığı 'Parti kur oy verelim' şakasının ardından başlatılan AHBAP hareketi neredeyse bir gönüllü ordusuna dönüştü. 48 ilde yaklaşık 3 bin 500 üye 10 ayda 821 aileye yardım etti, 101 öğrenciye burs verdi...</a></div><div><a class="image" href="http://www.haberkonseyi.com/kapatma-kararinin-ardindan-buyuk-operasyon-38448h.htm"><img src="http://www.haberkonseyi.com/d/news_t/65023.jpg" alt="Kapatma Kararının Ardından Büyük Operasyon!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kapatma-kararinin-ardindan-buyuk-operasyon-38448h.htm"><span>Kapatma Kararının Ardından Büyük Operasyon!</span>ABD Elçiliğinde verilen terör alarmının ardından Ankara'da büyük operasyon yapılıyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ankaradaki-abd-buyukelciligi-kapatilacak-38447h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69732.jpg" alt="Ankara&#039;daki ABD Büyükelçiliği kapatılacak!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ankaradaki-abd-buyukelciligi-kapatilacak-38447h.htm"><span>Ankara'daki ABD Büyükelçiliği kapatılacak!</span>ABD'nin Ankara Büyükelçiliği'nin güvenlik tehdidi gerekçesiyle bugün kapalı olacağı duyuruldu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/jandarmadan-luks-villalara-tombala-baskini-38446h.htm"><img src="http://www.haberkonseyi.com/d/news_t/70724.jpg" alt="Jandarmadan lüks villalara &#039;&#039;tombala&#039;&#039; baskını" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/jandarmadan-luks-villalara-tombala-baskini-38446h.htm"><span>Jandarmadan lüks villalara ''tombala'' baskını</span>İstanbul İl Jandarma Komutanlığı ekipleri, Silivri, Çatalca ve Şile'de kumar oynatıldığı belirlenen  lüks villalara operasyon düzenledi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/sinirda-69-tabancayla-yakalanan-3-kisi-deasli-cikti-38445h.htm">Sınırda 69 tabancayla yakalanan 3 kişi DEAŞ’lı çıktı</a><span>05 Mart 2018 Pazartesi 09:29</span></li><li><a href="http://www.haberkonseyi.com/ankarada-polis-mudahalesi-38443h.htm">Ankara&#039;da Polis Müdahalesi</a><span>05 Mart 2018 Pazartesi 09:17</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-yangin-panigi-38441h.htm">İstanbul&#039;da Yangın Paniği</a><span>02 Mart 2018 Cuma 15:43</span></li><li><a href="http://www.haberkonseyi.com/sehitlere-hakarete-sorusturma-38438h.htm">Şehitlere Hakarete Soruşturma!</a><span>02 Mart 2018 Cuma 15:33</span></li><li><a href="http://www.haberkonseyi.com/haftasonu-hava-durumu-nasil-olacak-38436h.htm">Haftasonu hava durumu nasıl olacak?</a><span>02 Mart 2018 Cuma 15:32</span></li><li><a href="http://www.haberkonseyi.com/istanbul-emniyetinde-hareketli-dakikalar-38428h.htm">İstanbul Emniyetinde Hareketli Dakikalar</a><span>02 Mart 2018 Cuma 11:02</span></li><li><a href="http://www.haberkonseyi.com/kartalda-korkunc-cinayet-38427h.htm">Kartal&#039;da Korkunç Cinayet</a><span>02 Mart 2018 Cuma 11:01</span></li><li><a href="http://www.haberkonseyi.com/yasaklar-yeniden-ortaya-cikti-38423h.htm">Yasaklar Yeniden Ortaya Çıktı</a><span>01 Mart 2018 Perşembe 15:02</span></li><li><a href="http://www.haberkonseyi.com/akpde-guc-savasi-38421h.htm">AKP&#039;de Güç Savaşı</a><span>01 Mart 2018 Perşembe 14:53</span></li><li><a href="http://www.haberkonseyi.com/arabasina-biraktigi-565-bin-tlsi-calindi-38416h.htm">Arabasına Bıraktığı 565 Bin TL&#039;si Çalındı</a><span>01 Mart 2018 Perşembe 11:34</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://osmanyagmurderelisanat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_3.jpg" width="300" height="647" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.meyhaneci.com.tr/" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/523_2.jpg" width="300" height="200" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="280" height="208" /><span class="tl"></span><span class="title">Hayatı Değişti</span></a></li><li><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="280" height="208" /><span class="tl"></span><span class="title">Olivia Attwood objektiflere seksi pozlar verdi..</span></a></li><li><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="280" height="208" /><span class="tl"></span><span class="title">Bikini Şov</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/hayati-degisti-528g.htm"><img src="http://www.haberkonseyi.com/d/gallery/528_s.jpg" alt="Hayatı Değişti" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serenay-sarikaya-ilham-kaynagini-soyledi-38459h.htm"><span>17:05 - </span>Serenay Sarıkaya İlham Kaynağını Söyledi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serengilden-cok-sert-yanit-38458h.htm"><span>17:03 - </span>Serengil'den Çok Sert Yanıt!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mesama-kayyum-atandi-38457h.htm"><span>16:57 - </span>MESAM'a Kayyum Atandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/rezadan-bir-milyon-dolar-isteyen-gazeteci-kim-38456h.htm"><span>16:54 - </span>Reza'dan Bir Milyon Dolar İsteyen Gazeteci Kim?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tek-celsede-11-yillik-evlilik-bitti-38455h.htm"><span>16:52 - </span>Tek Celsede 11 Yıllık Evlilik Bitti!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ece-seckin-o-anlari-anlatti-38454h.htm"><span>16:45 - </span>Ece Seçkin O anları Anlattı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/emily-yine-ustsuz-38453h.htm"><span>16:42 - </span>Emily Yine Üstsüz!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/3uncu-kez-anne-olmak-istiyor-38452h.htm"><span>10:52 - </span>3'üncü Kez Anne Olmak İstiyor!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/enflasyon-rakamlari-aciklandi-38451h.htm"><span>10:50 - </span>Enflasyon Rakamları Açıklandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kirmizi-hali-toreni-38450h.htm"><span>09:43 - </span>Kırmızı Halı Töreni</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/saka-ile-baslamisti-38449h.htm"><span>09:37 - </span>Şaka ile Başlamıştı...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kapatma-kararinin-ardindan-buyuk-operasyon-38448h.htm"><span>09:32 - </span>Kapatma Kararının Ardından Büyük Operasyon!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ankaradaki-abd-buyukelciligi-kapatilacak-38447h.htm"><span>09:31 - </span>Ankara'daki ABD Büyükelçiliği kapatılacak!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/jandarmadan-luks-villalara-tombala-baskini-38446h.htm"><span>09:30 - </span>Jandarmadan lüks villalara ''tombala'' baskını</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sinirda-69-tabancayla-yakalanan-3-kisi-deasli-cikti-38445h.htm"><span>09:29 - </span>Sınırda 69 tabancayla yakalanan 3 kişi DEAŞ’lı çıktı</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/kirmizi-hali-toreni-38450h.htm">Kırmızı Halı Töreni</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/ankarada-polis-mudahalesi-38443h.htm">Ankara&#039;da Polis Müdahalesi</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/3uncu-kez-anne-olmak-istiyor-38452h.htm">3&#039;üncü Kez Anne Olmak İstiyor!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/zeytin-dali-harekatinda-44uncu-gun-38444h.htm">Zeytin Dalı Harekatı&#039;nda 44&#039;üncü Gün</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.17805314064026 --></div></body></html>