<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi</title>
<meta name="description" content="Oyuncu Mert Fırat ile üç aylık hamile eşi İdil Fırat, Bodrum&#039;da yaz sezonunu açtı." />
<link rel="canonical" href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=52305" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/97309.jpg" />
<meta name="DC.date.issued" content="2020-06-12T10:32:34+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm" />
<meta property="og:title" content="Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi" />
<meta property="og:description" content="Oyuncu Mert Fırat ile üç aylık hamile eşi İdil Fırat, Bodrum&#039;da yaz sezonunu açtı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/97309.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm">
<meta name="twitter:title" content="Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi" />
<meta name="twitter:description" content="Oyuncu Mert Fırat ile üç aylık hamile eşi İdil Fırat, Bodrum&#039;da yaz sezonunu açtı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/97309.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/97309.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2020-06-12T10:32:34+03:00" />
<meta itemprop="dateModified" content="2020-06-12T10:32:34+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/97309.jpg" />
<meta itemprop="headline" content="Ünlü Oyunculardan Bodrum Çıkarması" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 108.830</span></li><li class="up"><span><b>Altın</b> 381,183</span></li><li class="down"><span><b>Dolar</b> 6,8235</span></li><li class="down"><span><b>Euro</b> 7,7298</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 23 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 20 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/son-dakika-bakanlik-ifsa-etti-69-firmada-sahtecilik-tespit-edildi-52314h.htm">Son dakika... Bakanlık ifşa etti! 69 firmada sahtecilik tespit edildi</a></li><li><a href="http://www.haberkonseyi.com/iste-karsinizda-playstation-5-ozellikleri-tasarimi-fiyati-52313h.htm">İşte karşınızda PlayStation 5: Özellikleri, tasarımı, fiyatı...</a></li><li><a href="http://www.haberkonseyi.com/elbisesi-olay-oldu-edepsiz-olmaktan-gurur-duyuyorum-52312h.htm">Elbisesi olay oldu: Edepsiz olmaktan gurur duyuyorum</a></li><li><a href="http://www.haberkonseyi.com/buket-aydin-gogus-dekolteli-spor-pozuyla-sosyal-medyayi-salladi-52311h.htm">Buket Aydın göğüs dekolteli spor pozuyla sosyal medyayı salladı</a></li><li><a href="http://www.haberkonseyi.com/online-sinavda-porno-iddiasi-prof-hasan-kaval-istifa-etti-52310h.htm">Online sınavda porno iddiası: Prof. Hasan Kaval istifa etti</a></li><li><a href="http://www.haberkonseyi.com/bahar-candan-bir-deri-bir-kemik-kaldi-52309h.htm">Bahar Candan bir deri bir kemik kaldı!</a></li><li><a href="http://www.haberkonseyi.com/kovid-19a-karsi-cok-onemli-bir-ilaci-urettik-52308h.htm">Kovid-19'a karşı çok önemli bir ilacı ürettik</a></li><li><a href="http://www.haberkonseyi.com/eda-eceden-dogum-gununde-anlamli-istek-52307h.htm">Eda Ece’den doğum gününde anlamlı istek</a></li><li><a href="http://www.haberkonseyi.com/ariana-grande-13-7-milyon-dolara-hollywoodda-ev-satin-aldi-52306h.htm">Ariana Grande 13.7 milyon dolara Hollywood’da ev satın aldı</a></li><li><a href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm">Mert ve İdil Fırat'ın Bodrum'da Tatil Keyfi</a></li><li><a href="http://www.haberkonseyi.com/cennet-ve-cehennem-magaralarina-insa-edilen-asansor-ve-seyir-terasi-tartisma-yaratti-52304h.htm">Cennet ve Cehennem Mağaralarına İnşa Edilen Asansör ve Seyir Terası Tartışma Yarattı</a></li><li><a href="http://www.haberkonseyi.com/irem-dericiden-cinsel-hayati-icin-sok-yorumlar-52303h.htm">İrem Derici'den Cinsel Hayatı İçin Şok Yorumlar</a></li><li><a href="http://www.haberkonseyi.com/beyonce-disney-ile-100-milyon-dolara-anlasti-52302h.htm">Beyonce, Disney ile 100 milyon dolara anlaştı</a></li><li><a href="http://www.haberkonseyi.com/unluler-tatil-sezonunu-acti-kim-nerede-52301h.htm">Ünlüler tatil sezonunu açtı! Kim nerede?</a></li><li><a href="http://www.haberkonseyi.com/corona-ve-yaz-etkisiyle-firladi-bir-gecede-yuzde-50-artiyor-52300h.htm">Corona ve yaz etkisiyle fırladı! 'Bir gecede yüzde 50 artıyor...'</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="sok-haber-dj-caner-calisir-vefat-etti-iddiasi-dogru-mu-52292h.htm">Şok Haber DJ Caner Çalışır Vefat Etti İddiası Doğru Mu ?</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Mert ve İdil Fırat'ın Bodrum'da Tatil Keyfi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52305');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52305')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-06-12T10:29:00+03:00">12.06.2020 10:29</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/97309.jpg" alt="Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi" width="300" height="225" /></div><div itemprop="description" class="short_content">Oyuncu Mert Fırat ile üç aylık hamile eşi İdil Fırat, Bodrum'da yaz sezonunu açtı.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Mert Fırat, corona virüs tedbirleri kapsamında şehirlerarası yolculuk kısıtlamasının kalkmasının ardından eşiyle birlikte soluğu Bodrum'da aldı.</p><p><img alt="mert-idil-firat-in-bodrum-keyfi-4575706.jpeg" src="http://www.haberkonseyi.com/d/other/mert-idil-firat-in-bodrum-keyfi-4575706.jpeg" style="width: 500px; height: 347px;" /></p><p>Yalıkavak'ta sitelerinin iskelesinde görüntülenen ünlü çift, güneşin tadını şezlongta uzanarak çıkardı.</p><p>Sıcak havadan bunalan sosyetik güzel, denizden su alarak, vücuduna döktü.</p><p>Denize girmeyi tercih etmeyen ikili, bol bol meyve yedi.</p><p><img alt="mert-idil-firat-in-bodrum-keyfi-4575705.jpeg" src="http://www.haberkonseyi.com/d/other/mert-idil-firat-in-bodrum-keyfi-4575705.jpeg" style="width: 500px; height: 281px;" /></p><p>Üç aylık hamile olan İdil Fırat’ın, oldukça formda olduğu dikkatlerden kaçmadı.</p><p>Kaynak: Ali Keser. ( Posta )</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52305');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52305')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 52305);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/bond-kizi-olga-kurylenko-ciplak-fotograflari-ile-buyuledi-549g.htm"><img src="http://www.haberkonseyi.com/d/gallery/549_s.jpg" alt="Bond Kızı Olga Kurylenko Çıplak Fotoğrafları ile Büyüledi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/bond-kizi-olga-kurylenko-ciplak-fotograflari-ile-buyuledi-549g.htm">Bond Kızı Olga Kurylenko Çıplak Fotoğrafları ile Büyüledi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/elbisesi-olay-oldu-edepsiz-olmaktan-gurur-duyuyorum-52312h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97317.jpg" alt="Elbisesi olay oldu: Edepsiz olmaktan gurur duyuyorum" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/elbisesi-olay-oldu-edepsiz-olmaktan-gurur-duyuyorum-52312h.htm"><span>Elbisesi olay oldu: Edepsiz olmaktan gurur duyuyorum</span>İngiltere'de yayınlanan Yetenek Sizsiniz yarışmasında jüri üyeliği yapan 49 yaşındaki Amanda Holden yine dikkat çekmek için elinden geleni yaptı. Holden sokaklarda sütyensiz dolaşarak gündem oldu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/buket-aydin-gogus-dekolteli-spor-pozuyla-sosyal-medyayi-salladi-52311h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97316.jpg" alt="Buket Aydın göğüs dekolteli spor pozuyla sosyal medyayı salladı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/buket-aydin-gogus-dekolteli-spor-pozuyla-sosyal-medyayi-salladi-52311h.htm"><span>Buket Aydın göğüs dekolteli spor pozuyla sosyal medyayı salladı</span>Demirören Medya Grubu'ndan istifa eden ve sonrasında 7 yıllık eşinden boşanan Buket Aydın sosyal medya paylaşımlarıyla dikkat çekiyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/online-sinavda-porno-iddiasi-prof-hasan-kaval-istifa-etti-52310h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97315.jpg" alt="Online sınavda porno iddiası: Prof. Hasan Kaval istifa etti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/online-sinavda-porno-iddiasi-prof-hasan-kaval-istifa-etti-52310h.htm"><span>Online sınavda porno iddiası: Prof. Hasan Kaval istifa etti</span>Atılım Üniversitesi İşletme Bölümü Başkanı Prof. Dr. Hasan Kaval’ın online sınav yaparken bilgisayarından porno yayınladığı iddia edildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bahar-candan-bir-deri-bir-kemik-kaldi-52309h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97314.jpg" alt="Bahar Candan bir deri bir kemik kaldı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bahar-candan-bir-deri-bir-kemik-kaldi-52309h.htm"><span>Bahar Candan bir deri bir kemik kaldı!</span>Moda programı 'İşte Benim Stilim' ile tanınan Bahar Candan'ın eski halinden eser kalmadı. 22 yaşındaki Bahar Candan, yaptırdığı estetik operasyonlar ve verdiği kilolarla bambaşka birine dönüştü.</a></div><div><a class="image" href="http://www.haberkonseyi.com/eda-eceden-dogum-gununde-anlamli-istek-52307h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97312.jpg" alt="Eda Ece’den doğum gününde anlamlı istek" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/eda-eceden-dogum-gununde-anlamli-istek-52307h.htm"><span>Eda Ece’den doğum gününde anlamlı istek</span>Doğum gününe sayılı günler kalan Eda Ece, arkadaşlarından ve takipçilerinden bir hediye istemeyerek kanser hastaları adına bağış yapmalarını rica etti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ariana-grande-13-7-milyon-dolara-hollywoodda-ev-satin-aldi-52306h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97311.jpg" alt="Ariana Grande 13.7 milyon dolara Hollywood’da ev satın aldı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ariana-grande-13-7-milyon-dolara-hollywoodda-ev-satin-aldi-52306h.htm"><span>Ariana Grande 13.7 milyon dolara Hollywood’da ev satın aldı</span>Ariana Grande, Hollywood Hills'de 13.7 milyon dolara bir ev satın aldı. Forbes listesinde dünyanın en çok kazanan isimleri arasında yer alan ünlü şarkıcının evinde 4 yatak odası, 7 banyosu, spor salonu var.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm">Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi</a><span>12 Haziran 2020 Cuma 10:29</span></li><li><a href="http://www.haberkonseyi.com/irem-dericiden-cinsel-hayati-icin-sok-yorumlar-52303h.htm">İrem Derici&#039;den Cinsel Hayatı İçin Şok Yorumlar</a><span>11 Haziran 2020 Perşembe 12:11</span></li><li><a href="http://www.haberkonseyi.com/beyonce-disney-ile-100-milyon-dolara-anlasti-52302h.htm">Beyonce, Disney ile 100 milyon dolara anlaştı</a><span>11 Haziran 2020 Perşembe 10:44</span></li><li><a href="http://www.haberkonseyi.com/unluler-tatil-sezonunu-acti-kim-nerede-52301h.htm">Ünlüler tatil sezonunu açtı! Kim nerede?</a><span>11 Haziran 2020 Perşembe 10:38</span></li><li><a href="http://www.haberkonseyi.com/mauro-icardinin-kiz-kardesi-ivana-icardi-yengesini-kizdiriyor-52294h.htm">Mauro Icardi&#039;nin Kız Kardeşi Ivana Icardi Yengesini Kızdırıyor</a><span>10 Haziran 2020 Çarşamba 09:37</span></li><li><a href="http://www.haberkonseyi.com/dilan-citak-tatlises-koronaya-yakalanmasina-ragmen-maskesiz-geziyor-52293h.htm">Dilan Çıtak Tatlıses Koronaya Yakalanmasına Rağmen Maskesiz Geziyor !</a><span>10 Haziran 2020 Çarşamba 09:31</span></li><li><a href="http://www.haberkonseyi.com/sok-haber-dj-caner-calisir-vefat-etti-iddiasi-dogru-mu-52292h.htm">Şok Haber DJ Caner Çalışır Vefat Etti İddiası Doğru Mu ?</a><span>10 Haziran 2020 Çarşamba 09:25</span></li><li><a href="http://www.haberkonseyi.com/serenay-sarikaya-cem-yilmaz-ile-cektirdigi-fotografa-yorum-yapan-fenomeni-engelledi-52291h.htm">Serenay Sarıkaya, Cem Yılmaz ile çektirdiği fotoğrafa yorum yapan fenomeni engelledi !</a><span>09 Haziran 2020 Salı 21:53</span></li><li><a href="http://www.haberkonseyi.com/65-yas-ustu-ne-zaman-disari-cikabilir-52288h.htm">65 yaş üstü ne zaman dışarı çıkabilir ?</a><span>08 Haziran 2020 Pazartesi 15:15</span></li><li><a href="http://www.haberkonseyi.com/humeyra-ve-zuhal-olcay-gibi-olmak-hayalimdi-52171h.htm">Hümeyra ve Zuhal Olcay Gibi Olmak Hayalimdi</a><span>28 Mayıs 2020 Perşembe 12:58</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-bakanlik-ifsa-etti-69-firmada-sahtecilik-tespit-edildi-52314h.htm"><span>11:04 - </span>Son dakika... Bakanlık ifşa etti! 69 firmada sahtecilik tespit edildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/iste-karsinizda-playstation-5-ozellikleri-tasarimi-fiyati-52313h.htm"><span>10:58 - </span>İşte karşınızda PlayStation 5: Özellikleri, tasarımı, fiyatı...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/elbisesi-olay-oldu-edepsiz-olmaktan-gurur-duyuyorum-52312h.htm"><span>10:52 - </span>Elbisesi olay oldu: Edepsiz olmaktan gurur duyuyorum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/buket-aydin-gogus-dekolteli-spor-pozuyla-sosyal-medyayi-salladi-52311h.htm"><span>10:49 - </span>Buket Aydın göğüs dekolteli spor pozuyla sosyal medyayı salladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/online-sinavda-porno-iddiasi-prof-hasan-kaval-istifa-etti-52310h.htm"><span>10:46 - </span>Online sınavda porno iddiası: Prof. Hasan Kaval istifa etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bahar-candan-bir-deri-bir-kemik-kaldi-52309h.htm"><span>10:41 - </span>Bahar Candan bir deri bir kemik kaldı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kovid-19a-karsi-cok-onemli-bir-ilaci-urettik-52308h.htm"><span>10:38 - </span>Kovid-19'a karşı çok önemli bir ilacı ürettik</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/eda-eceden-dogum-gununde-anlamli-istek-52307h.htm"><span>10:36 - </span>Eda Ece’den doğum gününde anlamlı istek</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ariana-grande-13-7-milyon-dolara-hollywoodda-ev-satin-aldi-52306h.htm"><span>10:33 - </span>Ariana Grande 13.7 milyon dolara Hollywood’da ev satın aldı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm"><span>10:29 - </span>Mert ve İdil Fırat'ın Bodrum'da Tatil Keyfi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cennet-ve-cehennem-magaralarina-insa-edilen-asansor-ve-seyir-terasi-tartisma-yaratti-52304h.htm"><span>12:15 - </span>Cennet ve Cehennem Mağaralarına İnşa Edilen Asansör ve Seyir Terası Tartışma Yarattı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/irem-dericiden-cinsel-hayati-icin-sok-yorumlar-52303h.htm"><span>12:11 - </span>İrem Derici'den Cinsel Hayatı İçin Şok Yorumlar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/beyonce-disney-ile-100-milyon-dolara-anlasti-52302h.htm"><span>10:44 - </span>Beyonce, Disney ile 100 milyon dolara anlaştı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unluler-tatil-sezonunu-acti-kim-nerede-52301h.htm"><span>10:38 - </span>Ünlüler tatil sezonunu açtı! Kim nerede?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/corona-ve-yaz-etkisiyle-firladi-bir-gecede-yuzde-50-artiyor-52300h.htm"><span>10:34 - </span>Corona ve yaz etkisiyle fırladı! 'Bir gecede yüzde 50 artıyor...'</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/mert-ve-idil-firatin-bodrumda-tatil-keyfi-52305h.htm">Mert ve İdil Fırat&#039;ın Bodrum&#039;da Tatil Keyfi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/bahar-candan-bir-deri-bir-kemik-kaldi-52309h.htm">Bahar Candan bir deri bir kemik kaldı!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/ariana-grande-13-7-milyon-dolara-hollywoodda-ev-satin-aldi-52306h.htm">Ariana Grande 13.7 milyon dolara Hollywood’da ev satın aldı</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/eda-eceden-dogum-gununde-anlamli-istek-52307h.htm">Eda Ece’den doğum gününde anlamlı istek</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.79690599441528 --></div></body></html>