<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Mersinde trafik kazası: 5 kişi hayatını kaybetti</title>
<meta name="keywords" content="mersin, silifke, trafik kazası, 5, kişi, hayatını, kaybetti" />
<meta name="description" content="Mersinde tarım işçilerini taşıyan minübüs kaza yaptı. Feci kazada 5 kişi hayatını kaybetti. 22 kişi yaralandı." />
<link rel="canonical" href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=44682" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/82000.jpg" />
<meta name="DC.date.issued" content="2019-02-20T15:00:33+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm" />
<meta property="og:title" content="Mersinde trafik kazası: 5 kişi hayatını kaybetti" />
<meta property="og:description" content="Mersinde tarım işçilerini taşıyan minübüs kaza yaptı. Feci kazada 5 kişi hayatını kaybetti. 22 kişi yaralandı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/82000.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm">
<meta name="twitter:title" content="Mersinde trafik kazası: 5 kişi hayatını kaybetti" />
<meta name="twitter:description" content="Mersinde tarım işçilerini taşıyan minübüs kaza yaptı. Feci kazada 5 kişi hayatını kaybetti. 22 kişi yaralandı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/82000.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/82000.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2019-02-20T15:00:33+03:00" />
<meta itemprop="dateModified" content="2019-02-20T15:00:33+03:00" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 101.909</span></li><li class="up"><span><b>Altın</b> 229,629</span></li><li class="up"><span><b>Dolar</b> 5,3104</span></li><li class="up"><span><b>Euro</b> 6,0238</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>İstanbul</span> 13 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 12 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/thumbnail_980x250.20190208142021.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/victoria-secret-melegi-ustsuz-sokaga-cikti-44685h.htm">Victoria secret meleği üstsüz sokağa çıktı</a></li><li><a href="http://www.haberkonseyi.com/fahriyenin-dogalligina-bayildilar-44684h.htm">Fahriye'nin doğallığına bayıldılar</a></li><li><a href="http://www.haberkonseyi.com/cumhur-ittifaki-ortak-miting-icin-anlasti-44683h.htm">Cumhur ittifakı ortak miting için anlaştı</a></li><li><a href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm">Mersinde trafik kazası: 5 kişi hayatını kaybetti</a></li><li><a href="http://www.haberkonseyi.com/buyukcekmecede-bir-binada-patlama-44681h.htm">Büyükçekmece'de bir binada patlama</a></li><li><a href="http://www.haberkonseyi.com/itir-neden-hungur-hungur-neden-agladi-44680h.htm">Itır neden hüngür hüngür neden ağladı</a></li><li><a href="http://www.haberkonseyi.com/tarkan-kesenin-agzini-acti-44679h.htm">Tarkan kese'nin ağzını açtı</a></li><li><a href="http://www.haberkonseyi.com/chpnin-kapatilmasi-ve-tahiye-edilmesi-gerekiyor-44678h.htm">"CHP'nin kapatılması ve tahiye edilmesi gerekiyor"</a></li><li><a href="http://www.haberkonseyi.com/almanya-cumhurbaskani-fazil-sayi-dinledi-44677h.htm">Almanya cumhurbaşkanı Fazıl Say'ı dinledi</a></li><li><a href="http://www.haberkonseyi.com/sahibinden-com-48-milyar-dolara-satiliyor-44676h.htm">Sahibinden.com 4,8 milyar dolara satılıyor</a></li><li><a href="http://www.haberkonseyi.com/binali-yildirimdan-istanbul-icin-yesil-ag-projesi-44675h.htm">Binali Yıldırım'dan İstanbul için yeşil ağ projesi</a></li><li><a href="http://www.haberkonseyi.com/kilicdaroglu-haddini-bilmeli-alevi-toplumundan-ozur-dilemeli-44674h.htm">"Kılıçdaroğlu haddini bilmeli, Alevi toplumundan özür dilemeli"</a></li><li><a href="http://www.haberkonseyi.com/avrupa-birligi-kimlik-kartlarina-parmak-izi-getirdi-44673h.htm">Avrupa Birliği kimlik kartlarına parmak izi getirdi</a></li><li><a href="http://www.haberkonseyi.com/seyma-iddiali-konustu-44672h.htm">Şeyma iddialı konuştu</a></li><li><a href="http://www.haberkonseyi.com/nesrin-dunyanin-en-zor-dillerine-merak-sardi-44671h.htm">Nesrin, Dünya'nın en zor dillerine merak sardı</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="kadikoyde-yangin-44627h.htm">Kadıköy'de yangın</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Mersinde trafik kazası: 5 kişi hayatını kaybetti</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=44682');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=44682')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-02-20T14:54:00+03:00">20.02.2019 14:54</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/82000.jpg" alt="Mersinde trafik kazası: 5 kişi hayatını kaybetti" width="300" height="225" /></div><div itemprop="description" class="short_content">Mersinde tarım işçilerini taşıyan minübüs kaza yaptı. Feci kazada 5 kişi hayatını kaybetti. 22 kişi yaralandı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Mersin’in Silifke ilçesinde tarım işçilerini taşıyan midibüsün kaza yapması sonucu ölenlerin sayısı 5'e yükseldi. Tedavi altına alınan 22 yaralıdan 7’sinin durumunun ağır olduğu bildirildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/mersin-haberleri.htm" rel="tag" itemprop="keywords">mersin</a>, <a href="http://www.haberkonseyi.com/silifke-haberleri.htm" rel="tag" itemprop="keywords">silifke</a>, <a href="http://www.haberkonseyi.com/trafik kazası-haberleri.htm" rel="tag" itemprop="keywords">trafik kazası</a>, <a href="http://www.haberkonseyi.com/kişi-haberleri.htm" rel="tag" itemprop="keywords">kişi</a>, <a href="http://www.haberkonseyi.com/hayatını-haberleri.htm" rel="tag" itemprop="keywords">hayatını</a>, <a href="http://www.haberkonseyi.com/kaybetti-haberleri.htm" rel="tag" itemprop="keywords">kaybetti</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=44682');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=44682')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 44682);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/nasanin-bilinmeyenleri-537g.htm"><img src="http://www.haberkonseyi.com/d/gallery/537_s.jpg" alt="NASA&#039;nın bilinmeyenleri" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/nasanin-bilinmeyenleri-537g.htm">NASA'nın bilinmeyenleri</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/antalyada-hortum-faciasi-138v.htm"><img src="http://www.haberkonseyi.com/d/video/138.jpg" alt="Antalya&#039;da hortum faciası" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/antalyada-hortum-faciasi-138v.htm">Antalya'da hortum faciası</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm"><img src="http://www.haberkonseyi.com/d/news_t/82000.jpg" alt="Mersinde trafik kazası: 5 kişi hayatını kaybetti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm"><span>Mersinde trafik kazası: 5 kişi hayatını kaybetti</span>Mersinde tarım işçilerini taşıyan minübüs kaza yaptı. Feci kazada 5 kişi hayatını kaybetti. 22 kişi yaralandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/buyukcekmecede-bir-binada-patlama-44681h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81999.jpg" alt="Büyükçekmece&#039;de bir binada patlama" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/buyukcekmecede-bir-binada-patlama-44681h.htm"><span>Büyükçekmece'de bir binada patlama</span>İstanbul Büyükçekmece'de bir binada patlama meydana geldi. Olayda bir vatandaş hayatını kaybetti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/almanya-cumhurbaskani-fazil-sayi-dinledi-44677h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81991.jpg" alt="Almanya cumhurbaşkanı Fazıl Say&#039;ı dinledi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/almanya-cumhurbaskani-fazil-sayi-dinledi-44677h.htm"><span>Almanya cumhurbaşkanı Fazıl Say'ı dinledi</span>Almanya Cumhurbaşkanı Steinmeier, Fazıl Say'ın Bremen Konser Salonu'ndaki konserine katıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sahibinden-com-48-milyar-dolara-satiliyor-44676h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81989.jpg" alt="Sahibinden.com 4,8 milyar dolara satılıyor" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sahibinden-com-48-milyar-dolara-satiliyor-44676h.htm"><span>Sahibinden.com 4,8 milyar dolara satılıyor</span>Türkiye’nin en büyük e-Ticaret sitelerinden biri olan sahibinden.com'un rekor fiyata İngilizlere satılacağı iddia edildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/binali-yildirimdan-istanbul-icin-yesil-ag-projesi-44675h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81988.jpg" alt="Binali Yıldırım&#039;dan İstanbul için yeşil ağ projesi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/binali-yildirimdan-istanbul-icin-yesil-ag-projesi-44675h.htm"><span>Binali Yıldırım'dan İstanbul için yeşil ağ projesi</span>Binali Yıldırım NTV'de günmede ilişkin soruları cevapladı. AK Parti İstanbul Büyükşehir Belediye Başkan Adayı Binali Yıldırım, toplamda 55.5 milyon metrekare yeşil alanın olacağı 'Yeşilağ Projesi'ni anlattı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/avrupa-birligi-kimlik-kartlarina-parmak-izi-getirdi-44673h.htm"><img src="http://www.haberkonseyi.com/d/news_t/81984.jpg" alt="Avrupa Birliği kimlik kartlarına parmak izi getirdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/avrupa-birligi-kimlik-kartlarina-parmak-izi-getirdi-44673h.htm"><span>Avrupa Birliği kimlik kartlarına parmak izi getirdi</span>Avrupa Birliği (AB), kimlik kartlarında parmak izi bulundurulmasını zorunlu hale getirdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/tanzim-de-kirmizi-et-tartismasi-44669h.htm">Tanzim de kırmızı et tartışması</a><span>19 Şubat 2019 Salı 17:52</span></li><li><a href="http://www.haberkonseyi.com/cumhur-ittifaki-17-ilde-daha-genisledi-44668h.htm">Cumhur ittifakı 17 ilde daha genişledi</a><span>19 Şubat 2019 Salı 17:40</span></li><li><a href="http://www.haberkonseyi.com/yilmaz-yanlis-yapti-44666h.htm">&quot;Yılmaz yanlış yaptı&quot;</a><span>19 Şubat 2019 Salı 16:44</span></li><li><a href="http://www.haberkonseyi.com/sibel-tuzun-aldatan-kadina-saygi-duyulmaz-sozunu-affetmedi-44665h.htm">Sibel Tüzün &quot;Aldatan kadına saygı duyulmaz sözünü&quot; affetmedi</a><span>19 Şubat 2019 Salı 16:33</span></li><li><a href="http://www.haberkonseyi.com/honda-turkiye-fabrikasini-kapatiyor-44663h.htm">Honda Türkiye fabrikasını kapatıyor</a><span>19 Şubat 2019 Salı 16:07</span></li><li><a href="http://www.haberkonseyi.com/eski-bakan-fikret-unlu-hayatini-kaybetti-44656h.htm">Eski Bakan Fikret ünlü hayatını kaybetti</a><span>19 Şubat 2019 Salı 14:31</span></li><li><a href="http://www.haberkonseyi.com/izmirde-feto-operasyonlari-169-gozalti-44655h.htm">İzmir&#039;de FETÖ operasyonları 169 gözaltı</a><span>19 Şubat 2019 Salı 14:28</span></li><li><a href="http://www.haberkonseyi.com/durustluk-mu-cesaret-mi-44654h.htm">Dürüstlük mü, cesaret mi?</a><span>19 Şubat 2019 Salı 13:37</span></li><li><a href="http://www.haberkonseyi.com/organize-isler-sazan-sarmali-vizyondan-kaldiriliyor-mu-44647h.htm">Organize işler sazan sarmalı vizyondan kaldırılıyor mu?</a><span>17 Şubat 2019 Pazar 10:51</span></li><li><a href="http://www.haberkonseyi.com/ahmet-kayanin-hayati-film-oluyor-44645h.htm">Ahmet Kaya&#039;nın hayatı film oluyor</a><span>16 Şubat 2019 Cumartesi 22:11</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/antalyada-hortum-faciasi-138v.htm"><img src="http://www.haberkonseyi.com/d/video/138.jpg" alt="Antalya&#039;da hortum faciası" width="280" height="208" /><span class="tl"></span><span class="title">Antalya'da hortum faciası</span></a></li><li><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="280" height="208" /><span class="tl"></span><span class="title">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</span></a></li><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/antalyada-hortum-faciasi-138v.htm"><img src="http://www.haberkonseyi.com/d/video/138.jpg" alt="Antalya&#039;da hortum faciası" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/victoria-secret-melegi-ustsuz-sokaga-cikti-44685h.htm"><span>16:05 - </span>Victoria secret meleği üstsüz sokağa çıktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/fahriyenin-dogalligina-bayildilar-44684h.htm"><span>15:38 - </span>Fahriye'nin doğallığına bayıldılar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cumhur-ittifaki-ortak-miting-icin-anlasti-44683h.htm"><span>15:10 - </span>Cumhur ittifakı ortak miting için anlaştı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mersinde-trafik-kazasi-5-kisi-hayatini-kaybetti-44682h.htm"><span>14:54 - </span>Mersinde trafik kazası: 5 kişi hayatını kaybetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/buyukcekmecede-bir-binada-patlama-44681h.htm"><span>14:46 - </span>Büyükçekmece'de bir binada patlama</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/itir-neden-hungur-hungur-neden-agladi-44680h.htm"><span>13:52 - </span>Itır neden hüngür hüngür neden ağladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tarkan-kesenin-agzini-acti-44679h.htm"><span>13:28 - </span>Tarkan kese'nin ağzını açtı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpnin-kapatilmasi-ve-tahiye-edilmesi-gerekiyor-44678h.htm"><span>12:15 - </span>"CHP'nin kapatılması ve tahiye edilmesi gerekiyor"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/almanya-cumhurbaskani-fazil-sayi-dinledi-44677h.htm"><span>12:01 - </span>Almanya cumhurbaşkanı Fazıl Say'ı dinledi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sahibinden-com-48-milyar-dolara-satiliyor-44676h.htm"><span>11:56 - </span>Sahibinden.com 4,8 milyar dolara satılıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/binali-yildirimdan-istanbul-icin-yesil-ag-projesi-44675h.htm"><span>11:45 - </span>Binali Yıldırım'dan İstanbul için yeşil ağ projesi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kilicdaroglu-haddini-bilmeli-alevi-toplumundan-ozur-dilemeli-44674h.htm"><span>11:31 - </span>"Kılıçdaroğlu haddini bilmeli, Alevi toplumundan özür dilemeli"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/avrupa-birligi-kimlik-kartlarina-parmak-izi-getirdi-44673h.htm"><span>11:09 - </span>Avrupa Birliği kimlik kartlarına parmak izi getirdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seyma-iddiali-konustu-44672h.htm"><span>11:01 - </span>Şeyma iddialı konuştu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/nesrin-dunyanin-en-zor-dillerine-merak-sardi-44671h.htm"><span>07:25 - </span>Nesrin, Dünya'nın en zor dillerine merak sardı</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/nesrin-dunyanin-en-zor-dillerine-merak-sardi-44671h.htm">Nesrin, Dünya&#039;nın en zor dillerine merak sardı</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/sert-kaynana-44670h.htm">&quot;Sert kaynana&quot;</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/binali-yildirimdan-istanbul-icin-yesil-ag-projesi-44675h.htm">Binali Yıldırım&#039;dan İstanbul için yeşil ağ projesi</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/itir-neden-hungur-hungur-neden-agladi-44680h.htm">Itır neden hüngür hüngür neden ağladı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.22075581550598 --></div></body></html>