<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Kiliçdaroğlu&#039;nun 3 rakibi var</title>
<meta name="description" content="CHP&#039;de gözler partinin 37. olağan kurultayının yapıldığı Bilkent Odeon&#039;da." />
<link rel="canonical" href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=52352" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/97405.jpg" />
<meta name="DC.date.issued" content="2020-07-25T14:36:55+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm" />
<meta property="og:title" content="Kiliçdaroğlu&#039;nun 3 rakibi var" />
<meta property="og:description" content="CHP&#039;de gözler partinin 37. olağan kurultayının yapıldığı Bilkent Odeon&#039;da." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/97405.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm">
<meta name="twitter:title" content="Kiliçdaroğlu&#039;nun 3 rakibi var" />
<meta name="twitter:description" content="CHP&#039;de gözler partinin 37. olağan kurultayının yapıldığı Bilkent Odeon&#039;da." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/97405.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/97405.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="dateCreated" content="2020-07-25T14:36:55+03:00" />
<meta itemprop="dateModified" content="2020-07-25T14:36:55+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/97406.jpg" />
<meta itemprop="headline" content="CHP&#039;nin 37. Olağan Kurultayı" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 119.202</span></li><li class="up"><span><b>Altın</b> 418,635</span></li><li class="up"><span><b>Dolar</b> 6,8450</span></li><li class="up"><span><b>Euro</b> 7,9603</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>İstanbul</span> 29 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 31 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/kinaliadada-yangin-52354h.htm">Kınalıada'da yangın</a></li><li><a href="http://www.haberkonseyi.com/ayasofya-karari-sonrasi-selanikte-skandal-goruntuler-52353h.htm">Ayasofya kararı sonrası Selanik'te skandal görüntüler</a></li><li><a href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm">Kiliçdaroğlu'nun 3 rakibi var</a></li><li><a href="http://www.haberkonseyi.com/sosyal-medya-duzenlemesi-tbmm-adalet-komisyonunda-kabul-edildi-52351h.htm">Sosyal medya düzenlemesi, TBMM Adalet Komisyonu'nda kabul edildi</a></li><li><a href="http://www.haberkonseyi.com/abd-cin-konsoloslugunu-kapatti-52350h.htm">ABD, Çin konsolosluğunu kapattı</a></li><li><a href="http://www.haberkonseyi.com/pinar-gultekinin-annesinden-flas-iddia-kameralara-baktim-52349h.htm">Pınar Gültekin'in annesinden flaş iddia! Kameralara baktım...</a></li><li><a href="http://www.haberkonseyi.com/chpli-muharrem-ince-52348h.htm">CHP'li Muharrem İnce</a></li><li><a href="http://www.haberkonseyi.com/istanbul-ayasofya-cevresinde-kalabalik-artiyor-52347h.htm">İstanbul! Ayasofya çevresinde kalabalık artıyor</a></li><li><a href="http://www.haberkonseyi.com/kurban-bayrami-tatili-ne-zaman-2020-iste-tatil-gunleri-52346h.htm">Kurban Bayramı tatili ne zaman 2020? İşte tatil günleri</a></li><li><a href="http://www.haberkonseyi.com/ayasofya-icin-gorevlendirme-3-imam-ve-5-muezzin-atandi-52345h.htm">Ayasofya için görevlendirme: 3 imam ve 5 müezzin atandı</a></li><li><a href="http://www.haberkonseyi.com/teknoloji-52344h.htm">Teknoloji</a></li><li><a href="http://www.haberkonseyi.com/vakalarin-arttigi-sanliurfada-ekipler-alarma-gecti-52343h.htm">Vakaların arttığı Şanlıurfa’da ekipler alarma geçti</a></li><li><a href="http://www.haberkonseyi.com/esnafin-kredi-borclarini-3-ay-sureyle-erteliyoruz-52342h.htm">Esnafın kredi borçlarını 3 ay süreyle erteliyoruz</a></li><li><a href="http://www.haberkonseyi.com/yatirimcilarin-gozdesi-ons-altin-oldu-52341h.htm">Yatırımcıların gözdesi ons altın oldu...</a></li><li><a href="http://www.haberkonseyi.com/galatasarayda-kritik-transfer-52340h.htm">Galatasaray'da kritik transfer..</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="kinaliadada-yangin-52354h.htm">Kınalıada'da yangın</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Kiliçdaroğlu'nun 3 rakibi var</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" rel="self"><span itemprop="title">Siyaset</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52352');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52352')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-07-25T14:26:00+03:00">25.07.2020 14:26</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/97405.jpg" alt="Kiliçdaroğlu&#039;nun 3 rakibi var" width="300" height="225" /></div><div itemprop="description" class="short_content">CHP'de gözler partinin 37. olağan kurultayının yapıldığı Bilkent Odeon'da.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kovid-19 nedeniyle yarı açık gösteri merkezi Bilkent Odeon'da yapılması kararlaştırılan kurultayda, hazırlıklar sabah saatlerine kadar sürdü.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Sahneye dev ekran kurulurken, tribünlerin bulunduğu duvarlara Atatürk ve Kemal Kılıçdaroğlu posterleri ile Türk bayrakları asıldı.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayın sloganı "iktidar kurultayı" olarak belirlenirken, bu slogana uygun olarak merkezin farklı yerlerine "Barış için iktidar", "Özgürlük için iktidar", "Halk için iktidar", "Ezilenler için iktidar" gibi yazılar asıldı.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Çipli kartlarla salona giren ve ateşleri ölçülen katılımcılar, görevliler eşliğinde oturacakları yerlere götürülüyor. 4&nbsp;bin koltuk bulunan merkezde,&nbsp;1356 delegenin ve diğer katılımcıların hangi koltuklara oturacağı tek tek belirlendi.&nbsp;Tüm katılımcılar isimlerinin yazılı olduğu ve sosyal mesafeye uygun şekilde ayrılmış yerlere yerleşiyor.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1bee96c8c373181cc339ca" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Alanda maskesiz dolaşılması yasaklanırken, sosyal mesafe kuralı da görevliler tarafından gözetiliyor. Salonun her yerinde dezenfektan bulunuyor.&nbsp; &nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">Kurultaya özel rap şarkı</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayın yapılacağı merkezde kurultay için hazırlanan "Hak hukuk adalet mücadelemizde 83 milyon ile kucaklaşıp el ele iktidara yürüyoruz" ve rap şeklindeki "Altı Ok'un izinde yürüyoruz iktidara" şarkıları çalınıyor.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Alanda kurultay delegesi olmayan 9 il başkanı, 5 il belediye başkanı, önceki dönemlerde görev yapan 4 eski genel başkan ve şu ana kadar genel başkan adaylığını açıklayan 3 partilinin bulunacağı ayrı bir bölüm oluşturuldu.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c023ac8c373181cc33a48" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kovid-19 önlemleri kapsamında kurultay alanına kısıtlı sayıda basın mensubu alınırken, diğer basın mensupları için merkez dışında özel bir alan oluşturuldu. Bu alanda canlı yayın yapılıyor.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Parti tarafından kurultay için 25 ayrı bölümde canlı yayın ünitesi oluşturulurken,&nbsp;20 ayrı kamerayla bu yayın ise link üzerinden yayıncı kuruluşlara ulaştırılacak. Parti&nbsp;fotoğrafçılarının içeriden çektiği fotoğraflar basın mensupları ile paylaşılacak ve ayrıca işitme engelliler için çeviri yapılacak.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">&nbsp; Genel Başkan seçimi bugün, PM seçimi yarın yapılacak&nbsp;</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultay, çoğunluğun sağlanmasının ardından Genel Başkan Kemal Kılıçdaroğlu'nun yapacağı açılışla çalışmalarına başlayacak.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayda, Divan Başkanlığı için Aydın Büyükşehir Belediye Başkanı Özlem Çerçioğlu'nun önerilmesi bekleniyor. Divanın oluşturulmasının ardından Genel Başkan Kılıçdaroğlu'nun saat 11.00 veya saat 11.15 gibi kürsüye gelerek, yaklaşık 1,5 saatlik bir konuşma yapması bekleniyor. Kılıçdaroğlu, konuşmasında iktidar olmaları durumunda yapacaklarına ilişkin bir manifestoyu açıklayacak.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c0296c8c373181cc33a4a" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İki gün sürecek kurultayın ilk gününde genel başkan seçimi gerçekleştirilecek.&nbsp;1356 delegenin oy kullanacağı&nbsp;CHP'de, genel başkan adayı olmak için yüzde 5 delegenin imzası gerekiyor. Bu nedenle genel başkan adayı olmak isteyenlerin&nbsp;68 delegenin imzasıyla divana başvurması gerekiyor.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">CHP'de şu ana kadar PM Üyesi İlhan Cihaner, Kurultay Onur Üyesi Tolga Yarman ve eski Mersin Milletvekili Aytuğ Atıcı aday adayı olmuştu.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayın ikinci gününde ise 60 kişilik PM üyelerinin seçimi yapılacak.&nbsp;CHP'de tüzük gereği PM üyeliğine adaylık için de 10 delegenin imzası gerekiyor.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">CHP&nbsp;kurultayında seçimler için 44&nbsp;sandık, her sandığa bağlı 3 kabin olacak. Toplamda 132 kabin oluşturulacağı açıklanan kurultayda, her kabinde 10 civarında delege ayrı ayrı oy kullanacak.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">KURULTAY ÖNCESİ ANITKABİR ZİYARETİ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">CHP'nin 37. Olağan Kurultayı öncesi CHP Genel Başkan Yardımcısı Muharrem Erkek başkanlığındaki parti heyeti, Anıtkabir'i ziyaret etti.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;<img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1bee30c8c373181cc339c8" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Sabah erken saatlerde Anıtkabir'e gelen partililer,&nbsp;Aslanlı Yol'dan yürüyerek mozoleye geldi. Partililer, Atatürk'ün mozolesine çelenk bırakarak saygı duruşunda bulundu.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Erkek ve beraberindeki partililer, Misak-ı Milli Kulesi'ne geçti.&nbsp;Muharrem Erkek, burada Anıtkabir Özel Defteri'ne şunları yazdı:</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">"Büyük Atatürk, değişmez önderimiz,&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Sivas Kongresi'ni ilk kurultayı olarak kabul eden, milli mücadele ruhunu, kurtuluşu, kuruluşu ve aydınlanmayı temsil eden partimizin&nbsp;37. Olağan Kurultayı öncesinde manevi huzurunuzda bulunmanın kıvancını yaşıyoruz. 31 Mart ve 23 Haziran 2019 tarihlerinde gerçekleşen yerel seçimlerin sonuçları ve ülkemizde yaşanan sosyal, siyasi ve<span>&nbsp;</span><a class="news_inline_tags" rel="nofollow" href="http://www.cnnturk.com/ekonomi" style="box-sizing: border-box; background-color: transparent; color: rgb(202, 0, 0); text-decoration: none;" target="_blank">ekonomi</a>k gelişmeler de düşünülerek kurultayımızın temasını 'İktidar Kurultayı' olarak belirledik.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">2023 yılında Türkiye Cumhuriyeti'nin ikinci yüzyılına partimizin iktidarıyla geleceğimize inancımız sonsuz. Kurduğunuz ve kimsesizlerin kimsesi olarak tanımladığınız Cumhuriyetimizi partimizin iktidarında demokrasiyle taçlandıracağız ve hak, hukuk, adalet mücadelemizden asla vazgeçmeyeceğiz. İlke ve devrimlerinizin ışığında yorulmadan yolunuzda yürüyeceğimizin sözünü vererek sizi büyük bir saygı ve minnetle anıyoruz. Ruhunuz şad olsun."&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Anıtkabir merdivenlerinde hatıra fotoğrafı çektiren partililer, 2. Cumhurbaşkanı İsmet İnönü'nün mezarına da çelenk bıraktı.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">İBB Başkanı Ekrem İmamoğlu,&nbsp;CHP&nbsp;Kurultayı'nı değerlendirdi:</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;İstanbul Büyükşehir Belediye Başkanı (İBB) Ekrem İmamoğlu, "Genel Başkanımızla ilgili zerre kadar sorgulayacağımız bir şey yok. Sadece etrafını iyi bir yönetimle toparlamamız gerekiyor." dedi.&nbsp;&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İmamoğlu,&nbsp;CHP'nin 37. Olağan Kurultayı'nın yapıldığı Bilkent Odeon'da basın mensuplarını ziyaret etti.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ayasofya-i Kebir Cami-i Şerifi'nin ibadete açılmasına yönelik bir soru üzerine, "Hayırlısı olsun." yanıtını verdi.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayla ilgili değerlendirmesi sorulan İmamoğlu, "Bu kurultay Türkiye'nin geleceği için çok önemli" değerlendirmesini yaptı.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c02a8c8c373181cc33a4c" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ekrem İmamoğlu, şöyle devam etti:</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">"CHP&nbsp;sadece kendisine oy veren ya da partimize oy veren insanlar için bir umut kurultayı yapmıyor, bence şu an muhalefeti temsil eden hangi ruh varsa onu temsil edecek bir kurultay yapacak. Dolayısıyla sorumluluğunun çemberi çok büyük. Bugün bu salona giren ve oy kullanan bütün delegelerimizin bence bu anlayışla hareket etmesi lazım, bu anlayışla oyunu kullanması lazım. Bildiğimiz kurultaylardan çok farklı. Türkiye siyasetinin ya da bugünkü rejimin öngördüğü biçimle baktığımızda hiçbir parti için tek başına bir iktidar söz konusu olmadığına göre demek ki çok kapsayıcı, uzlaşmacı bir anlayışla kurultayı düşünmek ve ona göre kararlar almak lazım. Bu bizim ideolojik sapmamız anlamına asla gelmiyor, zaten&nbsp;CHP'nin ideolojisi hem evrensel değerlere çok kıymet verir hem de Türkiye'de kapsamayacağı hiçbir değer yoktur. Bu ittifak büyük bir ittifak olmalı."</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kurultayda genel başkanlık yarışının yaşanıp yaşanmayacağına yönelik bir soruyu da yanıtlayan İmamoğlu, "Bizim Genel Başkanımızın çok tarihi bir misyon üstlendi. Özellikle son yerel seçimler, dolayısıyla. Bizim Genel Başkanımızla ilgili zerre kadar sorgulayacağımız bir şey yok. Sadece etrafını iyi bir yönetimle toparlamamız gerekiyor." diye konuştu.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İmamoğlu, onur üyelerinin kurultay salonundan farklı bir alana alınmasıyla ilgili itirazlarına yönelik soru üzerine, olağanüstü bir dönemden geçildiğine işaret etti.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c02b8c8c373181cc33a4e" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Yeni tip koronavirüs (Kovid-19) nedeniyle her harekete önem verildiğini vurgulayan İmamoğlu, "Böyle bir ortamda, bu döneme farklı bakmak lazım. Her tarafında kusur bulabiliriz. Biz istemez miyiz yüz binlerle bu iktidara yürüyüş kurultayını yapmayı. Ama başka bir dönem yaşıyoruz, anlayışla bakmamız lazım." ifadesini kullandı.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İmamoğlu,&nbsp;CHP'nin kurultay için hazırladığı rap şarkısını nasıl bulduğunun sorulması üzerine, şarkıyı seslendiren Ali Altay'ı çok sevdiğini belirtti.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Rap şarkılarının ruhunun farklı olduğunu belirten İmamoğlu, "Rapin ruhu yeni kuşaklar için çok kıymetli. Ben iktidarın özellikle bazı özgürlükleri kısıtlayıcı tavırlarından önce o şarkıyı ve sözlerini dinlemelerini tavsiye ederim. Kim olursa olsun." dedi.&nbsp; &nbsp;&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">CHP Genel Başkanı Kılıçdaroğlu, kurultay salonuna geldi</strong><br style="box-sizing: border-box;" />&nbsp;<br style="box-sizing: border-box;" />Kılıçdaroğlu, eşi Selvi Kılıçdaroğlu ile&nbsp;saat 11.15'te kurultayın yapılacağı alana geldi.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Burada delegeleri selamlayan Genel Başkan Kılıçdaroğlu ve eşi, daha sonra kendileri için ayrılan bölüme geçti.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c02c9c8c373181cc33a50" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">37. Olağan Kurultay, İstiklal Marşı'nın okunmasının ardından Kılıçdaroğlu'nun açılış konuşması ile çalışmalarına başlayacak.&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Salonda eski genel başkanlardan Altan Öymen ile eski SHP Genel Başkanı Murat Karayalçın da bulunuyor.&nbsp;&nbsp;</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">CHP LİDERİ KILIÇDAROĞLU KONUŞTU</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><em style="box-sizing: border-box;">CHP lideri Kemal Kılıçdaroğlu'nun konuşması;</em></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Orman köylülerimiz, apartman görevlilerimiz, kuryelerimiz ve güvenlik güçlerimiz tüm sağlık çalışanları, 800 haftadır çocuklarını evlatlarını arayan Cumartesi Anneleri, 37'inci kurultayımızdan hepinizden en işten selamlarımı gönderiyorum. Bütün vatandaşlarımı kucaklıyor, hepsinin sorunlarına çözüm üreteceğimizi buradan açıkça Türkiye'ye de dünyaya da ilan ediyorum.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bu kurultay cumhuriyeti demokrasiyle taçlandırma azim ve kararlılığımızı gösterecek kurultaydır. Bu kurultayı on binlerin katılmasını arzu ederdik ancak kovid19 süreci buna izin vermedi. Ama on binlerin, yüz binlerin, milyonların gözü kulağı, aklı ve yüreği bu kurultaydadır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">ÇAĞRI KURULTAYIDIR</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İnanıyorum ki, bu çıkış yolu tüm dünyaya örnek olacaktır. 100 yıl önce Atatürk nasıl ki Kurtuluş Savaşı'nı verirken bütün mazlum ülkelere örnek olduysa, bizim de böyle bir süreci hayata geçirerek dünyaya örnek olmamız gerekiyor. Bu kurultayda alacağımız her kararın yankısının yüksek olacağını biliyoruz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bu kurultay özetlemek gerekirse alçak gönüllü bir uygarlığın inşasına çağrı kurultayıdır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bu kurultay işsizliği, yoksulluğu, adaletsizliği, liyakatsizliği, kayırmacılığı ve umutsuzluğu nasıl ortadan kaldıracağımızı açıklayan bir kurultaydır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c0466c8c373181cc33a52" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Türkiye, cumhuriyet tarihinin en ağır bunalımını, buhranını yaşıyor. Abarttığımı hiç kimse sanmasın. Bu buhran yönetim buhranıdır, ekonomi buhranıdır, toplumsal ve kişisel sağlığımızı, birliğimizi ve beraberliğimizi derinden dinamitleyen bir buhrandır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Hiçbir vatanseverin umutsuzluğa kapılma hakkı yoktur. Bu kadar ağır bir buhranın içinden geçiyorsak hiçbir vatanseverin, hiçbir CHP'linin umutsuzluğa kapılma hakkı da yoktur, yetkisi de yoktur.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">O DUVARI YIKACAĞIZ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Biz Türkiye'yi bu krizden çekip çıkaracağız. Adalet Yürüyüşü'nü hiç kimse unutmasın. Son gününde, Maltepe'de 'bu bir son değil, bu bir yeni başlangıçtır' demiştim. 'Önümüzdeki duvarı yıkacağız' demiştim. 31 Mart Yerel Seçimleri'nde duvarın arkasına geçtik. O duvarı şimdi dostlarımızla birlikte ve milletimizin ferasetiyle parça parça yıkacağız.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İkinci yüzyıla çağrı beyannamesini hazırladık. Az önce genel başkanlarımız sizlere hitap ederken bir dönüşümden, bir değişimden, projeden, ilkelerden söz ettiler. Evet birinci yüzyılı madem ki bitirdik, ikinci yüzyıla bir çağrı beyannamesi hazırlamak zorundayız. İkinci yüzyıla çağrı beyannamesi adını verdiğimiz çözüm önerisini sunmadan önce Türkiye'nin önündeki 5 temel sorundan söz etmek isterim.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Neden buhran diyoruz? Neden çözüm beyannamesi? Neden ikinci yüzyıla hazırlık? İçinde yaşadığımız 5 temel sorun elimizi kolumuzu adeta bağlıyor.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">1. SORUNUMUZ DEMOKRASİ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Birinci sorunumuz demokrasi sorunu. Yasama, yargı ve medya bir kişinin vesayeti altındadır. Demokrasi sadece kağıt üzerinde kalan bir sözcük haline gelmiştir. Öyle bir noktadayız ki Saray ne diyorsa yargı onu yapıyor. Egemen güçler ne diyorsa Saray da onu yapıyor. Örneğin, saray talimat veriyor. Osman Kavala içerde kalacak, yargı gereğini yapıyor. Örneğin, Selahattin Demirtaş içerde kalacak hapse atacaksınız, beraat mi boşverin onu içerde kalacak. Gereği yapılıyor, içerde kalıyor. Cezaevlerinde onlarca gazeteci var. Buradan cezaevinde olup kalemini satmayan bütün gazetecilere selamlarımızı saygılarımızı gönderiyoruz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ama egemen güçler talimat verince saray da onların gereğini yapıyor. Örnek; çok sık unutuyoruz, asla unutmayacağız. Trump, saraya talimat verdi Rahip Brunson'ı derhal serbest bıraktılar, mahkeme falan hepsi hikaye.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Saray talimat veriyor özgür medya ve sosyal medya susturuluyor. Ayrıca 20 Temmuz sivil darbe sürecinde; o süreci yaşıyoruz şu anda. TBMM'nin yetkileri kısıtlanmıştır. Denge mekanizmaları adeta felç edilmiştir. Meclis'in bütçe hakkı fiilen elinden alınmıştır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">2. SORUNUMUZ EKONOMİ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İkinci sorunumuz; ekonomi. Mutfağımızda yangın var mı? Var. Sizin bir dostunuzun, akrabanızın çocukları işsizce 18 yıldır bu ülkeyi yönetenleri sorgulamak zorundasınız.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Türkiye Cumhuriyeti'nin ekonomik bağımsızlığı tehlike altındadır. Her gün güzel hikayeler anlatıyorlar. Şu rakamları her bir delege arkadaşımın ezberlemesini istiyorum.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">18 yılda harcanan para ne kadar? 714 milyar dolar değil, 2 trilyon 400 milyar dolar. 79 yılda 714 milyar dolar 57 hükümet harcadı. Ama bunlar son 18 yılda 2 trilyon 400 milyar dolar para harcadılar.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Karakaya Barajı mı yaptılar? PETKİM mi yaptılar? Yeni bir Telekom mu? Neler yaptılar? Efendim havaalanı yaptık, şehir hastaneleri... Bunlar dahil değil, bunların bedelini torunlar ödeyecek.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c047dc8c373181cc33a54" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">BORÇ BATAĞINDAYIZ&nbsp;</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">En önemli tesisleri sattılar. Parayı ne yaptıklarını kimse bilmiyor. Elinizi vicdanınıza koyun. 18 yıl bir yönetim gelecek, devleti yönetecek. 18 yılda 2 trilyon 400 milyar dolar para harcanacak, bu paranın nereye gittiğini TBMM'de kimse bilmeyecek, zaten vatandaş bilmiyor. Ondan sonra kalkacaksınız bana ekonomiden söz edeceksiniz. Sorması lazım vatandaş. 2 trilyon 400 milyar para harcadın da bu işsizlik ne? Lale devrini yaşayanlarla sokaktaki vatandaşın hayatı farklıdır. Lale devrini yaşayanların hiçbir sorunu yoktur, sokaktaki vatandaş dert küpüdür.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ayrıca borç batağındayız. 2 trilyon 400 milyar dolar para harcıyorlar ve Türkiye şu anda borç batağında.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bunlar olsa hadi sabredelim diyelim. Ayrıca Londra'daki bir avuç tefeciye 83 milyonu çalışır hale getirdiler. Dün bir günde ödenen faiz, 48 milyar 703 milyon dolardı. Bugün akşama kadar da Londra'daki bir avuç tefeciye 48 milyon 703 milyon dolar para ödenecek. 18 yılda bunların Londra'daki tefecilere ödediği faiz ise 178 milyar 154 milyon dolar. İşçi çalıştı, çiftçi çalıştı, emekli iş bulursa çalıştı, iş adamlarımız çalıştı, simit sattık, hayatın her alanında çalıştık. Kimin için? Bir fabrika için mi? Hayır. Londra'daki bir avuç çeteye hizmet etmek için. Hep beraber hesap sormak zorundayız. Neden bu hale getirdiniz memleketi?</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">3. SORUN DIŞ POLİTİKA&nbsp;</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Üçüncü büyük sorunumuz dış politika. Türkiye bugün egemen güçlerin taleplerini yerine getiren devlet konumundadır. Ekonomide bağımsızlığını, siyasette bağımsızlığını büyük ölçüde kaybetmiştir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Cumhuriyet tarihinde hiçbir zaman Süleyman Şah Türbesi'nde bayrağı indirip, topraklarını terk eden bir hükümetle karşılaşmadık. Bunlar yaptılar. Bütün milliyetçilere, ülkücülere, vatanseverlere, bütün vatandaşlarıma sesleniyorum. Süleyman Şah Türbesi bu ülkenin namusudur. Oradan bayrağı indirip Süleyman Şah Türbesi'ni kaçıranlara asla ve asla vatansever denmez. Onlar vatan hainleridir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">27 Şubat 2020 ne oldu? Suriye'de 36 askerimiz şehit oldu. Sorumlusu kim? Sorduk mu? 36 askerimizin kanı yerde duruyor. Şehidin hakkını biz savunuyoruz, gazinin de hakkını biz savunuyoruz. Kendi toprağını terk edeceksin, başkalarına bırakacaksın, şehitlerimiz olacak, şehide sahip çıkamayacağız. Askerlerimizi şehit edenlerin sizden özür dilemesini beklerken siz koşa koşa Moskova'ya gideceksiniz. Ben ettim, sen etme diyeceksiniz. Böyle bir dış politikayı asla kabul etmiyoruz. Böyle bir dış politikanın kesinlikle onuru yoktur.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c048dc8c373181cc33a56" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">SURİYELİLER</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">9 Ekim 2019. Nedir bu tarih? Trump'ın gönderdiği mektup. En ağır hakaretleri içeren mektuba cevap verilememiştir. Yanlış dış politikanın faturası ağır olmuş, Emevi Camii'nde namaz kılacağız diye hayal peşinde koşanlar 3,5 milyon Suriyeliyi Türkiye'ye getirmişlerdir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Acı ama gerçek bir olayı daha sizinle paylaşmak isterim. Türkiye Cumhuriyeti tarihinde hiçbir devlet başkanı, başbakan veya cumhurbaşkanı 'aldatıldım' dememiştir ve aldatılmamıştır. Ama ilk kez 18 yıllık iktidarında bir kişi, herkes tarafından aldatılmıştır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">18 Şubat 2018. Konuşma yapıyor. Şunu söylüyor. "Sayın Obama ile defalarca konuştuk. Ama hep aldatıldık. Bir değil, iki değil, üç değil hep aldatıldık." Bu anlayış dış politikamızı egemen güçlere teslim etme anlayışıdır. Sen rüşvet alanları büyükelçi olarak atarsak sen dış politikada egemen güçlerin talimatını yerine getirirsin. Beni üzen budur.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">4. SORUN EĞİTİM</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Eğitim sorunumuz dördüncü. 2 trilyon 400 milyar dolar para harcadılar. Hala birleşik sınıflar var. Bu birleşik sınıflar nedir? Birinci sınıf, ikinci sınıf, üçüncü sınıf aynı odada, aynı öğretmen tarafından ders görüyor 21'inci yüzyıldayız. Hala yeterli derslik yok. Sürekli değişen eğitim politikalarıyla Türkiye bilgi çağından koparılmıştır. Daha acı olanı ise geçmişte bizim yerimizde olan Suudi Arabistan, Malezya ve İran üniversitelerinin ürettiği bilgi sayısı Türkiye'nin ürettiği bilgi sayısından daha az olmuştur.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Eğitim politikalarını sürekli değiştirerek kendi çocuklarını denek olarak kullanan dünyadaki tek ülkeyiz. Ve çocuğunu okula gönderen hiçbir anne-baba eğitim sisteminden memnun değil. Ama onları değiştireceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">5. SORUN BARIŞ&nbsp;</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Beşinci temel sorun; toplumsal barış. Toplumsal barışımız temelden dinamitlenmiştir. Yaşam tarzı üzerinden siyaset, inanç üzerinden siyaset toplumu bölmüştür. Oysa bu ülkede 83 milyon huzur içinde yaşamak istiyoruz. Kimsenin inancını, yaşam tarzını sorgulamak bizim hakkımız mı? Bizim sorgulayacağımız şey vatandaşın karnı aç mı tok mu, çocuğunun işi var mı yok mu?</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Siyasi iktidar neredeyse tüm toplumsal sorunlarda kutuplaşmayı derinleştirmektedir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Çok genel hatlarıyla sorunlara değindim, örnekler de verdim. Ama günümüz neyi nasıl çözeceğiz? Sorunları bilelim ki, nasıl çözeceğimizi sağlıklı saptayalım.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c04a1c8c373181cc33a58" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">KADINLARLA ÇÖZECEĞİZ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Biz bu sorunları sizlerle, yol arkadaşlarımla çözeceğiz. Bir araya gelecek çözeceğiz. İki dostlarımızla yani Millet İttifakı'nı oluşturan dostlarımızla birlikte çözeceğiz. Özgürlük isteyen gençlerimizle çözeceğiz. Bu sorunu, her gün öldürülen, katledilen hakları elinden alınmak isteyen kadınlarla çözeceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Kalemini satmayan gazetecilerle, aydınlarla, bilim insanlarıyla, sanatçılarla, ahlaklı sporcularla birlikte çözeceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Alın terinin karşılığını alamayan işçilerle, emekçilerle çözeceğiz. İşsizlerle beraber çözeceğiz. Siftahsız kepengini kapayan esnafımızla çözeceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Özet olarak birlikte halkımızla çözeceğiz. Şimdi geldik, nasıl çözeceğiz?</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Çiftçi tamam, emekli tamam, işsiz tamam, kadınlar tamam, esnafımız tamam. Hep beraber sorunları çözmeye karar verdik. Şimdi nasıl çözeceğiz?</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">NE DERDİN VAR DİYE SORACAĞIZ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Şunu hiç kimse unutmasın. Önümüzdeki ilk seçimde dostlarımızla birlikte iktidar olacağız. Maltepe'nin izdüşümü, önümüzdeki ilk seçimlerde iktidar olacağız. Bunu bir tarafa yazacağız. Firavunların iktidarını yıkıp, halkın iktidarını kuracağız. Defalarca söyledim; bir kez daha ifade edeyim. Her firavunun bir Musa'sı, her Nemrut'un bir İbrahim'i vardır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Vatandaşın ayağının turabı olacağız. Hiçbir zaman hiçbir yerde hiç kimseye kibirle öfkeyle bakmayacağız. Bize oy versin vermesin, sorunu varsa o sorunu çözmek bizlerin boynunun borcudur. Hangi partiye oy verdin sorunu sormayacağız. Ne derdin var diye soracağız.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İkinci Yüzyıla Çağrı Beyannamesi'ni hazırladık. Meclis'in açılışının birinci yüzyılını bitirdik, ikinci yüzyıla geçeceğiz. İkinci yüzyılda biz ne yapmalıyız? İkinci yüzyılda nasıl yoksulluğu, işsizliği bitirebiliriz? Türkiye nasıl bölgesinin ve dünyanın en saygın ülkelerinden birisi haline gelir. İkinci yüzyılda neden farklı düşünüyorsun sorusunun sorulmayacağı Türkiye'yi nasıl inşa edebiliriz?</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">BEYANNAMEYİ PAYLAŞACAĞIM</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bu beyannamenin detaylarını paylaşarak bu beyannameyi oylarınıza sunacağım.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Birinci hedefimiz; yeni bir anayasayla güçlendirilmiş demokratik parlamenter sisteme geçilecektir. Güçlü demokratik parlamenter sistem için, öncelikle geniş bir toplumsal mutabakat sağlanacak her türlü vesayetten uzak, darbe hukukundan arınmış gücünü milletten alan yeni bir anayasa yapılacaktır. Bu ülkeye bugüne kadar anayasalar hep vesayetçi kurumların baskısıyla geldi ve oluşturuldu. En son değişiklikler 20 Temmuz sivil darbesinde ve OHAL koşullarında yapıldı. Biz vesayetten uzak, darbe hukukundan arınmış yeni bir anayasa yapacağız. Cumhurbaşkanının tarafsız olması sağlanacak, partili olmasına son verilecektir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Gerekli denge ve denetim mekanizmaları kurulacak. Yargı bağımsızlığı sağlanacak. HSK, AYM ve yüksek yargı organı üzerinde vesayetine son verilecek. Yasa tasarı ve teklifleri TBMM Komisyonlarında görüşülürken, ilgili meslek kuruluşları, STK ve uzmanların görüşleri mutlaka alınacak. Kaptı-kaçtı kanunları olmaz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">HUZUR SAĞLANACAK</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ve bir diğer ilke; düşünceyi ifade, örgütlenme ve basın özgürlüğü koşulsuz güven altına alınacaktır. Her türlü baskıya son verilecek, medya özgürlüğü evrensel ölçülerde güven altına alınacaktır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bir devletin organize suç örgütü haline dönüşmemesinin temel nedeni anayasadır. Bir kişinin baskısıyla, talepleriyle bir devlet yönetilemez.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">İkinci ilkemiz; Türkiye'nin toplumsal barışı ve huzuru sağlanacaktır. Başta Kürt sorunu olmak üzere tüm sorunlarımız demokrasi temelinde ve TBMM'nin öncülüğünde çözülecek ve Türkiye'nin tam bağımsızlığı, demokrasisi ve üniter yapısı güçlendirir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">12 Eylül darbecilerin eseri olan seçim barajı kaldırılacak, milletin iradesinin Meclis'e tam olarak sirayet etmesi sağlanacaktır. Özellikle kadın kardeşlerimin dikkatle dinlemesini isterim. Seçim yasası değişikliğiyle cinsiyet kotası getirilecek kadınların parlamentoda temsili yasal güvence altına alınacaktır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">CHP'li kadın milletvekillerini imzalayarak TBMM Başkanlığına verecekler. Cinsiyet kotası getirilecek, bütün partiler o kotaya uymak zorunda olacaklardır. Parlamentoda da kadınlar hak ettiği yerleri alacaklardır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><img src="https://i2.cnnturk.com/i/cnnturk/75/700x0/5f1c04b3c8c373181cc33a5a" style="box-sizing: border-box; border: 0px; vertical-align: middle; max-width: 100%;" width="100%" /></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">KATAR</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Parayla iş takipçisinden milletvekili mi olur? Yolsuzluk yapandan milletvekili mi olur? Kendisi Hac'dayken sahte pusula gönderip 'ben Meclis'teyim' diyen adamdan milletvekili mi olur? Kamu ihale kanunu, şeffaflığı sağlanacak şekilde yeniden düzenlenecektir. Kamu ihale kanunu değiştirilecek, tüm kamu ihalelerinin şeffaf, kayırmacılıktan uzak bir anlayışla yapılması sağlanacaktır. İnancımızda da israfın haram olduğu temel bir değer olarak duruyorsa nasıl oluyor da israfı itibar olarak kabul ediyoruz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">"Hastaneyi yaptık" kaça yaptın kardeşim? Bileceksiniz. Halkın iktidarında vatandaş bilecek. Hesabını verecek siyasetçi. Kamu-özel işbirliğiyle yapılan ve 83 milyon vatandaşın sömürüsüne yol açan işler var. Buradan 83 milyon vatandaşıma hitap ediyorum. Kamu-özel işbirliğiyle sizin alın terinizi sömüren bütün yatırımları devletleştireceğiz. Ve bu bağlamda, özellikle AK Parti ve MHP'ye oy veren bütün vatandaşlarıma seslenmek isterim. Tank Palet Fabrikası, bir kuruş, bir dolar, bir lira, bir avro ödenmeden peşkeş çekildi. Katar Ordusu'na peşkeş çekildi. Bizim subaylarımız, işçilerimiz Katar Ordusu'nun emrinde çalışıyor.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ürünü biz üretiyoruz, parayı kim alıyor? Katar Ordusu alıyor. Bunun da her vatandaşın kendi vicdanında sorgulaması lazım.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">SAYIŞTAY</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Sayıştay gerçek işlevine kavuşturulacak. TBMM adına ödenen bütün vergilerin denetimini Sayıştay yapıyor. Bütün raporları gizleniyor, biz milletin önüne getireceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ulusal Vergi Konseyi; vergide adaletsizlik var. Asgari ücretten vergi alıyorsun, köşeyi dönenlerden hiçbir şey almıyorsun. Bunlara son vereceğiz. Raporları her yıl resmi gazetede yayınlanacak.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">TBMM'de Kesin Hesap Komisyonu kuracağız. Yani bir hükümetin, vatandaştan aldığı vergi, yaptığı borçlandırmalar, sattığı mal karşılığında aldığı parayı nereye harcadı? Biz iktidar olacağız ve biz muhalefete hesap vermeyi ilke olarak kendimiz yasal düzenleme olarak Meclis'e getirmek istiyorum. Çünkü hesap vereceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">EKONOMİ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Hangi yatırımlarla işsizliği önleyebiliriz. Her toprağımıza fabrika kuracağız.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Eğitim sistemi yeniden yapılandırılacaktır. Eğitim politikalarının tek hedefi olan vicdanı hür vatandaşlar yetiştirilecektir. Darbecilerin getirdiği YÖK kaldırılacaktır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Gelecek nesiller için eko-sistem hakkı kurulacaktır. Gelecek nesillere yaşanabilir dünya teslim etmek için sorumluluğumuzun farkındayız.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Güçlü sosyal devletin ilk adımı olarak aile destekleri sigortası uygulaması kurulacaktır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Yeni bir merkez-yerel dengesi oluşturulacaktır. Yerel yönetimlerin bütçesi artırılacaktır.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Bütün engellemelere rağmen, en küçük beldeden en büyük belediye başkanlarımıza kadar bütün belediye başkanlarımız pandemi döneminde tarih yazdılar. Baskıya kulak asmadılar. Hiçbirisi şikayet etmedi. Engelleri aştılar. Bir şeyi daha yaptı bütün belediye başkanlarımız. Kimin ihtiyacı varsa, hangi partidensin diye sormadılar. İnancın nedir diye sormadılar. "Varsa sorunun gel kardeşim çözüm üreteceğim" dediler.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><strong style="box-sizing: border-box; font-weight: 500;">ORTADOĞU'YA HUZUR GETİRECEĞİZ</strong></p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Ortadoğu Barış ve İşbirliği Teşkilatı kurulacak. Akılcı, barışçıl ve gerçekçilikten sapmayan, uluslararası hukuka önem veren bir dış politika izlenecektir. Ayrıca bölge merkezli dış politika yaklaşımdan yola çıkarak; İran, Irak, Suriye ve Türkiye'nin olacağı ve bölgemize huzur barışı hedefleyen Ortadoğu Barış ve İşbirliği Teşkilatı'nı koruyacağız. Bedel ödüyorlar, kanla ödüyorlar bedeli. Öyle bir açmaz yaratıldı ki, iki taraf da birbirini Allah Allah diyerek öldürüyor. silahlarını da egemen güçler veriyor. Komşuda yangın varsa sizde huzur olmaz. Biz Ortadoğu'ya huzuru, barışı getireceğiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">13 madde saydım. Her bir delegemiz, 13 maddeyi ezberleyeceksiniz arkadaş. Nereye gidiyorsa, hangi sorun varsa çözülecek. Hepsinin çözümü var. Ayrıştırma yok, bölme yok, öfke yok, kibir yok, herkesi kucaklama var. TBMM'nin açılışının yüzüncü yılına tanıklık eden CHP delegeleri olarak, önümüzdeki en önemli görevin cumhuriyeti demokrasiyle taçlandırmak olduğunun bilincindeyiz.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Aşağıda imzası olan bizler 37'nci kurultayın delegeleri olarak yukarda saydığımız vaatleri gerçekleştireceğimize milletimizin önünde söz veriyoruz. Bildirgemiz budur.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Oylarınıza sunuyorum. Kabul edenler? Kabul etmeyenler. Oy birliğiyle kabul edilmiştir.</p><p style="box-sizing: border-box; margin: 0px 0px 10px; color: rgb(51, 51, 51); font-family: cnn-sans, Helvetica, Arial; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Tarihin bir dönüm noktasındayız. Tarihin bize yüklediği ağır sorumluluklar var. Gün kavga günü değil. Her birimizin tek tek, partili olsun olmasın; her vatanseverin bayrağını, milletini ve vatanını seven herkesin birlik ve beraberlik günüdür. El kaldırdınız 'evet' dediniz. Hep birlikte tarihsel bir sorumluluğu üstlendik. Ne için? Türkiye'nin refahı için. "Egemenlik kayıtsız şartsız milletindir" demek için üstlendik bunu biz. Çalışmak ve sorumluluğu yerine getirmek artık hepimizin ortak görevidir. Hepinize saygılarımı sunuyorum.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52352');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52352')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/kilicdaroglunun-3-rakibi-var-52352h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 52352);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/bond-kizi-olga-kurylenko-ciplak-fotograflari-ile-buyuledi-549g.htm"><img src="http://www.haberkonseyi.com/d/gallery/549_s.jpg" alt="Bond Kızı Olga Kurylenko Çıplak Fotoğrafları ile Büyüledi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/bond-kizi-olga-kurylenko-ciplak-fotograflari-ile-buyuledi-549g.htm">Bond Kızı Olga Kurylenko Çıplak Fotoğrafları ile Büyüledi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97405.jpg" alt="Kiliçdaroğlu&#039;nun 3 rakibi var" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm"><span>Kiliçdaroğlu'nun 3 rakibi var</span>CHP'de gözler partinin 37. olağan kurultayının yapıldığı Bilkent Odeon'da.</a></div><div><a class="image" href="http://www.haberkonseyi.com/omer-celikten-macronun-sozlerine-sert-yanit-52337h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97369.jpg" alt="Ömer çelik&#039;ten Macron’un sözlerine sert yanıt!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/omer-celikten-macronun-sozlerine-sert-yanit-52337h.htm"><span>Ömer çelik'ten Macron’un sözlerine sert yanıt!</span>AK Parti Sözcüsü Ömer Çelik, Fransa Cumhurbaşkanı Emmanuel Macron "Türkiye'nin Avrupa Birliği sularındaki ihlalleri cezasız bırakılamaz" sözleri ardından açıklama yaptı. Çelik, ‘’Türkiye’ye karşı kullanılan bu dil bir panik dilidir. Macron el attığı her k</a></div><div><a class="image" href="http://www.haberkonseyi.com/2020-yas-kararlari-terfi-listesi-52335h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97363.jpg" alt="2020 YAŞ kararları terfi listesi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/2020-yas-kararlari-terfi-listesi-52335h.htm"><span>2020 YAŞ kararları terfi listesi</span>Cumhurbaşkanı Recep Tayyip Erdoğan, Yüksek Askeri Şura kararlarını onayladı. TSK'nın komuta kademesinde bir değişiklik olmazken, 17 general ve amiral bir üst rütbeye, 51 albay, general ve amiralliğe yükseltildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/valiliklerde-yeni-atamalar-17-vali-merkeze-alindi-41-ile-yeni-vali-atandi-52296h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97299.jpg" alt="Valiliklerde Yeni Atamalar: 17 vali merkeze alındı, 41 ile yeni vali atandı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/valiliklerde-yeni-atamalar-17-vali-merkeze-alindi-41-ile-yeni-vali-atandi-52296h.htm"><span>Valiliklerde Yeni Atamalar: 17 vali merkeze alındı, 41 ile yeni vali atandı</span>Son dakika haberine göre, Cumhurbaşkanı Recep Tayyip Erdoğan'ın imzasıyla Resmi Gazete'de yayımlanan atama kararları ile 41 ilin valisi değişti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/akdenizde-neler-oluyor-52146h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97030.jpg" alt="Akdeniz&#039;de Neler Oluyor?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/akdenizde-neler-oluyor-52146h.htm"><span>Akdeniz'de Neler Oluyor?</span>KUZEY Kıbrıs Türk Cumhuriyeti (KKTC) Başbakanı Ersin Tatar, Kıbrıs Türkü’nün Doğu Akdeniz’de Rumlar kadar hakkı olduğunu, bunu göz ardı eden yaklaşımlara asla boyun eğilmeyeceğini söyledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/chp-genel-baskani-kilicdaroglundan-darbe-soylemlerine-karsi-sert-aciklamalar-52137h.htm"><img src="http://www.haberkonseyi.com/d/news_t/97012.jpg" alt="CHp Genel Başkanı Kılıçdaroğlu&#039;ndan Darbe Söylemlerine Karşı Sert Açıklamalar!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/chp-genel-baskani-kilicdaroglundan-darbe-soylemlerine-karsi-sert-aciklamalar-52137h.htm"><span>CHp Genel Başkanı Kılıçdaroğlu'ndan Darbe Söylemlerine Karşı Sert Açıklamalar!</span>CHP lideri Kılıçdaroğlu, darbelerin getirdiği sıkıntıları bildiklerini belirterek, ''Bu söylentiler tamamen yapay bir gündemdir. CHP'nin iktidara yakın olduğu dönemlerde hep böyle darbe söylemleri olur'' ifadesini kullandı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/flas-flas-disisleri-bakanligindan-israile-tepki-52104h.htm">Flaş... Flaş... Dışişleri Bakanlığından İsrail&#039;e Tepki</a><span>07 Mayıs 2020 Perşembe 12:15</span></li><li><a href="http://www.haberkonseyi.com/abdden-turkiyeye-tesekkur-52059h.htm">ABD&#039;den Türkiye&#039;ye Teşekkür</a><span>03 Mayıs 2020 Pazar 09:26</span></li><li><a href="http://www.haberkonseyi.com/adalet-bakanligi-15-mayisa-kadar-erteledi-52039h.htm">Adalet Bakanlığı 15 Mayıs&#039;a Kadar Erteledi</a><span>01 Mayıs 2020 Cuma 11:54</span></li><li><a href="http://www.haberkonseyi.com/ibb-baskani-imamoglu-terorist-ithaminda-bulunanlara-cevap-verdi-51962h.htm">İBB Başkanı İmamoğlu Terörist İthamında Bulunanlara Cevap Verdi</a><span>22 Nisan 2020 Çarşamba 12:57</span></li><li><a href="http://www.haberkonseyi.com/erdogandan-infaz-yasasi-aciklamasi-51869h.htm">Erdoğan&#039;dan İnfaz Yasası Açıklaması</a><span>14 Nisan 2020 Salı 16:30</span></li><li><a href="http://www.haberkonseyi.com/ak-partiden-ekonomik-tedbir-kanun-teklifi-51868h.htm">Ak Parti&#039;den Ekonomik Tedbir Kanun Teklifi</a><span>14 Nisan 2020 Salı 16:19</span></li><li><a href="http://www.haberkonseyi.com/cuhmurbaskani-erdogandan-haydar-bas-icin-taziye-mesaji-51867h.htm">Cuhmurbaşkanı Erdoğan&#039;dan Haydar Baş için Taziye Mesajı</a><span>14 Nisan 2020 Salı 16:18</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-konusuyor-yasak-devam-edecek-51861h.htm">Cumhurbaşkanı Erdoğan Konuşuyor: &quot;Yasak Devam Edecek&quot;</a><span>13 Nisan 2020 Pazartesi 18:52</span></li><li><a href="http://www.haberkonseyi.com/tam-bir-saray-tiyatrosu-51847h.htm">&#039;Tam Bir Saray Tiyatrosu&#039;</a><span>13 Nisan 2020 Pazartesi 09:35</span></li><li><a href="http://www.haberkonseyi.com/istifasi-kabul-edilmemistir-goreve-devam-edecektir-51848h.htm">&#039;İstifası Kabul Edilmemiştir Göreve Devam Edecektir&#039;</a><span>13 Nisan 2020 Pazartesi 09:29</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kinaliadada-yangin-52354h.htm"><span>14:51 - </span>Kınalıada'da yangın</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ayasofya-karari-sonrasi-selanikte-skandal-goruntuler-52353h.htm"><span>14:38 - </span>Ayasofya kararı sonrası Selanik'te skandal görüntüler</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm"><span>14:26 - </span>Kiliçdaroğlu'nun 3 rakibi var</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sosyal-medya-duzenlemesi-tbmm-adalet-komisyonunda-kabul-edildi-52351h.htm"><span>13:35 - </span>Sosyal medya düzenlemesi, TBMM Adalet Komisyonu'nda kabul edildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abd-cin-konsoloslugunu-kapatti-52350h.htm"><span>11:03 - </span>ABD, Çin konsolosluğunu kapattı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/pinar-gultekinin-annesinden-flas-iddia-kameralara-baktim-52349h.htm"><span>10:48 - </span>Pınar Gültekin'in annesinden flaş iddia! Kameralara baktım...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpli-muharrem-ince-52348h.htm"><span>10:41 - </span>CHP'li Muharrem İnce</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbul-ayasofya-cevresinde-kalabalik-artiyor-52347h.htm"><span>10:23 - </span>İstanbul! Ayasofya çevresinde kalabalık artıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kurban-bayrami-tatili-ne-zaman-2020-iste-tatil-gunleri-52346h.htm"><span>18:56 - </span>Kurban Bayramı tatili ne zaman 2020? İşte tatil günleri</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ayasofya-icin-gorevlendirme-3-imam-ve-5-muezzin-atandi-52345h.htm"><span>18:13 - </span>Ayasofya için görevlendirme: 3 imam ve 5 müezzin atandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/teknoloji-52344h.htm"><span>17:47 - </span>Teknoloji</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/vakalarin-arttigi-sanliurfada-ekipler-alarma-gecti-52343h.htm"><span>17:27 - </span>Vakaların arttığı Şanlıurfa’da ekipler alarma geçti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/esnafin-kredi-borclarini-3-ay-sureyle-erteliyoruz-52342h.htm"><span>17:17 - </span>Esnafın kredi borçlarını 3 ay süreyle erteliyoruz</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yatirimcilarin-gozdesi-ons-altin-oldu-52341h.htm"><span>17:11 - </span>Yatırımcıların gözdesi ons altın oldu...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/galatasarayda-kritik-transfer-52340h.htm"><span>16:56 - </span>Galatasaray'da kritik transfer..</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/ayasofya-karari-sonrasi-selanikte-skandal-goruntuler-52353h.htm">Ayasofya kararı sonrası Selanik&#039;te skandal görüntüler</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/kilicdaroglunun-3-rakibi-var-52352h.htm">Kiliçdaroğlu&#039;nun 3 rakibi var</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/kinaliadada-yangin-52354h.htm">Kınalıada&#039;da yangın</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/istanbul-ayasofya-cevresinde-kalabalik-artiyor-52347h.htm">İstanbul! Ayasofya çevresinde kalabalık artıyor</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 1.0838439464569 --></div></body></html>