<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>KAR GERİ GELİYOR</title>
<meta name="keywords" content="HAVA DURUMU,MARMARA,EGE,KARADENİZ,İÇ ANADOLU,METEOROLOJİ" />
<meta name="description" content="Kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu" />
<link rel="canonical" href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=32845" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/60900.jpg" />
<meta name="DC.date.issued" content="2017-04-22T15:53:46+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm" />
<meta property="og:title" content="KAR GERİ GELİYOR" />
<meta property="og:description" content="Kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu" />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/60900.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm">
<meta name="twitter:title" content="KAR GERİ GELİYOR" />
<meta name="twitter:description" content="Kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu" />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/60900.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/60900.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-04-22T15:53:46+03:00" />
<meta itemprop="dateModified" content="2017-04-22T15:53:46+03:00" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 92.424</span></li><li class="up"><span><b>Altın</b> 150,326</span></li><li class="down"><span><b>Dolar</b> 3,6475</span></li><li class="down"><span><b>Euro</b> 3,9001</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 13 °C</li><li style="background-position: -3px -812px;"><span>Ankara</span> 9 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sirnaktan-aci-haber-1-sehit-32848h.htm">Şırnak'tan acı haber: 1 şehit</a></li><li><a href="http://www.haberkonseyi.com/ashley-grahamin-keyfi-yerinde-32847h.htm">Ashley Graham'ın keyfi yerinde</a></li><li><a href="http://www.haberkonseyi.com/levent-gok-adalet-bakani-anayasal-suc-isledi-32846h.htm">Levent Gök: Adalet Bakanı anayasal suç işledi</a></li><li><a href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm">KAR GERİ GELİYOR</a></li><li><a href="http://www.haberkonseyi.com/kucuk-esma-sokakta-yuzunu-kapatmadan-gezmek-istiyor-32844h.htm">Küçük Esma sokakta yüzünü kapatmadan gezmek istiyor</a></li><li><a href="http://www.haberkonseyi.com/metin-feyzioglu-ysknin-gorevi-kanun-yazmak-degil-32843h.htm">Metin Feyzioğlu: YSK’nın görevi kanun yazmak değil</a></li><li><a href="http://www.haberkonseyi.com/haluk-levent-bu-mesajlara-isyan-etti-hepinizi-dava-edicem-32842h.htm">Haluk Levent bu mesajlara isyan etti.. 'Hepinizi dava edicem'</a></li><li><a href="http://www.haberkonseyi.com/almanya-disisleri-bakani-gabrielden-turkiye-aciklamasi-32841h.htm">Almanya Dışişleri Bakanı Gabriel’den ‘Türkiye’ açıklaması</a></li><li><a href="http://www.haberkonseyi.com/okuma-yazmasi-olan-butun-dindarlar-erdogani-terk-etti-32840h.htm">Okuma yazması olan bütün dindarlar Erdoğan'ı terk etti</a></li><li><a href="http://www.haberkonseyi.com/hadise-tatile-cikti-makyajsiz-hali-olay-oldu-32839h.htm">Hadise tatile çıktı makyajsız hali olay oldu</a></li><li><a href="http://www.haberkonseyi.com/kizil-sacli-taraftar-konustu-umrumda-degil-32837h.htm">Kızıl saçlı taraftar konuştu! Umrumda değil</a></li><li><a href="http://www.haberkonseyi.com/taksim-meydanina-yogun-guvenlik-onlemi-32838h.htm">Taksim meydanına yoğun güvenlik önlemi!</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-rusyadan-flas-turkiye-aciklamasi-32836h.htm">Son dakika: Rusya'dan flaş Türkiye açıklaması!</a></li><li><a href="http://www.haberkonseyi.com/bozdagdan-chpnin-basvurusu-icin-flas-yorum-32835h.htm">Bozdağ'dan CHP'nin başvurusu için flaş yorum</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-uskudardaki-hastanede-bomba-alarmi-32834h.htm">Son dakika: Üsküdar'daki hastanede bomba alarmı</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="cukurlarina-gomulduler-32821h.htm">Çukurlarına gömüldüler!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">KAR GERİ GELİYOR</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=32845');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=32845')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-04-22T15:52:00+03:00">22.04.2017 15:52</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/60900.jpg" alt="KAR GERİ GELİYOR" width="300" height="225" /></div><div itemprop="description" class="short_content">Kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu</div><div itemprop="articleBody" id="news_content" class="text_content"><p style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 17px; line-height: 1.8; font-family: &quot;Source Sans Pro&quot;, sans-serif; vertical-align: baseline;">Meteoroloji Genel Müdürlüğü, Batı Karadeniz'in iç kesimleri, Marmara'nın güneydoğusu, İç Ege, Göller Yöresi ve İç Anadolu'nun kuzeybatısı için kar yağışı uyarısında bulundu. Meteoroloji'den yapılan açıklamada, orta kuvvette olması beklenen kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu.</p><p style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 17px; line-height: 1.8; font-family: &quot;Source Sans Pro&quot;, sans-serif; vertical-align: baseline;"><a class="news-detail-default-link" rel="nofollow" href="http://www.haberturk.com/havadurumu" style="box-sizing: border-box; margin: 0px; padding: 10px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: bold; font-stretch: inherit; font-size: 16px; line-height: 19px; font-family: inherit; vertical-align: baseline; background-color: rgb(230, 230, 230); color: rgb(51, 51, 51); text-decoration-line: none; transition: 0.5s; display: inline-block; width: 589px; text-align: center;" target="_blank">İL İL HAVA DURUMU</a></p><p style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 17px; line-height: 1.8; font-family: &quot;Source Sans Pro&quot;, sans-serif; vertical-align: baseline;">Meteoroloji'nin kar yağışı uyarısı şöyle:<br style="box-sizing: border-box;" /><br style="box-sizing: border-box;" />"Bu akşam ve yarın sabah saatlerinde Batı Karadeniz'in iç kesimleri (Bolu, Karabük, Kastamonu, Düzce'nin Yüksekleri), Marmara'nın güneydoğusu (Bilecik, Bursa'nın güneyi, Sakarya'nın güney ilçeleri), İç Ege (Uşak, Afyonkarahisar, Kütahya), Göller yöresi (Isparta, Burdur'un yüksekleri), İç Anadolu'nun kuzeybatısında (Eskişehir, Çankırı, Konya'nın batı ilçeleri, Ankara'nın kuzey ve batı çevreleri) yağışların orta şiddette kar yağışı şeklinde olması beklendiğinden yaşanabilecek olumsuzluklara (ulaşımda aksamalar, buzlanma, don olayı)karşı dikkatli ve tedbirli olunması gerekmektedir."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/HAVA DURUMU-haberleri.htm" rel="tag" itemprop="keywords">HAVA DURUMU</a>, <a href="http://www.haberkonseyi.com/MARMARA-haberleri.htm" rel="tag" itemprop="keywords">MARMARA</a>, <a href="http://www.haberkonseyi.com/EGE-haberleri.htm" rel="tag" itemprop="keywords">EGE</a>, <a href="http://www.haberkonseyi.com/KARADENİZ-haberleri.htm" rel="tag" itemprop="keywords">KARADENİZ</a>, <a href="http://www.haberkonseyi.com/İÇ ANADOLU-haberleri.htm" rel="tag" itemprop="keywords">İÇ ANADOLU</a>, <a href="http://www.haberkonseyi.com/METEOROLOJİ-haberleri.htm" rel="tag" itemprop="keywords">METEOROLOJİ</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=32845');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=32845')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/kar-geri-geliyor-32845h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 32845);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/nefes-alsa-begeniyorlar-501g.htm"><img src="http://www.haberkonseyi.com/d/gallery/501_s.jpg" alt="Nefes alsa beğeniyorlar" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/nefes-alsa-begeniyorlar-501g.htm">Nefes alsa beğeniyorlar</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/unlulerin-paylasimlari-olay-oldu-500g.htm"><img src="http://www.haberkonseyi.com/d/gallery/500_s.jpg" alt="Ünlülerin paylaşımları olay oldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/unlulerin-paylasimlari-olay-oldu-500g.htm">Ünlülerin paylaşımları olay oldu</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm">Recep İvedik 5</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/nicole-kidmanin-bu-sahneleri-cok-konusulacak-499g.htm"><img src="http://www.haberkonseyi.com/d/gallery/499_s.jpg" alt="Nicole Kidman´ın bu sahneleri çok konuşulacak" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/nicole-kidmanin-bu-sahneleri-cok-konusulacak-499g.htm">Nicole Kidman´ın bu sahneleri çok konuşulacak</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/sirnaktan-aci-haber-1-sehit-32848h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60905.jpg" alt="Şırnak&#039;tan acı haber: 1 şehit" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sirnaktan-aci-haber-1-sehit-32848h.htm"><span>Şırnak'tan acı haber: 1 şehit</span>Şırnak'ın Uludere ilçesi Bestler Dereler bölgesinde terör örgütü PKK'ya yönelik operasyonda, teröristlerin açtığı ateş sonucunda bir asker şehit oldu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60900.jpg" alt="KAR GERİ GELİYOR" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm"><span>KAR GERİ GELİYOR</span>Kar yağışı nedeniyle buzlanma, don olayı ve ulaşımda aksamalar gibi oluşması muhtemel risklere karşı uyarıda bulunuldu</a></div><div><a class="image" href="http://www.haberkonseyi.com/kucuk-esma-sokakta-yuzunu-kapatmadan-gezmek-istiyor-32844h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60899.jpg" alt="Küçük Esma sokakta yüzünü kapatmadan gezmek istiyor" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kucuk-esma-sokakta-yuzunu-kapatmadan-gezmek-istiyor-32844h.htm"><span>Küçük Esma sokakta yüzünü kapatmadan gezmek istiyor</span>Bursa'da doğuştan 'Tavşan dudaklı' olarak dünyaya gelen ve göz kapağında çekilme olan 5 yaşındaki Esma Muhammad, yüzünü saçları ile kapatarak gezmek zorunda kalıyor. Esma'nın en büyük özlemi kendine ulaşacak yardım eliyle başarılı ameliyat sonrası sağlığı</a></div><div><a class="image" href="http://www.haberkonseyi.com/okuma-yazmasi-olan-butun-dindarlar-erdogani-terk-etti-32840h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60891.jpg" alt="Okuma yazması olan bütün dindarlar Erdoğan&#039;ı terk etti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/okuma-yazmasi-olan-butun-dindarlar-erdogani-terk-etti-32840h.htm"><span>Okuma yazması olan bütün dindarlar Erdoğan'ı terk etti</span>Yalçın Küçük referandumu değerlendirdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/taksim-meydanina-yogun-guvenlik-onlemi-32838h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60887.jpg" alt="Taksim meydanına yoğun güvenlik önlemi!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/taksim-meydanina-yogun-guvenlik-onlemi-32838h.htm"><span>Taksim meydanına yoğun güvenlik önlemi!</span>"İstanbul Lalesiyle Buluşuyor" sloganıyla başlatılan İstanbul Lale Festivali çerçevesinde Taksim Meydanı'da binlerce renkli lale ile buluştu. Taksim'e hafta başında getirelen lalelerin bazı vatandaşlar tarafından kopartılarak taplanmak istemesi, bazı Arap</a></div><div><a class="image" href="http://www.haberkonseyi.com/son-dakika-rusyadan-flas-turkiye-aciklamasi-32836h.htm"><img src="http://www.haberkonseyi.com/d/news_t/60884.jpg" alt="Son dakika: Rusya&#039;dan flaş Türkiye açıklaması!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/son-dakika-rusyadan-flas-turkiye-aciklamasi-32836h.htm"><span>Son dakika: Rusya'dan flaş Türkiye açıklaması!</span>Rusya Dışişleri Bakan Yardımcısı Aleksey Meşkov, Türkiye'ye uygulanan vize işlemleriyle ilgili önemli açıklamalarda bulundu</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/bozdagdan-chpnin-basvurusu-icin-flas-yorum-32835h.htm">Bozdağ&#039;dan CHP&#039;nin başvurusu için flaş yorum</a><span>22 Nisan 2017 Cumartesi 12:03</span></li><li><a href="http://www.haberkonseyi.com/son-dakika-uskudardaki-hastanede-bomba-alarmi-32834h.htm">Son dakika: Üsküdar&#039;daki hastanede bomba alarmı</a><span>22 Nisan 2017 Cumartesi 12:01</span></li><li><a href="http://www.haberkonseyi.com/hdpli-bestasa-tahliye-32832h.htm">HDP&#039;li Beştaş&#039;a tahliye</a><span>22 Nisan 2017 Cumartesi 11:57</span></li><li><a href="http://www.haberkonseyi.com/son-dakika-temde-buyuk-kaza-trafik-kilit-32830h.htm">Son dakika... TEM&#039;de büyük kaza: Trafik kilit</a><span>22 Nisan 2017 Cumartesi 11:43</span></li><li><a href="http://www.haberkonseyi.com/trtden-sabahat-akkiraza-yasak-32829h.htm">TRT&#039;den Sabahat Akkiraz&#039;a yasak</a><span>22 Nisan 2017 Cumartesi 10:53</span></li><li><a href="http://www.haberkonseyi.com/tek-basina-iktidarin-sonu-32827h.htm">&quot;Tek başına iktidarın sonu&quot;</a><span>22 Nisan 2017 Cumartesi 09:44</span></li><li><a href="http://www.haberkonseyi.com/butun-bu-olanlar-esimin-yuzunden-32826h.htm">Bütün bu olanlar eşimin yüzünden</a><span>22 Nisan 2017 Cumartesi 09:37</span></li><li><a href="http://www.haberkonseyi.com/son-dakika-reina-katliami-icin-abdden-flas-aciklama-32824h.htm">Son dakika: Reina katliamı için ABD&#039;den flaş açıklama!</a><span>22 Nisan 2017 Cumartesi 09:22</span></li><li><a href="http://www.haberkonseyi.com/elazigda-trafik-kazasi-4-yarali-32822h.htm">Elazığ’da trafik kazası: 4 yaralı</a><span>22 Nisan 2017 Cumartesi 09:07</span></li><li><a href="http://www.haberkonseyi.com/cukurlarina-gomulduler-32821h.htm">Çukurlarına gömüldüler!</a><span>22 Nisan 2017 Cumartesi 09:05</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://loticafedining.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/loticafe-banner.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ak-partiye-dogu-morali-32787h.htm"><img src="http://www.haberkonseyi.com/d/news/60809.jpg" alt="AK Parti&#039;ye Doğu morali" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/gencleri-zehirleyen-cete-cokertildi-32783h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60803.jpg" alt="Gençleri zehirleyen çete çökertildi!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/savciliktan-cubbeli-ahmet-hoca-icin-flas-karar-32780h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60799.jpg" alt="Savcılıktan Cübbeli Ahmet Hoca için flaş karar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/ceylan-derisi-efsanesine-veda-32736h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60710.jpg" alt="&#039;Ceylan derisi&#039; efsanesine veda!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/emniyet-sanal-ortamda-ava-cikti-32735h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60709.jpg" alt="Emniyet sanal ortamda ava çıktı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/beyanname-verme-sureleri-uzatildi-32732h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60707.jpg" alt="Beyanname verme süreleri uzatıldı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/toprak-holdingin-iflasi-istendi-32694h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60635.jpg" alt="Toprak Holding’in iflası istendi" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/trtde-feto-tutuklamasi-32691h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60628.jpg" alt="TRT&#039;de FETÖ tutuklaması!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/secim-gecesi-akpde-neler-oldu-32664h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60574.jpg" alt="Seçim gecesi AKP&#039;de neler oldu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/manisa-mhpde-2-istifa-32654h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/60552.jpg" alt="Manisa MHP&#039;de 2 istifa" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440496;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlulerin-paylasimlari-olay-oldu-500g.htm"><img src="http://www.haberkonseyi.com/d/gallery/500_s.jpg" alt="Ünlülerin paylaşımları olay oldu" width="280" height="208" /><span class="tl"></span><span class="title">Ünlülerin paylaşımları olay oldu</span></a></li><li><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="280" height="208" /><span class="tl"></span><span class="title">Joanna Krupa'dan çekici kareler!</span></a></li><li><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="280" height="208" /><span class="tl"></span><span class="title">Güzeller hayran bıraktı</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlulerin-paylasimlari-olay-oldu-500g.htm"><img src="http://www.haberkonseyi.com/d/gallery/500_s.jpg" alt="Ünlülerin paylaşımları olay oldu" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sirnaktan-aci-haber-1-sehit-32848h.htm"><span>16:20 - </span>Şırnak'tan acı haber: 1 şehit</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ashley-grahamin-keyfi-yerinde-32847h.htm"><span>15:59 - </span>Ashley Graham'ın keyfi yerinde</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/levent-gok-adalet-bakani-anayasal-suc-isledi-32846h.htm"><span>15:54 - </span>Levent Gök: Adalet Bakanı anayasal suç işledi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kar-geri-geliyor-32845h.htm"><span>15:52 - </span>KAR GERİ GELİYOR</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kucuk-esma-sokakta-yuzunu-kapatmadan-gezmek-istiyor-32844h.htm"><span>15:50 - </span>Küçük Esma sokakta yüzünü kapatmadan gezmek istiyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/metin-feyzioglu-ysknin-gorevi-kanun-yazmak-degil-32843h.htm"><span>15:47 - </span>Metin Feyzioğlu: YSK’nın görevi kanun yazmak değil</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/haluk-levent-bu-mesajlara-isyan-etti-hepinizi-dava-edicem-32842h.htm"><span>15:44 - </span>Haluk Levent bu mesajlara isyan etti.. 'Hepinizi dava edicem'</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/almanya-disisleri-bakani-gabrielden-turkiye-aciklamasi-32841h.htm"><span>15:42 - </span>Almanya Dışişleri Bakanı Gabriel’den ‘Türkiye’ açıklaması</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/okuma-yazmasi-olan-butun-dindarlar-erdogani-terk-etti-32840h.htm"><span>15:37 - </span>Okuma yazması olan bütün dindarlar Erdoğan'ı terk etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hadise-tatile-cikti-makyajsiz-hali-olay-oldu-32839h.htm"><span>15:21 - </span>Hadise tatile çıktı makyajsız hali olay oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kizil-sacli-taraftar-konustu-umrumda-degil-32837h.htm"><span>15:09 - </span>Kızıl saçlı taraftar konuştu! Umrumda değil</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/taksim-meydanina-yogun-guvenlik-onlemi-32838h.htm"><span>15:06 - </span>Taksim meydanına yoğun güvenlik önlemi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-rusyadan-flas-turkiye-aciklamasi-32836h.htm"><span>15:03 - </span>Son dakika: Rusya'dan flaş Türkiye açıklaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bozdagdan-chpnin-basvurusu-icin-flas-yorum-32835h.htm"><span>12:03 - </span>Bozdağ'dan CHP'nin başvurusu için flaş yorum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-uskudardaki-hastanede-bomba-alarmi-32834h.htm"><span>12:01 - </span>Son dakika: Üsküdar'daki hastanede bomba alarmı</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/ebru-sallidan-mustehcen-ciplak-fotograf-aciklamasi-32825h.htm">Ebru Şallı&#039;dan müstehcen (çıplak) fotoğraf açıklaması!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/son-dakika-reina-katliami-icin-abdden-flas-aciklama-32824h.htm">Son dakika: Reina katliamı için ABD&#039;den flaş açıklama!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/ve-akpde-ilk-kivilcim-32828h.htm">Ve AKP&#039;de ilk kıvılcım</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/cukurlarina-gomulduler-32821h.htm">Çukurlarına gömüldüler!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.18115091323853 --></div></body></html>