<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>İsveç&#039;teki Covid-19&#039;lu Türk Özel Uçakla Getirildi</title>
<meta name="description" content="Son dakika gelen bilgilere göre; Malmö Sturup Havaalanı&#039;na inen ambulans uçak, yerel saatle 09.00&#039;da Emrullah Gülüşken ile üç çocuğunu alarak havalandı." />
<link rel="canonical" href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=51997" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/96785.jpg" />
<meta name="DC.date.issued" content="2020-04-26T12:31:06+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm" />
<meta property="og:title" content="İsveç&#039;teki Covid-19&#039;lu Türk Özel Uçakla Getirildi" />
<meta property="og:description" content="Son dakika gelen bilgilere göre; Malmö Sturup Havaalanı&#039;na inen ambulans uçak, yerel saatle 09.00&#039;da Emrullah Gülüşken ile üç çocuğunu alarak havalandı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/96785.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm">
<meta name="twitter:title" content="İsveç&#039;teki Covid-19&#039;lu Türk Özel Uçakla Getirildi" />
<meta name="twitter:description" content="Son dakika gelen bilgilere göre; Malmö Sturup Havaalanı&#039;na inen ambulans uçak, yerel saatle 09.00&#039;da Emrullah Gülüşken ile üç çocuğunu alarak havalandı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/96785.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/96785.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2020-04-26T12:31:06+03:00" />
<meta itemprop="dateModified" content="2020-04-26T12:31:06+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/96786.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 98.759</span></li><li class="up"><span><b>Altın</b> 387,552</span></li><li class="up"><span><b>Dolar</b> 6,9921</span></li><li class="up"><span><b>Euro</b> 7,5498</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>İstanbul</span> 18 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 17 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/kuzey-kore-liderinin-bitkisel-hayatta-oldugu-iddiasi-51998h.htm">Kuzey Kore Liderinin Bitkisel Hayatta Olduğu İddiası</a></li><li><a href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm">İsveç'teki Covid-19'lu Türk Özel Uçakla Getirildi</a></li><li><a href="http://www.haberkonseyi.com/didem-soydan-hakareti-affetmedi-51634h.htm">Didem Soydan Hakareti Affetmedi</a></li><li><a href="http://www.haberkonseyi.com/savunma-bakani-hulusi-akardan-mesaj-51996h.htm">Savunma Bakanı Hulusi Akar'dan Mesaj</a></li><li><a href="http://www.haberkonseyi.com/hafter-sivilleri-bombaliyor-51995h.htm">Hafter Sivilleri Bombalıyor</a></li><li><a href="http://www.haberkonseyi.com/disisleri-bakanligi-16-turk-daha-hayatini-kaybetti-51994h.htm">Dışişleri Bakanlığı: 16 Türk Daha Hayatını Kaybetti</a></li><li><a href="http://www.haberkonseyi.com/bakan-koca-son-24-saatin-verilerini-acikladi-51993h.htm">Bakan Koca Son 24 Saatin Verilerini Açıkladı</a></li><li><a href="http://www.haberkonseyi.com/berat-albayrak-isini-kaybedenlere-1000-lira-yardim-yapilacagini-duyurdu-51992h.htm">Berat Albayrak İşini Kaybedenlere 1000 Lira Yardım Yapılacağını Duyurdu</a></li><li><a href="http://www.haberkonseyi.com/seyma-subasi-instagramdan-duyurdu-51991h.htm">Şeyma Subaşı Instagram'dan Duyurdu</a></li><li><a href="http://www.haberkonseyi.com/disisleri-bakanligi-40-bini-askin-vatandasimiz-yurda-getirildi-51990h.htm">Dışişleri Bakanlığı: 40 Bini Aşkın Vatandaşımız Yurda Getirildi</a></li><li><a href="http://www.haberkonseyi.com/olu-sayisi-197-bini-gecti-51989h.htm">Ölü Sayısı 197 Bini Geçti</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-denetimler-dronela-gerceklestiriliyor-51988h.htm">İstanbul'da Denetimler Drone'la Gerçekleştiriliyor</a></li><li><a href="http://www.haberkonseyi.com/turkiyeden-kktcye-tibbi-yardim-51987h.htm">Türkiye'den KKTC'ye Tıbbi Yardım</a></li><li><a href="http://www.haberkonseyi.com/24-nisan-2020-reytingin-galibi-kim-oldu-51986h.htm">24 Nisan 2020 Reytingin Galibi Kim Oldu?</a></li><li><a href="http://www.haberkonseyi.com/ingiltere-sorusturma-baslatti-salginin-sebebi-olabilir-51985h.htm">İngiltere Soruşturma Başlattı! Salgının Sebebi Olabilir</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="flas-flas-sizma-girisiminde-bulunan-20-terorist-etkisiz-hale-getirildi-51983h.htm">Flaş... Flaş... Sızma Girişiminde Bulunan 20 Terörist Etkisiz Hale Getirildi</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">İsveç'teki Covid-19'lu Türk Özel Uçakla Getirildi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51997');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51997')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-04-26T12:28:00+03:00">26.04.2020 12:28</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/96785.jpg" alt="İsveç&#039;teki Covid-19&#039;lu Türk Özel Uçakla Getirildi" width="300" height="225" /></div><div itemprop="description" class="short_content">Son dakika gelen bilgilere göre; Malmö Sturup Havaalanı'na inen ambulans uçak, yerel saatle 09.00'da Emrullah Gülüşken ile üç çocuğunu alarak havalandı.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Emrullah Gülüşken'in İsveç'te kalan kızı Leyla Gülüşken, AA muhabirine yaptığı açıklamada, Türkiye'nin gönderdiği ambulans uçağın gelmesiyle çok duygulandığını belirtti.</p><p>Leyla Gülüşken, yetkililerin haberi aldıktan sonra kendilerini aradığını ifade ederek "Haberimiz Anadolu Ajansında yayımlandıktan sonra onlarca yetkiliden telefon aldık. Sağlık Bakanı Fahrettin Koca bize kısa sürede uçak gönderdi. Ülkemizle gurur duyuyoruz." dedi.</p><p>Batman'ın Gercüş ilçesinden İsveç'e yerleştiklerini anlatan Gülüşken, devletin kendilerini ortada bırakmadığını vurgulayarak "Bundan dolayı Cumhurbaşkanımız Recep Tayyip Erdoğan'a, Sağlık Bakanımız Fahrettin Koca'ya, Türkiye'nin Stockholm Büyükelçisi Hakkı Emre Yunt'a AK Parti Milletvekili Zafer Sırakaya'ya, YTB Başkanı Abdullah Eren'e ve UID İsveç Başkanı Özer Eken'e teşekkürler ederim." diye konuştu.</p><p>"COVID-19 TEŞHİSİ KONULDU, BUNA RAĞMEN BABAMI EVE GÖNDERMEDİLER"</p><p>Leyla Gülüşken, babasının 13 gün önce hastalandığını, hastaneyi aramalarına rağmen olumlu bir cevap alamadıklarını belirtmişti.</p><p>Babasının durumu kötüleşince tekrar hastaneyi aradıklarını kaydeden Gülüşken, "Eve doktor gelip babamı kontrol ettikten sonra ambulansı arayıp hastaneye kaldırılmasını istedi. Hastaneye kaldırıldıktan sonra Kovid-19 teşhisi konuldu. Buna rağmen babamı eve gönderdiler." ifadelerini kullanmıştı.</p><p>Gülüşken, tekrar hastaneye müracaat etmelerine rağmen sonuç alamadıklarını belirterek "Dün babam biraz daha kötüleşince ambulansı aradık, ambulans geldi ve aradığımız için bize çıkıştılar. Bu hastalığa bir şey yapamayacaklarını söylediler. Biz de bu hastalığın tedavisi olmadığını ama babamın hastanede yatması gerektiğini ve bizim sağlığımızın tehlikeye atıldığını söyledik." değerlendirmesinde bulunmuştu.</p><p>SAĞLIK BAKANI KOCA TALİMAT VERDİ</p><p>Kovid-19 testi pozitif çıkmasına rağmen tedavi edilmeyerek eve gönderilen 47 yaşındaki Emrullah Gülüşken'in kızı Samira Gülüşken, sosyal medyadan paylaştığı "Ailemle birlikte İsveç'te yaşıyoruz. Babam 11 gün önce ateşi yükselip nefes darlığı yaşamaya başladı, endişe edip hastaneyi aradık ama maalesef gelmediler ve bizleri geçiştirdiler. Her gün defalarca aradık ama bize dönüş sağlamadılar." mesajıyla yardım istemişti.</p><p>Sağlık Bakanı Fahrettin Koca da Samira Gülüşken'i arayarak Emrullah Gülüşken'in 4 çocuğuyla Türkiye'ye getirilmesi için ambulans uçak gönderilmesi talimatını vermişti.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51997');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51997')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 51997);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/kuzey-kore-liderinin-bitkisel-hayatta-oldugu-iddiasi-51998h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96787.jpg" alt="Kuzey Kore Liderinin Bitkisel Hayatta Olduğu İddiası" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kuzey-kore-liderinin-bitkisel-hayatta-oldugu-iddiasi-51998h.htm"><span>Kuzey Kore Liderinin Bitkisel Hayatta Olduğu İddiası</span>Fırlattığı füzelerle dünyayı titreten ve corona virüs salgını sırasında bile yeni denemeler gerçekleştiren Kuzey Kore lideri Kim Jong-un, bu kez sağlık durumuyla günlerdir gündemde.</a></div><div><a class="image" href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96785.jpg" alt="İsveç&#039;teki Covid-19&#039;lu Türk Özel Uçakla Getirildi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm"><span>İsveç'teki Covid-19'lu Türk Özel Uçakla Getirildi</span>Son dakika gelen bilgilere göre; Malmö Sturup Havaalanı'na inen ambulans uçak, yerel saatle 09.00'da Emrullah Gülüşken ile üç çocuğunu alarak havalandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/savunma-bakani-hulusi-akardan-mesaj-51996h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96784.jpg" alt="Savunma Bakanı Hulusi Akar&#039;dan Mesaj" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/savunma-bakani-hulusi-akardan-mesaj-51996h.htm"><span>Savunma Bakanı Hulusi Akar'dan Mesaj</span>Milli Savunma Bakanı Hulusi Akar, "Cesaret ve fedakârlıklarıyla dünyanın en iyi pilotları arasında yer alan kahraman pilotlarımızın yurt içi ve sınır ötesinde 'ölürsem şehit kalırsam gazi' anlayışıyla verdiğimiz mücadelelerde elde edilen başarılardaki pay</a></div><div><a class="image" href="http://www.haberkonseyi.com/hafter-sivilleri-bombaliyor-51995h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96783.jpg" alt="Hafter Sivilleri Bombalıyor" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hafter-sivilleri-bombaliyor-51995h.htm"><span>Hafter Sivilleri Bombalıyor</span>Libya’nın doğusundaki gayrimeşru silahlı güçlerin lideri Halife Hafter'e bağlı silahlı güçler, başkent Trablus’ta sivilleri hedef almaya devam ediyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/disisleri-bakanligi-16-turk-daha-hayatini-kaybetti-51994h.htm"><img src="http://www.haberkonseyi.com/d/news_t/75590.jpg" alt="Dışişleri Bakanlığı: 16 Türk Daha Hayatını Kaybetti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/disisleri-bakanligi-16-turk-daha-hayatini-kaybetti-51994h.htm"><span>Dışişleri Bakanlığı: 16 Türk Daha Hayatını Kaybetti</span>Dışişleri Bakanlığı, son 2 günde yurt dışında 16 Türk vatandaşın koronavirüs (Covid-19) salgını nedeniyle hayatını kaybettiğini açıkladı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bakan-koca-son-24-saatin-verilerini-acikladi-51993h.htm"><img src="http://www.haberkonseyi.com/d/news_t/96676.jpg" alt="Bakan Koca Son 24 Saatin Verilerini Açıkladı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bakan-koca-son-24-saatin-verilerini-acikladi-51993h.htm"><span>Bakan Koca Son 24 Saatin Verilerini Açıkladı</span>Sağlık Bakanı Fahrettin Koca'nın açıkladığı 'Türkiye Günlük Koronavirüs Tablosu'na göre; bugün yapılan 38 bin 308 testten 2 bin 861'i pozitif çıktı, 106 kişi yaşamını yitirdi, toplam can kaybı 2 bin 706'ya, toplam iyileşen hasta sayısı ise 25 bin 582'ye y</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/disisleri-bakanligi-40-bini-askin-vatandasimiz-yurda-getirildi-51990h.htm">Dışişleri Bakanlığı: 40 Bini Aşkın Vatandaşımız Yurda Getirildi</a><span>25 Nisan 2020 Cumartesi 12:57</span></li><li><a href="http://www.haberkonseyi.com/olu-sayisi-197-bini-gecti-51989h.htm">Ölü Sayısı 197 Bini Geçti</a><span>25 Nisan 2020 Cumartesi 12:56</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-denetimler-dronela-gerceklestiriliyor-51988h.htm">İstanbul&#039;da Denetimler Drone&#039;la Gerçekleştiriliyor</a><span>25 Nisan 2020 Cumartesi 12:55</span></li><li><a href="http://www.haberkonseyi.com/turkiyeden-kktcye-tibbi-yardim-51987h.htm">Türkiye&#039;den KKTC&#039;ye Tıbbi Yardım</a><span>25 Nisan 2020 Cumartesi 12:55</span></li><li><a href="http://www.haberkonseyi.com/24-nisan-2020-reytingin-galibi-kim-oldu-51986h.htm">24 Nisan 2020 Reytingin Galibi Kim Oldu?</a><span>25 Nisan 2020 Cumartesi 12:21</span></li><li><a href="http://www.haberkonseyi.com/flas-flas-sizma-girisiminde-bulunan-20-terorist-etkisiz-hale-getirildi-51983h.htm">Flaş... Flaş... Sızma Girişiminde Bulunan 20 Terörist Etkisiz Hale Getirildi</a><span>25 Nisan 2020 Cumartesi 11:00</span></li><li><a href="http://www.haberkonseyi.com/65-yas-ustune-kisitlamali-sokaga-cikma-izni-51984h.htm">65 Yaş Üstüne Kısıtlamalı Sokağa Çıkma İzni</a><span>25 Nisan 2020 Cumartesi 10:35</span></li><li><a href="http://www.haberkonseyi.com/flas-flas-o-ilimizde-koronavirus-vakasi-kalmadi-51982h.htm">Flaş... Flaş... O İlimizde Koronavirüs Vakası Kalmadı!</a><span>24 Nisan 2020 Cuma 14:29</span></li><li><a href="http://www.haberkonseyi.com/sokaga-cikma-yasagini-ikinci-gununde-yollar-bos-kaldi-51981h.htm">Sokağa Çıkma Yasağını İkinci Gününde Yollar Boş Kaldı</a><span>24 Nisan 2020 Cuma 12:55</span></li><li><a href="http://www.haberkonseyi.com/msb-8-terorist-etkisiz-hale-getirildi-51979h.htm">MSB: 8 Terörist Etkisiz Hale Getirildi</a><span>24 Nisan 2020 Cuma 12:36</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kuzey-kore-liderinin-bitkisel-hayatta-oldugu-iddiasi-51998h.htm"><span>12:31 - </span>Kuzey Kore Liderinin Bitkisel Hayatta Olduğu İddiası</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/isvecteki-covid-19lu-turk-ozel-ucakla-getirildi-51997h.htm"><span>12:28 - </span>İsveç'teki Covid-19'lu Türk Özel Uçakla Getirildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/didem-soydan-hakareti-affetmedi-51634h.htm"><span>12:24 - </span>Didem Soydan Hakareti Affetmedi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/savunma-bakani-hulusi-akardan-mesaj-51996h.htm"><span>12:13 - </span>Savunma Bakanı Hulusi Akar'dan Mesaj</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hafter-sivilleri-bombaliyor-51995h.htm"><span>12:07 - </span>Hafter Sivilleri Bombalıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/disisleri-bakanligi-16-turk-daha-hayatini-kaybetti-51994h.htm"><span>12:06 - </span>Dışişleri Bakanlığı: 16 Türk Daha Hayatını Kaybetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bakan-koca-son-24-saatin-verilerini-acikladi-51993h.htm"><span>11:41 - </span>Bakan Koca Son 24 Saatin Verilerini Açıkladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/berat-albayrak-isini-kaybedenlere-1000-lira-yardim-yapilacagini-duyurdu-51992h.htm"><span>13:55 - </span>Berat Albayrak İşini Kaybedenlere 1000 Lira Yardım Yapılacağını Duyurdu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seyma-subasi-instagramdan-duyurdu-51991h.htm"><span>12:58 - </span>Şeyma Subaşı Instagram'dan Duyurdu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/disisleri-bakanligi-40-bini-askin-vatandasimiz-yurda-getirildi-51990h.htm"><span>12:57 - </span>Dışişleri Bakanlığı: 40 Bini Aşkın Vatandaşımız Yurda Getirildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/olu-sayisi-197-bini-gecti-51989h.htm"><span>12:56 - </span>Ölü Sayısı 197 Bini Geçti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-denetimler-dronela-gerceklestiriliyor-51988h.htm"><span>12:55 - </span>İstanbul'da Denetimler Drone'la Gerçekleştiriliyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/turkiyeden-kktcye-tibbi-yardim-51987h.htm"><span>12:55 - </span>Türkiye'den KKTC'ye Tıbbi Yardım</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/24-nisan-2020-reytingin-galibi-kim-oldu-51986h.htm"><span>12:21 - </span>24 Nisan 2020 Reytingin Galibi Kim Oldu?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ingiltere-sorusturma-baslatti-salginin-sebebi-olabilir-51985h.htm"><span>11:30 - </span>İngiltere Soruşturma Başlattı! Salgının Sebebi Olabilir</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/didem-soydan-hakareti-affetmedi-51634h.htm">Didem Soydan Hakareti Affetmedi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/bakan-koca-son-24-saatin-verilerini-acikladi-51993h.htm">Bakan Koca Son 24 Saatin Verilerini Açıkladı</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/savunma-bakani-hulusi-akardan-mesaj-51996h.htm">Savunma Bakanı Hulusi Akar&#039;dan Mesaj</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/kuzey-kore-liderinin-bitkisel-hayatta-oldugu-iddiasi-51998h.htm">Kuzey Kore Liderinin Bitkisel Hayatta Olduğu İddiası</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.62349605560303 --></div></body></html>