<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>IMF&#039;den Türkiye açıklaması: Bir işaret almadık</title>
<meta name="keywords" content="imf, ekonomi, türkiye" />
<meta name="description" content="Türkiye&#039;de dolar /TL kurunun en son 5.42&#039;yi görmesiyle başlayan tartışmalarla ilgili olarak Uluslararası Para Fonu&#039;ndan (IMF) açıklama geldi." />
<link rel="canonical" href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=40987" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/74998.jpg" />
<meta name="DC.date.issued" content="2018-08-08T17:38:37+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm" />
<meta property="og:title" content="IMF&#039;den Türkiye açıklaması: Bir işaret almadık" />
<meta property="og:description" content="Türkiye&#039;de dolar /TL kurunun en son 5.42&#039;yi görmesiyle başlayan tartışmalarla ilgili olarak Uluslararası Para Fonu&#039;ndan (IMF) açıklama geldi." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/74998.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm">
<meta name="twitter:title" content="IMF&#039;den Türkiye açıklaması: Bir işaret almadık" />
<meta name="twitter:description" content="Türkiye&#039;de dolar /TL kurunun en son 5.42&#039;yi görmesiyle başlayan tartışmalarla ilgili olarak Uluslararası Para Fonu&#039;ndan (IMF) açıklama geldi." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/74998.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/74998.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2018-08-08T17:38:37+03:00" />
<meta itemprop="dateModified" content="2018-08-08T17:38:37+03:00" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 96.969</span></li><li class="up"><span><b>Altın</b> 205,233</span></li><li class="up"><span><b>Dolar</b> 5,2783</span></li><li class="up"><span><b>Euro</b> 6,1203</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>İstanbul</span> 31 °C</li><li style="background-position: -3px -986px;"><span>Ankara</span> 31 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_2.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sosyetede-swinger-organizatoru-40989h.htm">Sosyetede Swinger Organizatörü!</a></li><li><a href="http://www.haberkonseyi.com/komsuyu-mekan-eyledi-40988h.htm">Komşuyu mekan eyledi!</a></li><li><a href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm">IMF'den Türkiye açıklaması: Bir işaret almadık</a></li><li><a href="http://www.haberkonseyi.com/financial-times-yatirimcilar-erdogani-cezalandiriyor-40986h.htm">Financial Times: Yatırımcılar Erdoğan'ı cezalandırıyor</a></li><li><a href="http://www.haberkonseyi.com/burs-verdigi-ogrenci-ne-yapti-40985h.htm">Burs verdiği öğrenci ne yaptı?</a></li><li><a href="http://www.haberkonseyi.com/yapimci-sevgilisinden-firca-yedi-40984h.htm">Yapımcı sevgilisinden fırça yedi!</a></li><li><a href="http://www.haberkonseyi.com/bu-kadari-da-pes-40983h.htm">Bu kadarı da pes!</a></li><li><a href="http://www.haberkonseyi.com/deniz-cakir-hangi-evli-gazeteciyle-beraber-40982h.htm">Deniz Çakır hangi evli gazeteciyle beraber?</a></li><li><a href="http://www.haberkonseyi.com/muhafazakar-muteahhitin-yasak-aski-40981h.htm">Muhafazakar Müteahhitin yasak aşkı!</a></li><li><a href="http://www.haberkonseyi.com/200e-yakin-kisi-kurtarilmayi-bekliyor-40980h.htm">200'e yakın kişi kurtarılmayı bekliyor</a></li><li><a href="http://www.haberkonseyi.com/cuneyt-arkin-ve-hakki-bulut-hakkinda-son-gelismeler-40979h.htm">Cüneyt Arkın ve Hakkı Bulut hakkında son gelişmeler</a></li><li><a href="http://www.haberkonseyi.com/ercan-tanerin-yeni-adresi-belli-oldu-40978h.htm">Ercan Taner’in yeni adresi belli oldu!</a></li><li><a href="http://www.haberkonseyi.com/keloglan-filminin-afisi-yayimlandi-40977h.htm">Keloğlan filminin afişi yayımlandı</a></li><li><a href="http://www.haberkonseyi.com/bulent-tezcandan-flas-kurultay-aciklamasi-40976h.htm">Bülent Tezcan'dan Flaş Kurultay açıklaması!</a></li><li><a href="http://www.haberkonseyi.com/abdye-giden-turk-heyetinden-ilk-haber-40975h.htm">ABD'ye giden Türk heyetinden ilk haber</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="abdye-giden-turk-heyetinden-ilk-haber-40975h.htm">ABD'ye giden Türk heyetinden ilk haber</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">IMF'den Türkiye açıklaması: Bir işaret almadık</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=40987');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=40987')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-08-08T17:37:00+03:00">08.08.2018 17:37</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/74998.jpg" alt="IMF&#039;den Türkiye açıklaması: Bir işaret almadık" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div></div></div><div itemprop="description" class="short_content">Türkiye'de dolar /TL kurunun en son 5.42'yi görmesiyle başlayan tartışmalarla ilgili olarak Uluslararası Para Fonu'ndan (IMF) açıklama geldi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Terör örgütleri adına casusluk yaptığı iddiasıyla yargılanan papaz Andrew Brunson'un 2 yıllık tutukluluğunun ev hapsine çevrilmesi sonrası ABD ile başlayan krizin, dolar/TL kuruna etkisi sürüyor.</p><p>Kurun en son 5.42'ye ulaşması sonucu yeniden Türkiye gündemine giren IMF, konuya ilişkin olarak açıklama yaptı.</p><p>Mail yoluyla Bloomberg News'in sorularına yanıt veren kurum, "Türkiye'nin IMF'ye fon başvurusuna dair işaret yok" dedi.</p><p><strong>Açıklamada şunlar kaydedildi:</strong></p><p>"Türkiye hükümetinden mali yardım isteme niyetinde olduklarına dair bir işaret almadık. Türkiye ile ilgili görüşlerimizi 4. bent raporu ile belirtmiştik."</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/imf-haberleri.htm" rel="tag" itemprop="keywords">imf</a>, <a href="http://www.haberkonseyi.com/ekonomi-haberleri.htm" rel="tag" itemprop="keywords">ekonomi</a>, <a href="http://www.haberkonseyi.com/türkiye-haberleri.htm" rel="tag" itemprop="keywords">türkiye</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=40987');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=40987')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 40987);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm">Ümraniye'deki inşaatın çökme anı kamerada</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm">Hülya Çıldırdı!</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/ucakta-igrenc-olay-134v.htm"><img src="http://www.haberkonseyi.com/d/video/134.jpg" alt="Uçakta iğrenç olay!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/ucakta-igrenc-olay-134v.htm">Uçakta iğrenç olay!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/adnan-oktarin-ucuncu-kadin-imami-semra-ozgiray-533g.htm"><img src="http://www.haberkonseyi.com/d/gallery/533_s.jpg" alt="Adnan Oktar&#039;ın üçüncü kadın imamı Semra Özgiray" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/adnan-oktarin-ucuncu-kadin-imami-semra-ozgiray-533g.htm">Adnan Oktar'ın üçüncü kadın imamı Semra Özgiray</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74998.jpg" alt="IMF&#039;den Türkiye açıklaması: Bir işaret almadık" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm"><span>IMF'den Türkiye açıklaması: Bir işaret almadık</span>Türkiye'de dolar /TL kurunun en son 5.42'yi görmesiyle başlayan tartışmalarla ilgili olarak Uluslararası Para Fonu'ndan (IMF) açıklama geldi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/emeklilere-bayram-ikramiyesinin-tarihi-belli-oldu-40942h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74928.jpg" alt="Emeklilere bayram ikramiyesinin tarihi belli oldu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/emeklilere-bayram-ikramiyesinin-tarihi-belli-oldu-40942h.htm"><span>Emeklilere bayram ikramiyesinin tarihi belli oldu</span>Emekli ikramiyesinin tarihi belli oldu. İkramiye ödemeleri 16-17 Ağustos'ta gerçekleştirilecek. Bayram ikramiyesi, Bağ-Kur ve SSK emeklilerine 16 Ağustos, Emekli Sandığı emeklilerine 17 Ağustos'ta ödenecek.</a></div><div><a class="image" href="http://www.haberkonseyi.com/dolarda-son-durum-40909h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74884.jpg" alt="Dolarda son durum!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dolarda-son-durum-40909h.htm"><span>Dolarda son durum!</span>ABD ile ön mutabakat sağlanmasıyla gerileyen dolar fiyatları, şu dakikalarda 5.18 TL'de hareket ediyor. Euro kuru ise 6.00 TL'de bulunuyor. Piyasalar siyasi gelişmeleri takip etmeye devam edecek.</a></div><div><a class="image" href="http://www.haberkonseyi.com/merkez-bankasindan-doviz-hamlesi-geldi-40903h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74873.jpg" alt="Merkez Bankası&#039;ndan &#039;döviz&#039; hamlesi geldi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/merkez-bankasindan-doviz-hamlesi-geldi-40903h.htm"><span>Merkez Bankası'ndan 'döviz' hamlesi geldi</span>Merkez Bankası zorunlu karşılıklara ilişkin yazılı açıklama yaptı. Açıklamaya göre, rezerv opsiyonu mekanizması kapsamında döviz imkânı oranı üst sınırı yüzde 45’ten yüzde 40’a düşürüldü.</a></div><div><a class="image" href="http://www.haberkonseyi.com/dolar-durmuyor-is-dunyasi-tedirgin-40896h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74860.jpg" alt="Dolar durmuyor, İş dünyası tedirgin!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dolar-durmuyor-is-dunyasi-tedirgin-40896h.htm"><span>Dolar durmuyor, İş dünyası tedirgin!</span>ABD'nin Türkiye'de ev hapsinde bulunan Rahip Andrew Brunson'ın serbest bırakılması için adalet ve içişleri bakanlarına yönelik yaptırım açıklamasının ardından yükselişin sürdüğü dolar/TL bu sabah önce 5.11'i ardından 5.18'i aştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kur-soku-nedir-ekonomiyi-nasil-etkiler-40895h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74858.jpg" alt="Kur şoku nedir, ekonomiyi nasıl etkiler?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kur-soku-nedir-ekonomiyi-nasil-etkiler-40895h.htm"><span>Kur şoku nedir, ekonomiyi nasıl etkiler?</span>Washington - Ankara hattında yaşanan gerilim ve Türk şirketlerinin dış borç geri ödeme takviminin yaklaşmasıyla Türk Lirası, ABD Doları karşısında hızlı değer kaybı yaşıyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/dolar-fiyatlarinda-son-durum-40852h.htm">Dolar fiyatlarında son durum!</a><span>06 Ağustos 2018 Pazartesi 09:16</span></li><li><a href="http://www.haberkonseyi.com/dolar-kuru-5-tlyi-gordu-40792h.htm">Dolar kuru 5 TL&#039;yi gördü!</a><span>02 Ağustos 2018 Perşembe 14:25</span></li><li><a href="http://www.haberkonseyi.com/bddk-tuketici-kredilerine-yeni-duzenlemeyi-acikladi-40781h.htm">BDDK tüketici kredilerine yeni düzenlemeyi açıkladı</a><span>02 Ağustos 2018 Perşembe 11:48</span></li><li><a href="http://www.haberkonseyi.com/elektrik-zamminin-altindan-da-erdogan-cikti-40755h.htm">Elektrik zammının altından da Erdoğan çıktı</a><span>01 Ağustos 2018 Çarşamba 17:28</span></li><li><a href="http://www.haberkonseyi.com/ihracat-rakamlari-aciklandi-40742h.htm">İhracat rakamları açıklandı</a><span>01 Ağustos 2018 Çarşamba 13:39</span></li><li><a href="http://www.haberkonseyi.com/gsm-hattinda-kalan-para-iade-edilecek-40719h.htm">GSM hattında kalan para iade edilecek</a><span>01 Ağustos 2018 Çarşamba 09:30</span></li><li><a href="http://www.haberkonseyi.com/turizm-gelirlerinde-buyuk-artis-yuzde-30-yukseldi-40696h.htm">Turizm gelirlerinde büyük artış: Yüzde 30 yükseldi</a><span>31 Temmuz 2018 Salı 12:22</span></li><li><a href="http://www.haberkonseyi.com/merkez-bankasinin-eflasyon-raporu-aciklandi-40682h.htm">Merkez Bankası&#039;nın eflasyon raporu açıklandı</a><span>31 Temmuz 2018 Salı 11:04</span></li><li><a href="http://www.haberkonseyi.com/benzin-ve-motorine-zam-gece-yarisi-basladi-40679h.htm">Benzin ve motorine zam! Gece yarısı başladı</a><span>31 Temmuz 2018 Salı 10:18</span></li><li><a href="http://www.haberkonseyi.com/abdden-gelen-tehditlere-dolarin-tepkisi-nasil-oldu-40580h.htm">ABD&#039;den gelen tehditlere doların tepkisi nasıl oldu?</a><span>27 Temmuz 2018 Cuma 11:29</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.sebasuites.com.tr" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/526_3.jpg" width="300" height="455" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li><li><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="280" height="208" /><span class="tl"></span><span class="title">Hülya Çıldırdı!</span></a></li><li><a href="http://www.haberkonseyi.com/ucakta-igrenc-olay-134v.htm"><img src="http://www.haberkonseyi.com/d/video/134.jpg" alt="Uçakta iğrenç olay!" width="280" height="208" /><span class="tl"></span><span class="title">Uçakta iğrenç olay!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/ucakta-igrenc-olay-134v.htm"><img src="http://www.haberkonseyi.com/d/video/134.jpg" alt="Uçakta iğrenç olay!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sosyetede-swinger-organizatoru-40989h.htm"><span>18:22 - </span>Sosyetede Swinger Organizatörü!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/komsuyu-mekan-eyledi-40988h.htm"><span>17:43 - </span>Komşuyu mekan eyledi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/imfden-turkiye-aciklamasi-bir-isaret-almadik-40987h.htm"><span>17:37 - </span>IMF'den Türkiye açıklaması: Bir işaret almadık</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/financial-times-yatirimcilar-erdogani-cezalandiriyor-40986h.htm"><span>17:35 - </span>Financial Times: Yatırımcılar Erdoğan'ı cezalandırıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/burs-verdigi-ogrenci-ne-yapti-40985h.htm"><span>17:28 - </span>Burs verdiği öğrenci ne yaptı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yapimci-sevgilisinden-firca-yedi-40984h.htm"><span>17:19 - </span>Yapımcı sevgilisinden fırça yedi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bu-kadari-da-pes-40983h.htm"><span>17:10 - </span>Bu kadarı da pes!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/deniz-cakir-hangi-evli-gazeteciyle-beraber-40982h.htm"><span>17:00 - </span>Deniz Çakır hangi evli gazeteciyle beraber?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/muhafazakar-muteahhitin-yasak-aski-40981h.htm"><span>16:21 - </span>Muhafazakar Müteahhitin yasak aşkı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/200e-yakin-kisi-kurtarilmayi-bekliyor-40980h.htm"><span>16:14 - </span>200'e yakın kişi kurtarılmayı bekliyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cuneyt-arkin-ve-hakki-bulut-hakkinda-son-gelismeler-40979h.htm"><span>16:05 - </span>Cüneyt Arkın ve Hakkı Bulut hakkında son gelişmeler</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ercan-tanerin-yeni-adresi-belli-oldu-40978h.htm"><span>15:41 - </span>Ercan Taner’in yeni adresi belli oldu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/keloglan-filminin-afisi-yayimlandi-40977h.htm"><span>15:33 - </span>Keloğlan filminin afişi yayımlandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bulent-tezcandan-flas-kurultay-aciklamasi-40976h.htm"><span>14:34 - </span>Bülent Tezcan'dan Flaş Kurultay açıklaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abdye-giden-turk-heyetinden-ilk-haber-40975h.htm"><span>14:28 - </span>ABD'ye giden Türk heyetinden ilk haber</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/denizin-dekoltesi-instagrami-salladi-40951h.htm">Deniz&#039;in dekoltesi instagramı salladı!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/unlu-sarkici-balkonda-fantezi-yapti-40963h.htm">Ünlü Şarkıcı balkonda fantezi yaptı!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/tacizle-suclanan-talat-buluttan-ilk-aciklama-40946h.htm">Tacizle suçlanan Talat Bulut&#039;tan ilk açıklama</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/meteorolojiden-istanbul-icin-son-dakika-tahmini-40945h.htm">Meteoroloji’den İstanbul için son dakika tahmini</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.015218019485474 --></div></body></html>