<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Hiç bir sey umurumda değil</title>
<meta name="description" content="Aşktan yana yüzü gülmeyen ve son sevgilisi Burak Dayı ile de mutlu olamayan Merve Boluğur, önceki gün Nişantaşı&#039;nda objektiflere takıldı." />
<link rel="canonical" href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=53077" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/98917.jpg" />
<meta name="DC.date.issued" content="2020-10-05T15:45:09+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm" />
<meta property="og:title" content="Hiç bir sey umurumda değil" />
<meta property="og:description" content="Aşktan yana yüzü gülmeyen ve son sevgilisi Burak Dayı ile de mutlu olamayan Merve Boluğur, önceki gün Nişantaşı&#039;nda objektiflere takıldı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/98917.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm">
<meta name="twitter:title" content="Hiç bir sey umurumda değil" />
<meta name="twitter:description" content="Aşktan yana yüzü gülmeyen ve son sevgilisi Burak Dayı ile de mutlu olamayan Merve Boluğur, önceki gün Nişantaşı&#039;nda objektiflere takıldı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/98917.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/98917.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2020-10-05T15:45:09+03:00" />
<meta itemprop="dateModified" content="2020-10-05T15:45:09+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/98918.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.157</span></li><li class="up"><span><b>Altın</b> 476,519</span></li><li class="up"><span><b>Dolar</b> 7,7499</span></li><li class="up"><span><b>Euro</b> 9,1214</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 30 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 28 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/harikanin-basina-gelmeyen-kalmadi-53079h.htm">Harika'nın başına gelmeyen kalmadı</a></li><li><a href="http://www.haberkonseyi.com/babasinin-arabasi-degil-de-53078h.htm">Babasının arabası değil de</a></li><li><a href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm">Hiç bir sey umurumda değil</a></li><li><a href="http://www.haberkonseyi.com/f1-seyircisiz-53076h.htm">F1 Seyircisiz</a></li><li><a href="http://www.haberkonseyi.com/vaka-sayisi-artmaya-devam-ediyor-iste-koronaviruste-anbean-yasananlar-53075h.htm">Vaka sayısı artmaya devam ediyor: İşte koronavirüste anbean yaşananlar</a></li><li><a href="http://www.haberkonseyi.com/ermenistanin-elindeki-fuzeler-ne-anlama-geliyor-53074h.htm">Ermenistan'ın elindeki füzeler ne anlama geliyor?</a></li><li><a href="http://www.haberkonseyi.com/abdde-kabus-suruyor-rekor-duzeyde-alan-yandi-53073h.htm">ABD'de kabus sürüyor: Rekor düzeyde alan yandı!</a></li><li><a href="http://www.haberkonseyi.com/azerbaycan-gence-saldirisinin-bilancosunu-acikladi-53072h.htm">Azerbaycan Gence saldırısının bilançosunu açıkladı</a></li><li><a href="http://www.haberkonseyi.com/bakan-cavusoglu-ve-nato-genel-sekreteri-stoltenberg-ortak-aciklama-53071h.htm">Bakan Çavuşoğlu ve NATO Genel Sekreteri Stoltenberg ortak açıklama</a></li><li><a href="http://www.haberkonseyi.com/gatanin-bashekim-yardimcisi-gorevden-alindi-53070h.htm">GATA'nın Başhekim Yardımcısı görevden alındı</a></li><li><a href="http://www.haberkonseyi.com/dunya-karabaga-odaklanmisken-yunanistandan-tepki-ceken-adim-53069h.htm">Dünya Karabağ'a odaklanmışken Yunanistan'dan tepki çeken adım</a></li><li><a href="http://www.haberkonseyi.com/meteorolojiden-sicak-hava-uyarisi-53068h.htm">Meteorolojiden sıcak hava uyarısı</a></li><li><a href="http://www.haberkonseyi.com/uzman-isimden-tekirdag-ve-balikesire-yikici-deprem-uyarisi-53067h.htm">Uzman isimden Tekirdağ ve Balıkesir'e 'yıkıcı deprem' uyarısı</a></li><li><a href="http://www.haberkonseyi.com/azerbaycandaki-son-durum-ne-53066h.htm">Azerbaycandaki son durum ne?</a></li><li><a href="http://www.haberkonseyi.com/cezai-ehliyeti-tam-53065h.htm">‘Cezai ehliyeti tam’</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="cubbeli-ahmet-hoca-ifade-verdi-53025h.htm">"Cübbeli Ahmet Hoca" ifade verdi</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Hiç bir sey umurumda değil</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=53077');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=53077')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-10-05T15:42:00+03:00">05.10.2020 15:42</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/98917.jpg" alt="Hiç bir sey umurumda değil" width="300" height="225" /></div><div itemprop="description" class="short_content">Aşktan yana yüzü gülmeyen ve son sevgilisi Burak Dayı ile de mutlu olamayan Merve Boluğur, önceki gün Nişantaşı'nda objektiflere takıldı.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Barlow, sans-serif; font-size: 19.2px;"><img alt="" height="701" src="https://i.sacitaslan.com/storage/files/images/2020/10/04/yazg585-CFFJ.jpg" style="box-sizing: border-box; border-style: none; vertical-align: middle; max-width: 100%; height: auto;" width="585" /></p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Barlow, sans-serif; font-size: 19.2px;">Merve&nbsp;Boluğur, kendisiyle özdeşleşen&nbsp;kırmızı renkli rujunun&nbsp;dudaklarının etrafına&nbsp;bulaşmasını umursamadı.</p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1.25rem; color: rgb(0, 0, 0); font-family: Barlow, sans-serif; font-size: 19.2px;">Bakımsız halleriyle şaşkınlık yaratan 33 yaşındaki ünlü oyuncu,&nbsp;<span style="box-sizing: border-box; font-weight: bolder;">"Ayrılık&nbsp;yaramadı"</span>&nbsp;dedirtti.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=53077');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=53077')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/hic-bir-sey-umurumda-degil-53077h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 53077);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/harikanin-basina-gelmeyen-kalmadi-53079h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98921.jpg" alt="Harika&#039;nın başına gelmeyen kalmadı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/harikanin-basina-gelmeyen-kalmadi-53079h.htm"><span>Harika'nın başına gelmeyen kalmadı</span>kametinde sakladığı 1.5 milyon lirasını çaldığını iddia ederek suç duyurusunda bulunan Harika Avcı, ifadesinde “Parayı yardımcım Sunay Y. çaldı. Konuşmak için yanıma çağırdığımda beni darp etti” dedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98917.jpg" alt="Hiç bir sey umurumda değil" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm"><span>Hiç bir sey umurumda değil</span>Aşktan yana yüzü gülmeyen ve son sevgilisi Burak Dayı ile de mutlu olamayan Merve Boluğur, önceki gün Nişantaşı'nda objektiflere takıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/pelin-karahan-bu-siddetten-biktim-53058h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98878.jpg" alt="Pelin Karahan: Bu şiddetten bıktım!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/pelin-karahan-bu-siddetten-biktim-53058h.htm"><span>Pelin Karahan: Bu şiddetten bıktım!</span>Maddi zorluklar çekti. Erken yaşta iş hayatına atıldı. Pes etmedi. ‘Kavak Yelleri’ ve ‘Muhteşem Yüzyıl’ dizileriyle şeytanın bacağını kırdı. Hayatının aşkını buldu, iki çocuk doğurdu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sezen-aksudan-ebru-salliyi-duygulandiran-hareket-53057h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98876.jpg" alt="Sezen Aksu&#039;dan Ebru Şallı&#039;yı duygulandıran hareket" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sezen-aksudan-ebru-salliyi-duygulandiran-hareket-53057h.htm"><span>Sezen Aksu'dan Ebru Şallı'yı duygulandıran hareket</span>Ebru Şallı'nı Harun Tan ile evliliğinden dünyaya gelen oğlu Pars, iki yıl mücadele ettiği hastalığa yenilerek 16 Nisan'da hayatını kaybetmişti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/soner-sarikabadayi-8-5-aylik-hamile-sevgilisi-camelo-lopez-ile-evlendi-53056h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98874.jpg" alt="Soner Sarıkabadayı, 8.5 aylık hamile sevgilisi Camelo Lopez ile evlendi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/soner-sarikabadayi-8-5-aylik-hamile-sevgilisi-camelo-lopez-ile-evlendi-53056h.htm"><span>Soner Sarıkabadayı, 8.5 aylık hamile sevgilisi Camelo Lopez ile evlendi</span>Şarkıcı Soner Sarıkabadayı, 8.5 aylık hamile sevgilisi Camelo Lopez ile dün nikah masasına oturdu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/abdde-yangin-kabusu-suruyor-53042h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98846.jpg" alt="ABD&#039;de yangın kabusu sürüyor" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/abdde-yangin-kabusu-suruyor-53042h.htm"><span>ABD'de yangın kabusu sürüyor</span>California eyaletinde devam eden 20’nin üzerinde doğal yangına 28 Eylül tarihi itibari ile iki yeni yangın daha eklendi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/klip-cekimi-icin-koronayi-goze-alip-amerikaya-gitti-53041h.htm">Klip çekimi için koronayı göze alıp Amerikaya gitti</a><span>27 Eylül 2020 Pazar 18:08</span></li><li><a href="http://www.haberkonseyi.com/istanbulun-deprem-haritasi-yayinlandi-en-riskli-yerler-neresi-53034h.htm">İstanbul&#039;un deprem haritası yayınlandı! En riskli yerler neresi?</a><span>25 Eylül 2020 Cuma 17:04</span></li><li><a href="http://www.haberkonseyi.com/kendini-olu-gosterdi-milyoner-yarismasina-katildi-53033h.htm">Kendini ölü gösterdi, Milyoner yarışmasına katıldı!</a><span>25 Eylül 2020 Cuma 17:00</span></li><li><a href="http://www.haberkonseyi.com/bir-bu-kalmisti-53032h.htm">Bir bu kalmıştı</a><span>25 Eylül 2020 Cuma 16:56</span></li><li><a href="http://www.haberkonseyi.com/bay-yanlis-setinde-korona-soku-53029h.htm">Bay Yanlış setinde korona şoku</a><span>25 Eylül 2020 Cuma 16:44</span></li><li><a href="http://www.haberkonseyi.com/turkiye-bu-videoyu-konusacak-halil-sezai-olayinin-perde-arkasi-53028h.htm">Türkiye bu videoyu konuşacak: Halil Sezai olayının perde arkası</a><span>25 Eylül 2020 Cuma 16:36</span></li><li><a href="http://www.haberkonseyi.com/sevgilisi-gazeteciyi-tehdit-etti-ece-guldu-53026h.htm">Sevgilisi Gazeteciyi tehdit etti Ece Güldü</a><span>25 Eylül 2020 Cuma 15:41</span></li><li><a href="http://www.haberkonseyi.com/cubbeli-ahmet-hoca-ifade-verdi-53025h.htm">&quot;Cübbeli Ahmet Hoca&quot; ifade verdi</a><span>25 Eylül 2020 Cuma 15:23</span></li><li><a href="http://www.haberkonseyi.com/mutluyum-huzurluyum-53024h.htm">Mutluyum huzurluyum</a><span>25 Eylül 2020 Cuma 15:16</span></li><li><a href="http://www.haberkonseyi.com/sosyetik-isimler-dogum-gunu-kutlamasinda-bulustu-53023h.htm">Sosyetik isimler doğum günü kutlamasında buluştu</a><span>25 Eylül 2020 Cuma 15:00</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/apple-ios-14-public-beta-3-guncellemesini-indirime-sundu-52369h.htm"><img src="http://www.haberkonseyi.com/d/news/97440.jpg" alt="Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu" width="280" height="210" /><span class="title_bck"></span><span class="title">Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu</span></a></li><li><a href="http://www.haberkonseyi.com/johnny-deppin-iftira-davasinda-amber-heardin-ozel-telefon-mesajlari-ortaya-cikti-52361h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97424.jpg" alt="Johnny Depp&#039;in iftira davasında Amber Heard&#039;ın özel telefon mesajları ortaya çıktı" width="280" height="210" /><span class="title_bck"></span><span class="title">Johnny Depp'in iftira davasında Amber Heard'ın özel telefon mesajları ortaya çıktı</span></a></li><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="280" height="208" /><span class="tl"></span><span class="title">Daha 26 yaşında bu hale geldi</span></a></li><li><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="280" height="208" /><span class="tl"></span><span class="title">Ünlüler bugün bunu paylaştı !</span></a></li><li><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="280" height="208" /><span class="tl"></span><span class="title">Barcelona'da Arda için karar verildi! 3 saatin ardından...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/harikanin-basina-gelmeyen-kalmadi-53079h.htm"><span>15:50 - </span>Harika'nın başına gelmeyen kalmadı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/babasinin-arabasi-degil-de-53078h.htm"><span>15:45 - </span>Babasının arabası değil de</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hic-bir-sey-umurumda-degil-53077h.htm"><span>15:42 - </span>Hiç bir sey umurumda değil</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/f1-seyircisiz-53076h.htm"><span>14:53 - </span>F1 Seyircisiz</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/vaka-sayisi-artmaya-devam-ediyor-iste-koronaviruste-anbean-yasananlar-53075h.htm"><span>14:50 - </span>Vaka sayısı artmaya devam ediyor: İşte koronavirüste anbean yaşananlar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ermenistanin-elindeki-fuzeler-ne-anlama-geliyor-53074h.htm"><span>14:49 - </span>Ermenistan'ın elindeki füzeler ne anlama geliyor?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abdde-kabus-suruyor-rekor-duzeyde-alan-yandi-53073h.htm"><span>14:47 - </span>ABD'de kabus sürüyor: Rekor düzeyde alan yandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/azerbaycan-gence-saldirisinin-bilancosunu-acikladi-53072h.htm"><span>14:44 - </span>Azerbaycan Gence saldırısının bilançosunu açıkladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bakan-cavusoglu-ve-nato-genel-sekreteri-stoltenberg-ortak-aciklama-53071h.htm"><span>14:42 - </span>Bakan Çavuşoğlu ve NATO Genel Sekreteri Stoltenberg ortak açıklama</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gatanin-bashekim-yardimcisi-gorevden-alindi-53070h.htm"><span>14:40 - </span>GATA'nın Başhekim Yardımcısı görevden alındı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dunya-karabaga-odaklanmisken-yunanistandan-tepki-ceken-adim-53069h.htm"><span>11:56 - </span>Dünya Karabağ'a odaklanmışken Yunanistan'dan tepki çeken adım</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/meteorolojiden-sicak-hava-uyarisi-53068h.htm"><span>11:54 - </span>Meteorolojiden sıcak hava uyarısı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/uzman-isimden-tekirdag-ve-balikesire-yikici-deprem-uyarisi-53067h.htm"><span>11:51 - </span>Uzman isimden Tekirdağ ve Balıkesir'e 'yıkıcı deprem' uyarısı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/azerbaycandaki-son-durum-ne-53066h.htm"><span>11:49 - </span>Azerbaycandaki son durum ne?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cezai-ehliyeti-tam-53065h.htm"><span>11:47 - </span>‘Cezai ehliyeti tam’</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/gatanin-bashekim-yardimcisi-gorevden-alindi-53070h.htm">GATA&#039;nın Başhekim Yardımcısı görevden alındı</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/ermenistanin-elindeki-fuzeler-ne-anlama-geliyor-53074h.htm">Ermenistan&#039;ın elindeki füzeler ne anlama geliyor?</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/vaka-sayisi-artmaya-devam-ediyor-iste-koronaviruste-anbean-yasananlar-53075h.htm">Vaka sayısı artmaya devam ediyor: İşte koronavirüste anbean yaşananlar</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/bakan-cavusoglu-ve-nato-genel-sekreteri-stoltenberg-ortak-aciklama-53071h.htm">Bakan Çavuşoğlu ve NATO Genel Sekreteri Stoltenberg ortak açıklama</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.66182804107666 --></div></body></html>