<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Danimarka’nın derdi...</title>
<meta name="description" content="Sadece yüksek refaha sahip kuzey ülkelerinde yaşanabilecek cinsten bir olay... Danimarka Başbakan Mette Frederiksen, hükümetin emeklilik yaşının 65&#039;den 61&#039;e düşürülmesi için teklif verdiğini söyledi." />
<link rel="canonical" href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=52715" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/98155.jpg" />
<meta name="DC.date.issued" content="2020-08-25T12:55:39+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm" />
<meta property="og:title" content="Danimarka’nın derdi..." />
<meta property="og:description" content="Sadece yüksek refaha sahip kuzey ülkelerinde yaşanabilecek cinsten bir olay... Danimarka Başbakan Mette Frederiksen, hükümetin emeklilik yaşının 65&#039;den 61&#039;e düşürülmesi için teklif verdiğini söyledi." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/98155.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm">
<meta name="twitter:title" content="Danimarka’nın derdi..." />
<meta name="twitter:description" content="Sadece yüksek refaha sahip kuzey ülkelerinde yaşanabilecek cinsten bir olay... Danimarka Başbakan Mette Frederiksen, hükümetin emeklilik yaşının 65&#039;den 61&#039;e düşürülmesi için teklif verdiğini söyledi." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/98155.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/98155.jpg" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="dateCreated" content="2020-08-25T12:55:39+03:00" />
<meta itemprop="dateModified" content="2020-08-25T12:56:32+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/98156.jpg" />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.107</span></li><li class="up"><span><b>Altın</b> 457,995</span></li><li class="up"><span><b>Dolar</b> 7,3349</span></li><li class="up"><span><b>Euro</b> 8,7298</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 28 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 29 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank">
<img src="https://i.hizliresim.com/QVBBDV.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/yeni-zelandada-cami-saldirisinda-yaralanan-turk-teroristle-yuzlesti-52717h.htm">Yeni Zelanda’da cami saldırısında yaralanan Türk teröristle yüzleşti</a></li><li><a href="http://www.haberkonseyi.com/kapalicarsi-uctu-52716h.htm">Kapalıçarşı uçtu!</a></li><li><a href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm">Danimarka’nın derdi...</a></li><li><a href="http://www.haberkonseyi.com/finlandiyanin-derdi-52714h.htm">Finlandiya'nın derdi....</a></li><li><a href="http://www.haberkonseyi.com/koronavirus-vaka-sayisinda-artis-1443-yeni-vaka-52713h.htm">Koronavirüs vaka sayısında artış: 1443 yeni vaka</a></li><li><a href="http://www.haberkonseyi.com/ismail-kucukkayadan-fatih-portakal-paylasimi-52712h.htm">İsmail Küçükkaya’dan Fatih Portakal paylaşımı!</a></li><li><a href="http://www.haberkonseyi.com/formula-1-ve-wrc-turkiyede-52711h.htm">Formula 1 ve WRC Türkiye'de...</a></li><li><a href="http://www.haberkonseyi.com/korkutan-metrobus-yangini-52710h.htm">Korkutan metrobüs yangını</a></li><li><a href="http://www.haberkonseyi.com/melih-gokcekten-olay-yaratan-berat-albayrak-paylasimi-kel-kafa-cildiracak-52709h.htm">Melih Gökçek'ten olay yaratan ''Berat Albayrak'' paylaşımı: Kel kafa çıldıracak!</a></li><li><a href="http://www.haberkonseyi.com/takvim-gazetesi-reutersi-hedef-gosterdi-oyun-kurdu-rakam-uydurdu-52708h.htm">Takvim gazetesi, Reuters'ı hedef gösterdi: Oyun kurdu, rakam uydurdu!</a></li><li><a href="http://www.haberkonseyi.com/o-gun-ne-oldu-52707h.htm">O gün ne oldu?</a></li><li><a href="http://www.haberkonseyi.com/ekrem-imamoglu-tv-kuruyor-52706h.htm">Ekrem İmamoğlu Tv kuruyor!..</a></li><li><a href="http://www.haberkonseyi.com/soylu-dusmekten-son-anda-kurtuldu-52705h.htm">Soylu düşmekten son anda kurtuldu</a></li><li><a href="http://www.haberkonseyi.com/hazal-filiz-kucukkoseden-bikini-kazasi-52704h.htm">Hazal Filiz Küçükköse'den bikini kazası!</a></li><li><a href="http://www.haberkonseyi.com/arkadaslar-toplanin-size-bir-sey-anlatacagim-52703h.htm">Arkadaşlar toplanın size bir şey anlatacağım.</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="kim-jong-un-komaya-girdi-ulkeyi-kiz-kardesine-birakti-52701h.htm">Kim Jong-un komaya girdi: Ülkeyi kız kardeşine bıraktı</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Danimarka’nın derdi...</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" rel="self"><span itemprop="title">Dünya</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52715');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52715')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-08-25T12:54:00+03:00">25.08.2020 12:54</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/98155.jpg" alt="Danimarka’nın derdi..." width="300" height="225" /></div><div itemprop="description" class="short_content">Sadece yüksek refaha sahip kuzey ülkelerinde yaşanabilecek cinsten bir olay... Danimarka Başbakan Mette Frederiksen, hükümetin emeklilik yaşının 65'den 61'e düşürülmesi için teklif verdiğini söyledi.</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><h2 class="detail-news-spot desktop-spot" style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin: 1.9rem 1.9rem 0px; -webkit-box-flex: 1; flex: 1 1 100%; font-weight: 600; line-height: 1.6; font-size: 20px; color: rgb(0, 0, 0); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Frederiksen, "İyi ve dayanıklı Danimarka vatandaşları sabah uyanıyor, ağrı ve acıyla işe gidiyor. Belki sırtları, dizleri, omuzları ağrıyor, belki de her şey acı veriyor" şeklinde konuşarak konuya İskandinavlara özgü refah devletini yansıtan, insancıl bir bakış açısı koydu.</h2><p style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin-top: 0px; margin-bottom: 1rem; font-size: 20px; line-height: 1.6; color: rgb(34, 34, 34); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Danimarka hükümeti emeklilik yaşının düşürülmesi için çalışmalara başladı. Başbakan Mette Frederiksen, hükümetin ülkede emeklilik yaşının 65’den 61’e düşürülmesi için teklif verdiğini söyledi.</p><p style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin-top: 30px; margin-bottom: 1rem; font-size: 20px; line-height: 1.6; color: rgb(34, 34, 34); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Euronews’de yer alan habere göre Başbakan Frederiksen hafta başında gazetecilere yaptığı açıklamada, “İyi ve dayanıklı Danimarka vatandaşları sabah uyanıyor, ağrı ve acıyla işe gidiyor. Belki sırtları, dizleri, omuzları ağrıyor, belki de her şey acı veriyor” şeklinde konuştu.</p><p style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin-top: 30px; margin-bottom: 1rem; font-size: 20px; line-height: 1.6; color: rgb(34, 34, 34); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Frederiksen açıklamasına, “İçinizde en uzun süre çalışanlar için yeni bir program uygulamaya koyacağız. Çalışma hayatı boyunca vergilerini ödeyen ve en ağır işleri yapanlar için” diyerek devam etti.</p><p style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin-top: 30px; margin-bottom: 1rem; font-size: 20px; line-height: 1.6; color: rgb(34, 34, 34); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Yeni teklife göre, 42, 43 ve 44 yıl çalışanlar devlet emekliliğinden 1, 2 ya da 3 yıl önce emekliliğe ayrılma hakkına sahip olacak.</p><p style="box-sizing: border-box; -webkit-tap-highlight-color: transparent; margin-top: 30px; margin-bottom: 1rem; font-size: 20px; line-height: 1.6; color: rgb(34, 34, 34); font-family: &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, Roboto, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-variant-ligatures: no-common-ligatures;">Hükümet, 2022’de 38 bin kişinin bu plandan yararlanmasının beklendiğini açıkladı. Danimarka’da ortalama emeklilik yaşının 2030’a kadar 68’e çıkarılması planlanıyordu.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=52715');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=52715')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/danimarkanin-derdi-52715h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 52715);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/yeni-zelandada-cami-saldirisinda-yaralanan-turk-teroristle-yuzlesti-52717h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98159.jpg" alt="Yeni Zelanda’da cami saldırısında yaralanan Türk teröristle yüzleşti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/yeni-zelandada-cami-saldirisinda-yaralanan-turk-teroristle-yuzlesti-52717h.htm"><span>Yeni Zelanda’da cami saldırısında yaralanan Türk teröristle yüzleşti</span>Yeni Zelanda’nın Christchurch ketinde geçen yıl 2 camiyi basarak katliam yapan ve 51 kişinin ölümüne neden olan Avustralyalı terörist Brenton Tarrant’ın 4 gün sürecek karar yargılanmasına bu sabah Christchurch Yüksek Mahkemesi’nde başlandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98155.jpg" alt="Danimarka’nın derdi..." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm"><span>Danimarka’nın derdi...</span>Sadece yüksek refaha sahip kuzey ülkelerinde yaşanabilecek cinsten bir olay... Danimarka Başbakan Mette Frederiksen, hükümetin emeklilik yaşının 65'den 61'e düşürülmesi için teklif verdiğini söyledi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/finlandiyanin-derdi-52714h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98153.jpg" alt="Finlandiya&#039;nın derdi...." width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/finlandiyanin-derdi-52714h.htm"><span>Finlandiya'nın derdi....</span>Dünyanın en genç başbakanlarından biri olan 34 yaşındaki Finlandiya Başbakanı Sanna Marin, partisi Sosyal Demokrat Parti’nin kongresinde konuştu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/abdde-polis-silahsiz-adami-vurdu-52702h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98125.jpg" alt="ABD’de Polis  silahsız adamı vurdu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/abdde-polis-silahsiz-adami-vurdu-52702h.htm"><span>ABD’de Polis  silahsız adamı vurdu</span>ABD´nin Wisconsin eyaletinde polisin bir siyahiye karşı orantısız güç kullandığı görüntülendi. Görüntülerde polisin siyahi adama 7 el ateş ettiği duyuluyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kim-jong-un-komaya-girdi-ulkeyi-kiz-kardesine-birakti-52701h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98123.jpg" alt="Kim Jong-un komaya girdi: Ülkeyi kız kardeşine bıraktı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kim-jong-un-komaya-girdi-ulkeyi-kiz-kardesine-birakti-52701h.htm"><span>Kim Jong-un komaya girdi: Ülkeyi kız kardeşine bıraktı</span>Bu yılın başında fenalaşarak hastaneye kaldırıldığına dair iddiaların ortaya atıldığı Kuzey Kore lideri Kim Jong-un ile ilgili flaş bir iddia geldi...</a></div><div><a class="image" href="http://www.haberkonseyi.com/57-yil-sonra-bir-ilk-52664h.htm"><img src="http://www.haberkonseyi.com/d/news_t/98048.jpg" alt="57 yıl sonra bir ilk" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/57-yil-sonra-bir-ilk-52664h.htm"><span>57 yıl sonra bir ilk</span>ABD Başkanı Donald Trump’ın Cuma günü vefat eden kardeşi Robert Trump için cenaze töreni düzenlendi. Robert için düzenlenen cenaze töreni 1963 yılında öldürülen ABD Başkanı John F. Kenendy ‘nin ardından Beyaz Saray’da düzenlenen ilk cenaze töreni oldu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/libya-ulusal-mutabakat-hukumeti-ateskes-talimati-verdi-52648h.htm">Libya Ulusal Mutabakat hükümeti ateşkes talimatı verdi</a><span>21 Ağustos 2020 Cuma 14:17</span></li><li><a href="http://www.haberkonseyi.com/trump-baeden-sonra-suudi-arabistanin-da-israille-anlasma-yapmasini-bekliyorum-52631h.htm">Trump: BAE&#039;den sonra Suudi Arabistan&#039;ın da İsrail&#039;le anlaşma yapmasını bekliyorum</a><span>20 Ağustos 2020 Perşembe 15:31</span></li><li><a href="http://www.haberkonseyi.com/nbc-universal-patronu-ron-meyeri-yasak-aski-bitirdi-52618h.htm">NBC Universal patronu Ron Meyer&#039;i yasak aşkı bitirdi!</a><span>20 Ağustos 2020 Perşembe 14:28</span></li><li><a href="http://www.haberkonseyi.com/isvecte-son-150-yilin-en-fazla-olumu-yasandi-52608h.htm">İsveç&#039;te son 150 yılın en fazla ölümü yaşandı</a><span>20 Ağustos 2020 Perşembe 13:03</span></li><li><a href="http://www.haberkonseyi.com/californiada-veba-virusu-cikti-52602h.htm">California&#039;da veba virüsü çıktı</a><span>19 Ağustos 2020 Çarşamba 20:13</span></li><li><a href="http://www.haberkonseyi.com/trump-pandemide-oy-kullanmakta-sikinti-yok-52588h.htm">Trump: Pandemide oy kullanmakta sıkıntı yok</a><span>19 Ağustos 2020 Çarşamba 10:51</span></li><li><a href="http://www.haberkonseyi.com/darbe-ile-alikonulan-mali-cumhurbaskani-istifa-etti-52586h.htm">Darbe ile alıkonulan Mali Cumhurbaşkanı istifa etti</a><span>19 Ağustos 2020 Çarşamba 10:32</span></li><li><a href="http://www.haberkonseyi.com/trump-erdogan-birinci-sinif-bir-satranc-oyuncusu-52561h.htm">Trump: &#039;Erdoğan birinci sınıf bir satranç oyuncusu&#039;</a><span>17 Ağustos 2020 Pazartesi 18:24</span></li><li><a href="http://www.haberkonseyi.com/ab-turkiyeye-sinirlarini-kapatti-52556h.htm">AB, Türkiye’ye sınırlarını kapattı</a><span>17 Ağustos 2020 Pazartesi 17:23</span></li><li><a href="http://www.haberkonseyi.com/ingiltere-turkiye-karantina-listesine-alinacak-52555h.htm">İngiltere: &#039;Türkiye karantina listesine alınacak!&#039;</a><span>17 Ağustos 2020 Pazartesi 17:12</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/apple-ios-14-public-beta-3-guncellemesini-indirime-sundu-52369h.htm"><img src="http://www.haberkonseyi.com/d/news/97440.jpg" alt="Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu" width="280" height="210" /><span class="title_bck"></span><span class="title">Apple, iOS 14 Public Beta 3 güncellemesini indirime sundu</span></a></li><li><a href="http://www.haberkonseyi.com/johnny-deppin-iftira-davasinda-amber-heardin-ozel-telefon-mesajlari-ortaya-cikti-52361h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97424.jpg" alt="Johnny Depp&#039;in iftira davasında Amber Heard&#039;ın özel telefon mesajları ortaya çıktı" width="280" height="210" /><span class="title_bck"></span><span class="title">Johnny Depp'in iftira davasında Amber Heard'ın özel telefon mesajları ortaya çıktı</span></a></li><li><a href="http://www.haberkonseyi.com/egede-yapilan-tacizlerin-izahi-mumkun-degildir-52252h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97217.jpg" alt="Ege&#039;de Yapılan Tacizlerin İzahı Mümkün Değildir" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/handeden-kereme-flas-sozler-52239h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97190.jpg" alt="Hande&#039;den Kerem&#039;e Flaş Sözler!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/istanbulda-65-yas-ustu-seyahat-izin-kuyrugu-52236h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97185.jpg" alt="İstanbul&#039;da 65 Yaş Üstü Seyahat İzin Kuyruğu" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hes-kodu-nedir-hes-kodu-nasil-alinir-52223h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/97163.jpg" alt="HES Kodu nedir? HES Kodu Nasıl Alınır?" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="280" height="208" /><span class="tl"></span><span class="title">Üstüme Çok Geliyorlar</span></a></li><li><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="280" height="208" /><span class="tl"></span><span class="title">Hayatımda Cinsellik Yok</span></a></li><li><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="280" height="208" /><span class="tl"></span><span class="title">Güzelliğimi Spora Borçluyum</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/ustume-cok-geliyorlar-548g.htm"><img src="http://www.haberkonseyi.com/d/gallery/548_s.jpg" alt="Üstüme Çok Geliyorlar" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/hayatimda-cinsellik-yok-547g.htm"><img src="http://www.haberkonseyi.com/d/gallery/547_s.jpg" alt="Hayatımda Cinsellik Yok" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/guzelligimi-spora-borcluyum-546g.htm"><img src="http://www.haberkonseyi.com/d/gallery/546_s.jpg" alt="Güzelliğimi Spora Borçluyum" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-zelandada-cami-saldirisinda-yaralanan-turk-teroristle-yuzlesti-52717h.htm"><span>13:05 - </span>Yeni Zelanda’da cami saldırısında yaralanan Türk teröristle yüzleşti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kapalicarsi-uctu-52716h.htm"><span>12:57 - </span>Kapalıçarşı uçtu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/danimarkanin-derdi-52715h.htm"><span>12:54 - </span>Danimarka’nın derdi...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/finlandiyanin-derdi-52714h.htm"><span>12:52 - </span>Finlandiya'nın derdi....</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/koronavirus-vaka-sayisinda-artis-1443-yeni-vaka-52713h.htm"><span>12:48 - </span>Koronavirüs vaka sayısında artış: 1443 yeni vaka</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ismail-kucukkayadan-fatih-portakal-paylasimi-52712h.htm"><span>12:39 - </span>İsmail Küçükkaya’dan Fatih Portakal paylaşımı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/formula-1-ve-wrc-turkiyede-52711h.htm"><span>12:30 - </span>Formula 1 ve WRC Türkiye'de...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/korkutan-metrobus-yangini-52710h.htm"><span>12:15 - </span>Korkutan metrobüs yangını</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/melih-gokcekten-olay-yaratan-berat-albayrak-paylasimi-kel-kafa-cildiracak-52709h.htm"><span>12:11 - </span>Melih Gökçek'ten olay yaratan ''Berat Albayrak'' paylaşımı: Kel kafa çıldıracak!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/takvim-gazetesi-reutersi-hedef-gosterdi-oyun-kurdu-rakam-uydurdu-52708h.htm"><span>12:00 - </span>Takvim gazetesi, Reuters'ı hedef gösterdi: Oyun kurdu, rakam uydurdu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/o-gun-ne-oldu-52707h.htm"><span>11:37 - </span>O gün ne oldu?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ekrem-imamoglu-tv-kuruyor-52706h.htm"><span>16:54 - </span>Ekrem İmamoğlu Tv kuruyor!..</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/soylu-dusmekten-son-anda-kurtuldu-52705h.htm"><span>15:06 - </span>Soylu düşmekten son anda kurtuldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hazal-filiz-kucukkoseden-bikini-kazasi-52704h.htm"><span>14:14 - </span>Hazal Filiz Küçükköse'den bikini kazası!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/arkadaslar-toplanin-size-bir-sey-anlatacagim-52703h.htm"><span>13:26 - </span>Arkadaşlar toplanın size bir şey anlatacağım.</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/o-gun-ne-oldu-52707h.htm">O gün ne oldu?</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/korkutan-metrobus-yangini-52710h.htm">Korkutan metrobüs yangını</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/takvim-gazetesi-reutersi-hedef-gosterdi-oyun-kurdu-rakam-uydurdu-52708h.htm">Takvim gazetesi, Reuters&#039;ı hedef gösterdi: Oyun kurdu, rakam uydurdu!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/melih-gokcekten-olay-yaratan-berat-albayrak-paylasimi-kel-kafa-cildiracak-52709h.htm">Melih Gökçek&#039;ten olay yaratan &#039;&#039;Berat Albayrak&#039;&#039; paylaşımı: Kel kafa çıldıracak!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="https://fevzi.co/" target="_blank">Seo Uzmanı</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.059785842895508 --></div></body></html>