<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı</title>
<meta name="keywords" content="Adana,Seyhan İlçesi,çatışma,polis,haberler" />
<meta name="description" content="ADANA&#039;da yüzü maskeli ve elinde av tüfeği bulunan cezaevi firarisi 27 yaşındaki Mustafa Akgün, silahı bırakması için kendisini uyaran polise ateş açınca bacağından vurularak etkisiz hale getirildi." />
<link rel="canonical" href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=35984" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/66208.jpg" />
<meta name="DC.date.issued" content="2017-09-07T11:38:32+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm" />
<meta property="og:title" content="Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı" />
<meta property="og:description" content="ADANA&#039;da yüzü maskeli ve elinde av tüfeği bulunan cezaevi firarisi 27 yaşındaki Mustafa Akgün, silahı bırakması için kendisini uyaran polise ateş açınca bacağından vurularak etkisiz hale getirildi." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/66208.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm">
<meta name="twitter:title" content="Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı" />
<meta name="twitter:description" content="ADANA&#039;da yüzü maskeli ve elinde av tüfeği bulunan cezaevi firarisi 27 yaşındaki Mustafa Akgün, silahı bırakması için kendisini uyaran polise ateş açınca bacağından vurularak etkisiz hale getirildi." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/66208.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/66208.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-09-07T11:38:32+03:00" />
<meta itemprop="dateModified" content="2017-09-07T11:38:36+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/66209.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 109.570</span></li><li class="up"><span><b>Altın</b> 147,390</span></li><li class="down"><span><b>Dolar</b> 3,4234</span></li><li class="up"><span><b>Euro</b> 4,0943</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 23 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 16 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/aman-adriana-lima-gormesin-35990h.htm">Aman Adriana Lima görmesin!</a></li><li><a href="http://www.haberkonseyi.com/ziynet-salinin-gizemli-arkadasi-kim-35989h.htm">Ziynet Sali'nin gizemli arkadaşı kim?</a></li><li><a href="http://www.haberkonseyi.com/serenay-sarikaya-icim-kipir-kipir-35988h.htm">Serenay Sarıkaya: İçim kıpır kıpır</a></li><li><a href="http://www.haberkonseyi.com/asilsiz-ihbari-yapanlarin-kimligi-soke-etti-35987h.htm">Asılsız ihbarı yapanların kimliği şoke etti</a></li><li><a href="http://www.haberkonseyi.com/kadinlarin-omru-30-erkeklerin-40-yilmis-35986h.htm">Kadınların ömrü 30, erkeklerin 40 yılmış</a></li><li><a href="http://www.haberkonseyi.com/iki-il-iki-korkunc-kaza-13-olu-35985h.htm">İki il iki korkunç kaza! 13 ölü</a></li><li><a href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm">Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı</a></li><li><a href="http://www.haberkonseyi.com/chpden-danistay-baskanina-tepki-ilik-arayacagina-agzini-kilitle-35983h.htm">CHP'den Danıştay Başkanı'na tepki: İlik arayacağına ağzını kilitle</a></li><li><a href="http://www.haberkonseyi.com/erdogandan-abye-kritik-mesaj-35982h.htm">Erdoğan'dan AB'ye kritik mesaj!</a></li><li><a href="http://www.haberkonseyi.com/etoo-noktayi-koydu-gitmek-istiyorum-35981h.htm">Eto'o' noktayı koydu: Gitmek istiyorum</a></li><li><a href="http://www.haberkonseyi.com/atakoyde-hareketli-dakikalar-savcinin-oglu-ates-acti-35980h.htm">Ataköy'de hareketli dakikalar! Savcının oğlu ateş açtı...</a></li><li><a href="http://www.haberkonseyi.com/serif-mardin-hayatini-kaybetti-35979h.htm">Şerif Mardin hayatını kaybetti</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-operasyon-35978h.htm">İstanbul'da operasyon</a></li><li><a href="http://www.haberkonseyi.com/ardahanda-bal-bereketi-35977h.htm">Ardahan'da bal bereketi</a></li><li><a href="http://www.haberkonseyi.com/eski-bakan-hakkinda-flas-karar-35976h.htm">Eski Bakan hakkında flaş karar</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="adliye-onunde-sicak-saatler-silahlar-cekildi-35960h.htm">Adliye önünde sıcak saatler, silahlar çekildi</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=35984');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=35984')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-09-07T11:37:00+03:00">07.09.2017 11:37</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/66208.jpg" alt="Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı" width="300" height="225" /></div><div itemprop="description" class="short_content">ADANA'da yüzü maskeli ve elinde av tüfeği bulunan cezaevi firarisi 27 yaşındaki Mustafa Akgün, silahı bırakması için kendisini uyaran polise ateş açınca bacağından vurularak etkisiz hale getirildi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Olay, saat 22.00 sıralarında merkez Seyhan İlçesi Fatih Mahallesi'nde meydana geldi. Kıyıboyu Caddesi üzerinde yüzü maskeli ve ellerinde av tüfeği bulunan iki kişinin yürüdüğünü gören vatandaşlar, durumu polise bildirdi. İhbar üzerine, terör saldırısı olabileceği&nbsp;şüphesiyle silahlı iki kişinin gidiş istikametine Terörle Mücadele, Özel Harekat, Asayiş ve ilçe emniyet müdürlüğü ekipleri sevk edildi. Fatih Mahallesi ara sokaklarında şüphelileri bulan ekipler, ellerindeki silahları bırakmaları için uyarıda bulundu. Uyarıya ateşle karşılık veren şüphelilerden Mustafa Akgün, bacağından vurularak etkisiz hale getirilirken, kimliği henüz belirsiz diğer şüpheli ise ara sokaklara kaçarak izini kaybettirdi. Bölgede uzun namlulu silahlarla yoğun güvenlik önlemi alınırken, Emniyet Müdürü Selami Yıldız da olay yerine gelerek incelemede bulundu.&nbsp;<br /><br />CEZAEVİ FİRARİSİ&nbsp;<br /><br />Yaralı olarak bir eve sığınırken yakalanan Akgün'ün, kimlik incelemesinde cezaevi firarisi olarak arandığı tespit edildi. Ambulans ile Çukurova Dr. Aşkım Tüfekçi Devlet Hastanesi'ne kaldırılan Akgün'ün ilk ifadesinde, arkadaşıyla birlikte bir eve baskın yapmaya gittiğini söylediği öne sürüldü. Diğer şüpheliyi de yakalamak için çalışma başlatan polis, soruşturmaya devam ediyor. &nbsp;&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/Adana-haberleri.htm" rel="tag" itemprop="keywords">Adana</a>, <a href="http://www.haberkonseyi.com/Seyhan İlçesi-haberleri.htm" rel="tag" itemprop="keywords">Seyhan İlçesi</a>, <a href="http://www.haberkonseyi.com/çatışma-haberleri.htm" rel="tag" itemprop="keywords">çatışma</a>, <a href="http://www.haberkonseyi.com/polis-haberleri.htm" rel="tag" itemprop="keywords">polis</a>, <a href="http://www.haberkonseyi.com/haberler-haberleri.htm" rel="tag" itemprop="keywords">haberler</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=35984');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=35984')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 35984);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/istanbuldan-sel-manzaralari-518g.htm"><img src="http://www.haberkonseyi.com/d/gallery/518_s.jpg" alt="İstanbul&#039;dan Sel Manzaraları" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/istanbuldan-sel-manzaralari-518g.htm">İstanbul'dan Sel Manzaraları</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm">Jelena Karleusa ve Tosic'in tatil keyfi!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/dunya-maltepe-mitingini-bu-fotograflarla-izledi-516g.htm"><img src="http://www.haberkonseyi.com/d/gallery/516_s.jpg" alt="Dünya Maltepe mitingini bu fotoğraflarla izledi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/dunya-maltepe-mitingini-bu-fotograflarla-izledi-516g.htm">Dünya Maltepe mitingini bu fotoğraflarla izledi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/asilsiz-ihbari-yapanlarin-kimligi-soke-etti-35987h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66214.jpg" alt="Asılsız ihbarı yapanların kimliği şoke etti" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/asilsiz-ihbari-yapanlarin-kimligi-soke-etti-35987h.htm"><span>Asılsız ihbarı yapanların kimliği şoke etti</span>MANİSA'da, 112 Acil Komuta Merkezi'ni arayarak "Emniyete bol bol ambulans gönderin" diyerek ihbarında bulunan Kırkağaç 6'ıncı Komando Eğitim Alay Komutanlığı'ndaki acemi er  20 yaşındaki H.M.C. ile destek oldukları ileri sürülen 5 er gözaltına alındı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kadinlarin-omru-30-erkeklerin-40-yilmis-35986h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66212.jpg" alt="Kadınların ömrü 30, erkeklerin 40 yılmış" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kadinlarin-omru-30-erkeklerin-40-yilmis-35986h.htm"><span>Kadınların ömrü 30, erkeklerin 40 yılmış</span>İZMİR'in Bergama İlçesi'ndeki, Pergamon nekropollerindeki (mezarlıklar) kazılarda bulunan 2 bin yıllık iskeletlerin üzerinde yapılan paleoantropolojik çalışmalar sonuç verdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/iki-il-iki-korkunc-kaza-13-olu-35985h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66210.jpg" alt="İki il iki korkunç kaza! 13 ölü" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/iki-il-iki-korkunc-kaza-13-olu-35985h.htm"><span>İki il iki korkunç kaza! 13 ölü</span>BURSA 'da işçileri taşıyan servis aracı ile hafif ticari araç çarpıştı. Kazada 1'i çocuk 2'si kadın toplam 7 kişi öldü, Van'da ise otomobilin kafa kafaya çarpışması sonucu 6 kişi hayatını kaybederken, 3 kişi de yaralandı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66208.jpg" alt="Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm"><span>Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı</span>ADANA'da yüzü maskeli ve elinde av tüfeği bulunan cezaevi firarisi 27 yaşındaki Mustafa Akgün, silahı bırakması için kendisini uyaran polise ateş açınca bacağından vurularak etkisiz hale getirildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/chpden-danistay-baskanina-tepki-ilik-arayacagina-agzini-kilitle-35983h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66206.jpg" alt="CHP&#039;den Danıştay Başkanı&#039;na tepki: İlik arayacağına ağzını kilitle" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/chpden-danistay-baskanina-tepki-ilik-arayacagina-agzini-kilitle-35983h.htm"><span>CHP'den Danıştay Başkanı'na tepki: İlik arayacağına ağzını kilitle</span>CHP Genel Başkan Yardımcısı ve Sözcüsü Bülent Tezcan, Danıştay Başkanı Zerrin Güngör'e 'Adalet Kurultayı'yla ilgili açıklaması üzerinden tepki gösterdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/erdogandan-abye-kritik-mesaj-35982h.htm"><img src="http://www.haberkonseyi.com/d/news_t/66204.jpg" alt="Erdoğan&#039;dan AB&#039;ye kritik mesaj!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/erdogandan-abye-kritik-mesaj-35982h.htm"><span>Erdoğan'dan AB'ye kritik mesaj!</span>CUMHURBAŞKANI ve AK Parti Genel Başkanı Recep Tayyip Erdoğan, "Gece gündüz Türkiye'yle partimle ve şahsımla yatıp, kalkan bu siyaset tarzının, Avrupa ülkelerine kazandıracağı hiçbir şey yoktur.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/atakoyde-hareketli-dakikalar-savcinin-oglu-ates-acti-35980h.htm">Ataköy&#039;de hareketli dakikalar! Savcının oğlu ateş açtı...</a><span>07 Eylül 2017 Perşembe 11:18</span></li><li><a href="http://www.haberkonseyi.com/serif-mardin-hayatini-kaybetti-35979h.htm">Şerif Mardin hayatını kaybetti</a><span>07 Eylül 2017 Perşembe 11:13</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-operasyon-35978h.htm">İstanbul&#039;da operasyon</a><span>07 Eylül 2017 Perşembe 11:09</span></li><li><a href="http://www.haberkonseyi.com/ardahanda-bal-bereketi-35977h.htm">Ardahan&#039;da bal bereketi</a><span>07 Eylül 2017 Perşembe 11:06</span></li><li><a href="http://www.haberkonseyi.com/eski-bakan-hakkinda-flas-karar-35976h.htm">Eski Bakan hakkında flaş karar</a><span>07 Eylül 2017 Perşembe 11:02</span></li><li><a href="http://www.haberkonseyi.com/nagehan-alci-bakan-haber-verdi-dogu-perincek-bana-agir-ithamlarda-bulunmus-35974h.htm">Nagehan Alçı: Bakan haber verdi, Doğu Perinçek bana ağır ithamlarda bulunmuş...</a><span>06 Eylül 2017 Çarşamba 17:57</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdoganin-yardimcilari-bahceli-ve-ciller-mi-olacak-35973h.htm">Cumhurbaşkanı Erdoğan&#039;ın yardımcıları Bahçeli ve Çiller mi olacak?</a><span>06 Eylül 2017 Çarşamba 17:38</span></li><li><a href="http://www.haberkonseyi.com/o-maket-icin-savunma-onayim-olmadan-konulmus-35970h.htm">O maket için savunma: Onayım olmadan konulmuş</a><span>06 Eylül 2017 Çarşamba 17:04</span></li><li><a href="http://www.haberkonseyi.com/son-dakika-bm-suriye-ucaklari-han-seyhuna-sarin-gazi-atti-35966h.htm">Son dakika... BM: Suriye uçakları, Han Şeyhun&#039;a sarin gazı attı</a><span>06 Eylül 2017 Çarşamba 15:37</span></li><li><a href="http://www.haberkonseyi.com/katara-ihracat-artisi-devam-ediyor-35965h.htm">Katar&#039;a ihracat artışı devam ediyor</a><span>06 Eylül 2017 Çarşamba 15:36</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://loticafedining.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/loticafe-banner.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/mustafa-armagan-hakkinda-iddianame-duzenlendi-33850h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62681.jpg" alt="Mustafa Armağan hakkında iddianame düzenlendi" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/chpden-fikri-saglar-karari-33812h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62610.jpg" alt="CHP&#039;den Fikri Sağlar kararı" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.instagram.com/payidarocakbasi/" target="_blank"><img src="http://www.haberkonseyi.com/d/banner/whatsapp-image-2017-08-07-at-21.25.39.jpeg" width="300" height="250" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/istanbuldan-sel-manzaralari-518g.htm"><img src="http://www.haberkonseyi.com/d/gallery/518_s.jpg" alt="İstanbul&#039;dan Sel Manzaraları" width="280" height="208" /><span class="tl"></span><span class="title">İstanbul'dan Sel Manzaraları</span></a></li><li><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="280" height="208" /><span class="tl"></span><span class="title">Jelena Karleusa ve Tosic'in tatil keyfi!</span></a></li><li><a href="http://www.haberkonseyi.com/dunya-maltepe-mitingini-bu-fotograflarla-izledi-516g.htm"><img src="http://www.haberkonseyi.com/d/gallery/516_s.jpg" alt="Dünya Maltepe mitingini bu fotoğraflarla izledi" width="280" height="208" /><span class="tl"></span><span class="title">Dünya Maltepe mitingini bu fotoğraflarla izledi</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/istanbuldan-sel-manzaralari-518g.htm"><img src="http://www.haberkonseyi.com/d/gallery/518_s.jpg" alt="İstanbul&#039;dan Sel Manzaraları" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/dunya-maltepe-mitingini-bu-fotograflarla-izledi-516g.htm"><img src="http://www.haberkonseyi.com/d/gallery/516_s.jpg" alt="Dünya Maltepe mitingini bu fotoğraflarla izledi" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aman-adriana-lima-gormesin-35990h.htm"><span>12:10 - </span>Aman Adriana Lima görmesin!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ziynet-salinin-gizemli-arkadasi-kim-35989h.htm"><span>12:06 - </span>Ziynet Sali'nin gizemli arkadaşı kim?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serenay-sarikaya-icim-kipir-kipir-35988h.htm"><span>12:02 - </span>Serenay Sarıkaya: İçim kıpır kıpır</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/asilsiz-ihbari-yapanlarin-kimligi-soke-etti-35987h.htm"><span>11:56 - </span>Asılsız ihbarı yapanların kimliği şoke etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kadinlarin-omru-30-erkeklerin-40-yilmis-35986h.htm"><span>11:46 - </span>Kadınların ömrü 30, erkeklerin 40 yılmış</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/iki-il-iki-korkunc-kaza-13-olu-35985h.htm"><span>11:42 - </span>İki il iki korkunç kaza! 13 ölü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cezaevi-firarisi-once-polisle-catisti-sonra-boyle-yalanladi-35984h.htm"><span>11:37 - </span>Cezaevi firarisi önce polisle çatıştı sonra böyle yalanladı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpden-danistay-baskanina-tepki-ilik-arayacagina-agzini-kilitle-35983h.htm"><span>11:32 - </span>CHP'den Danıştay Başkanı'na tepki: İlik arayacağına ağzını kilitle</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogandan-abye-kritik-mesaj-35982h.htm"><span>11:27 - </span>Erdoğan'dan AB'ye kritik mesaj!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/etoo-noktayi-koydu-gitmek-istiyorum-35981h.htm"><span>11:23 - </span>Eto'o' noktayı koydu: Gitmek istiyorum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/atakoyde-hareketli-dakikalar-savcinin-oglu-ates-acti-35980h.htm"><span>11:18 - </span>Ataköy'de hareketli dakikalar! Savcının oğlu ateş açtı...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serif-mardin-hayatini-kaybetti-35979h.htm"><span>11:13 - </span>Şerif Mardin hayatını kaybetti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-operasyon-35978h.htm"><span>11:09 - </span>İstanbul'da operasyon</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ardahanda-bal-bereketi-35977h.htm"><span>11:06 - </span>Ardahan'da bal bereketi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/eski-bakan-hakkinda-flas-karar-35976h.htm"><span>11:02 - </span>Eski Bakan hakkında flaş karar</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/ardahanda-bal-bereketi-35977h.htm">Ardahan&#039;da bal bereketi</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/eski-bakan-hakkinda-flas-karar-35976h.htm">Eski Bakan hakkında flaş karar</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/atakoyde-hareketli-dakikalar-savcinin-oglu-ates-acti-35980h.htm">Ataköy&#039;de hareketli dakikalar! Savcının oğlu ateş açtı...</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/etoo-noktayi-koydu-gitmek-istiyorum-35981h.htm">Eto&#039;o&#039; noktayı koydu: Gitmek istiyorum</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.015140056610107 --></div></body></html>