<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması</title>
<meta name="keywords" content="ceren hindistan" />
<meta name="description" content="Geçtiğimiz günlerde adı şarkıcı Mustafa Sandal ile anılan oyuncu Ceren Hindistan, 2. Sayfa programına katılarak bu haberlere netlik kazandırdı." />
<link rel="canonical" href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=43306" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/79243.jpg" />
<meta name="DC.date.issued" content="2018-11-14T15:40:12+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm" />
<meta property="og:title" content="Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması" />
<meta property="og:description" content="Geçtiğimiz günlerde adı şarkıcı Mustafa Sandal ile anılan oyuncu Ceren Hindistan, 2. Sayfa programına katılarak bu haberlere netlik kazandırdı." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/79243.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm">
<meta name="twitter:title" content="Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması" />
<meta name="twitter:description" content="Geçtiğimiz günlerde adı şarkıcı Mustafa Sandal ile anılan oyuncu Ceren Hindistan, 2. Sayfa programına katılarak bu haberlere netlik kazandırdı." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/79243.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/79243.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2018-11-14T15:40:12+03:00" />
<meta itemprop="dateModified" content="2018-11-14T15:40:12+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/79244.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 93.399</span></li><li class="down"><span><b>Altın</b> 210,529</span></li><li class="down"><span><b>Dolar</b> 5,4585</span></li><li class="down"><span><b>Euro</b> 6,1610</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 10 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/thumbnail_ds_damat_728x90_banner.20181025164833.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/abdden-ypg-aciklamasi-43307h.htm">ABD'den YPG Açıklaması!</a></li><li><a href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm">Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması</a></li><li><a href="http://www.haberkonseyi.com/ibb-baskani-su-fiyatlarinda-yuzde-15-indirim-karari-aldik-43305h.htm">İBB Başkanı: Su fiyatlarında yüzde 15 indirim kararı aldık</a></li><li><a href="http://www.haberkonseyi.com/chpde-11-ilin-baskan-adayi-belli-oldu-43304h.htm">CHP'de 11 ilin başkan adayı belli oldu</a></li><li><a href="http://www.haberkonseyi.com/tbmmde-intihar-girisimi-43303h.htm">TBMM’de intihar girişimi</a></li><li><a href="http://www.haberkonseyi.com/kilicdaroglu-ile-aksener-ittifak-icin-gorustu-43302h.htm">Kılıçdaroğlu ile Akşener ittifak için görüştü!</a></li><li><a href="http://www.haberkonseyi.com/gizem-karaca-alkolu-fazla-kacirdi-olay-cikartti-43301h.htm">Gizem Karaca alkolü fazla kaçırdı, olay çıkarttı!</a></li><li><a href="http://www.haberkonseyi.com/chpden-mansur-yavasa-flas-tepki-43300h.htm">CHP'den Mansur Yavaş'a flaş tepki</a></li><li><a href="http://www.haberkonseyi.com/seren-serengil-ve-yasar-ipek-yazi-borclu-kapatti-43299h.htm">Seren Serengil ve Yaşar İpek yazı borçlu kapattı</a></li><li><a href="http://www.haberkonseyi.com/taksi-soforunden-flas-itiraflar-43298h.htm">Taksi şoföründen flaş itiraflar!</a></li><li><a href="http://www.haberkonseyi.com/bakan-varank-aylik-yasam-bursu-gencler-icin-20-bin-lira-olacak-43297h.htm">Bakan Varank: Aylık yaşam bursu gençler için 20 bin lira olacak</a></li><li><a href="http://www.haberkonseyi.com/terbiyesizler-43296h.htm">Terbiyesizler!</a></li><li><a href="http://www.haberkonseyi.com/avcilar-kitap-fuarina-tasindi-43295h.htm">Avcılar kitap fuarına taşındı!</a></li><li><a href="http://www.haberkonseyi.com/143-hakim-ve-savcinin-yeri-degistirildi-43294h.htm">143 hakim ve savcının yeri değiştirildi</a></li><li><a href="http://www.haberkonseyi.com/gocmenleri-ciplak-halde-turkiyeye-gonderdiler-43293h.htm">Göçmenleri çıplak halde Türkiye’ye gönderdiler</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="abdde-bombali-paket-alarmi-suruyor-43153h.htm">ABD'de bombalı paket alarmı sürüyor!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43306');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43306')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-11-14T15:37:00+03:00">14.11.2018 15:37</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/79243.jpg" alt="Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div itemprop="description" class="short_content">Geçtiğimiz günlerde adı şarkıcı Mustafa Sandal ile anılan oyuncu Ceren Hindistan, 2. Sayfa programına katılarak bu haberlere netlik kazandırdı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Canlı yayına telefonla bağlanan Ceren Hindistan, şarkıcı Mustafa Sandal’a ilk olarak kendisinin mesaj attığını ve bir kadının yüzünün yarısının göründüğü karedeki ismin kendisi olmadığını ve bununla ilgili bir açıklama yapıp yapmayı düşünmediğini sorduğunu söyledi. Ancak Mustafa Sandal’ın bu mesaj sonrasında kendisine daha yakın olmaları konusunda mesajlar attığını ve beraberlik yaşamak istediğini söyledi. Hindistan programda ayrıca Mustafa Sandal’ın kendisine attığı mesajları da açıkladı. İşte onlardan bazıları:</p><p>“Sen çok güzelsin ben çok yakışıklıyım, çok güzel bir beraberlik yaşayacağız”</p><p>“Seninle göz göze ruh ruha yıldızların altında sohbet etmek isterim…”</p><p>“Sana bakarken dikkatimi nasıl toplarım bilmiyorum”</p><p>Ceren Hindistan konuyla ilgili üzüntüsünün, kendisine bu tarz mesajlar atılırken aynı zamanda Sandal’ın Irmak Ünal ile beraberlik yaşamaya başlaması olduğunu söyledi. Hindistan sözlerini; “Mustafa, Irmak Ünal’la birlikteyse benden özür dilemesi gerekiyor” açıklamasıyla bitirdi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/ceren hindistan-haberleri.htm" rel="tag" itemprop="keywords">ceren hindistan</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43306');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43306')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 43306);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/dunya-liderlerin-bulusmasinda-neler-yasandi-535g.htm"><img src="http://www.haberkonseyi.com/d/gallery/535_s.jpg" alt="Dünya liderlerin buluşmasında neler yaşandı ?" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/dunya-liderlerin-bulusmasinda-neler-yasandi-535g.htm">Dünya liderlerin buluşmasında neler yaşandı ?</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/en-seksi-kadin-534g.htm"><img src="http://www.haberkonseyi.com/d/gallery/534_s.jpg" alt="En seksi kadın!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/en-seksi-kadin-534g.htm">En seksi kadın!</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79243.jpg" alt="Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm"><span>Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması</span>Geçtiğimiz günlerde adı şarkıcı Mustafa Sandal ile anılan oyuncu Ceren Hindistan, 2. Sayfa programına katılarak bu haberlere netlik kazandırdı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/gizem-karaca-alkolu-fazla-kacirdi-olay-cikartti-43301h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79233.jpg" alt="Gizem Karaca alkolü fazla kaçırdı, olay çıkarttı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/gizem-karaca-alkolu-fazla-kacirdi-olay-cikartti-43301h.htm"><span>Gizem Karaca alkolü fazla kaçırdı, olay çıkarttı!</span>Gizem Karaca’nın, film için konakladığı Fethiye’deki otelde alkolün dozunu kaçırınca, olay çıkardığı iddia edildi. Oyuncu, müşterileri rahatsız ettiği için otelden gönderildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/seren-serengil-ve-yasar-ipek-yazi-borclu-kapatti-43299h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79229.jpg" alt="Seren Serengil ve Yaşar İpek yazı borçlu kapattı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/seren-serengil-ve-yasar-ipek-yazi-borclu-kapatti-43299h.htm"><span>Seren Serengil ve Yaşar İpek yazı borçlu kapattı</span>Balayını mavi tur yaparak geçiren Seren Serengil ile Yaşar İpek çifti, denize değil borca açıldı! Çiftin, 20 bin TL tutan tur ücretinin 7 bin TL'sini ödemediği iddia edildi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/terbiyesizler-43296h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79223.jpg" alt="Terbiyesizler!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/terbiyesizler-43296h.htm"><span>Terbiyesizler!</span>Cicişler olarak ün yapan Esra-Ceyda kardeşler skandallarına devam ediyor. Esra Ersoy Dubai'li iş adamıyla öpüştüğü resimleri sosyal medyada paylaştı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/jelena-karleusadan-sert-tepki-43291h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79214.jpg" alt="Jelena Karleusa&#039;dan sert tepki!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/jelena-karleusadan-sert-tepki-43291h.htm"><span>Jelena Karleusa'dan sert tepki!</span>Sırp şarkıcı Jelena Karleusa, sosyal medya üzerinden kendisi hakkında çirkin yorumlarda bulunan takipçilerine tepki gösterdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/muslum-filmini-kac-kisi-izledi-43288h.htm"><img src="http://www.haberkonseyi.com/d/news_t/79208.jpg" alt="Müslüm filmini kaç kişi izledi?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/muslum-filmini-kac-kisi-izledi-43288h.htm"><span>Müslüm filmini kaç kişi izledi?</span>2013 yılında hayatını kaybeden Arabesk müziğin efsane ismi Müslüm Gürses'in yaşamını konu alan 'Müslüm' filmi, 26 Ekim'de seyircisiyle buluşmuştu. Film, 17 günde toplam 3.423.161 kişi tarafından izlendi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/abdli-modelden-cesur-paylasim-43285h.htm">ABD&#039;li modelden cesur paylaşım!</a><span>13 Kasım 2018 Salı 13:40</span></li><li><a href="http://www.haberkonseyi.com/ceren-hindistan-kiminle-yakalandi-43283h.htm">Ceren Hindistan kiminle yakalandı?</a><span>13 Kasım 2018 Salı 13:28</span></li><li><a href="http://www.haberkonseyi.com/tuba-buyukustun-ile-umut-evirgen-evleniyor-mu-43282h.htm">Tuba Büyüküstün ile Umut Evirgen evleniyor mu?</a><span>13 Kasım 2018 Salı 13:22</span></li><li><a href="http://www.haberkonseyi.com/ayse-ozyilmazel-babasi-necoya-ates-puskurdu-43271h.htm">Ayşe Özyılmazel babası Neco&#039;ya ateş püskürdü!</a><span>12 Kasım 2018 Pazartesi 15:04</span></li><li><a href="http://www.haberkonseyi.com/seren-serengil-aska-geldi-43269h.htm">Seren Serengil aşka geldi!</a><span>12 Kasım 2018 Pazartesi 14:54</span></li><li><a href="http://www.haberkonseyi.com/mehmet-ali-erbilin-son-durumu-nasil-43268h.htm">Mehmet Ali Erbil&#039;in son durumu nasıl?</a><span>12 Kasım 2018 Pazartesi 14:51</span></li><li><a href="http://www.haberkonseyi.com/demet-akalin-ile-okan-kurt-baristilar-mi-43266h.htm">Demet Akalın ile Okan Kurt barıştılar mı?</a><span>12 Kasım 2018 Pazartesi 14:38</span></li><li><a href="http://www.haberkonseyi.com/burcu-esmersoydan-bornozlu-paylasim-43263h.htm">Burcu Esmersoy&#039;dan bornozlu paylaşım</a><span>12 Kasım 2018 Pazartesi 11:29</span></li><li><a href="http://www.haberkonseyi.com/hulya-avsarin-havuz-keyfi-43260h.htm">Hülya Avşar’ın havuz keyfi</a><span>12 Kasım 2018 Pazartesi 11:15</span></li><li><a href="http://www.haberkonseyi.com/busra-develi-ve-burak-deniz-baristi-mi-43259h.htm">Büşra Develi ve Burak Deniz barıştı mı?</a><span>12 Kasım 2018 Pazartesi 11:11</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.facebook.com/profile.php?id=100008432198949" target=""><img src="http://www.haberkonseyi.com/d/banner/11.jpg" width="300" height="350" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="280" height="208" /><span class="tl"></span><span class="title">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</span></a></li><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li><li><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="280" height="208" /><span class="tl"></span><span class="title">Hülya Çıldırdı!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abdden-ypg-aciklamasi-43307h.htm"><span>15:47 - </span>ABD'den YPG Açıklaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ceren-hindistandan-olay-yaratacak-mustafa-sandal-aciklamasi-43306h.htm"><span>15:37 - </span>Ceren Hindistan’dan olay yaratacak Mustafa Sandal açıklaması</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ibb-baskani-su-fiyatlarinda-yuzde-15-indirim-karari-aldik-43305h.htm"><span>15:34 - </span>İBB Başkanı: Su fiyatlarında yüzde 15 indirim kararı aldık</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpde-11-ilin-baskan-adayi-belli-oldu-43304h.htm"><span>15:28 - </span>CHP'de 11 ilin başkan adayı belli oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tbmmde-intihar-girisimi-43303h.htm"><span>15:17 - </span>TBMM’de intihar girişimi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kilicdaroglu-ile-aksener-ittifak-icin-gorustu-43302h.htm"><span>12:38 - </span>Kılıçdaroğlu ile Akşener ittifak için görüştü!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gizem-karaca-alkolu-fazla-kacirdi-olay-cikartti-43301h.htm"><span>12:26 - </span>Gizem Karaca alkolü fazla kaçırdı, olay çıkarttı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpden-mansur-yavasa-flas-tepki-43300h.htm"><span>12:20 - </span>CHP'den Mansur Yavaş'a flaş tepki</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seren-serengil-ve-yasar-ipek-yazi-borclu-kapatti-43299h.htm"><span>12:13 - </span>Seren Serengil ve Yaşar İpek yazı borçlu kapattı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/taksi-soforunden-flas-itiraflar-43298h.htm"><span>12:06 - </span>Taksi şoföründen flaş itiraflar!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bakan-varank-aylik-yasam-bursu-gencler-icin-20-bin-lira-olacak-43297h.htm"><span>11:52 - </span>Bakan Varank: Aylık yaşam bursu gençler için 20 bin lira olacak</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/terbiyesizler-43296h.htm"><span>16:24 - </span>Terbiyesizler!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/avcilar-kitap-fuarina-tasindi-43295h.htm"><span>15:24 - </span>Avcılar kitap fuarına taşındı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/143-hakim-ve-savcinin-yeri-degistirildi-43294h.htm"><span>15:20 - </span>143 hakim ve savcının yeri değiştirildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gocmenleri-ciplak-halde-turkiyeye-gonderdiler-43293h.htm"><span>15:16 - </span>Göçmenleri çıplak halde Türkiye’ye gönderdiler</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/chpden-mansur-yavasa-flas-tepki-43300h.htm">CHP&#039;den Mansur Yavaş&#039;a flaş tepki</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/gizem-karaca-alkolu-fazla-kacirdi-olay-cikartti-43301h.htm">Gizem Karaca alkolü fazla kaçırdı, olay çıkarttı!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/kilicdaroglu-ile-aksener-ittifak-icin-gorustu-43302h.htm">Kılıçdaroğlu ile Akşener ittifak için görüştü!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/seren-serengil-ve-yasar-ipek-yazi-borclu-kapatti-43299h.htm">Seren Serengil ve Yaşar İpek yazı borçlu kapattı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.018558979034424 --></div></body></html>