<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Çarpıcı MİT Kararı</title>
<meta name="description" content="Diyarbakır Cumhuriyet Başsavcılığı&#039;nca 15 Temmuz darbe girişimine ilişkin yürütülen soruşturma kapsamında FETÖ/PDY şifreli haberleşme programı &#039;ByLock&#039; kullanıcısı olduğu iddiasıyla tutuklanan ve etkin pişmanlık yasasından faydalanarak 5 yıl hapis cezası" />
<link rel="canonical" href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=37874" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/69650.jpg" />
<meta name="DC.date.issued" content="2018-01-08T11:44:07+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm" />
<meta property="og:title" content="Çarpıcı MİT Kararı" />
<meta property="og:description" content="Diyarbakır Cumhuriyet Başsavcılığı&#039;nca 15 Temmuz darbe girişimine ilişkin yürütülen soruşturma kapsamında FETÖ/PDY şifreli haberleşme programı &#039;ByLock&#039; kullanıcısı olduğu iddiasıyla tutuklanan ve etkin pişmanlık yasasından faydalanarak 5 yıl hapis cezası" />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/69650.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm">
<meta name="twitter:title" content="Çarpıcı MİT Kararı" />
<meta name="twitter:description" content="Diyarbakır Cumhuriyet Başsavcılığı&#039;nca 15 Temmuz darbe girişimine ilişkin yürütülen soruşturma kapsamında FETÖ/PDY şifreli haberleşme programı &#039;ByLock&#039; kullanıcısı olduğu iddiasıyla tutuklanan ve etkin pişmanlık yasasından faydalanarak 5 yıl hapis cezası" />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/69650.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/69650.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="dateCreated" content="2018-01-08T11:44:07+03:00" />
<meta itemprop="dateModified" content="2018-01-08T11:44:07+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/69651.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 116.305</span></li><li class="up"><span><b>Altın</b> 158,988</span></li><li class="up"><span><b>Dolar</b> 3,7498</span></li><li class="down"><span><b>Euro</b> 4,4861</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -899px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -580px;"><span>Ankara</span> 2 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_1.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seren-serengil-o-paylasimi-affetmedi-37884h.htm">Seren Serengil o paylaşımı affetmedi</a></li><li><a href="http://www.haberkonseyi.com/aksenerden-jet-yanit-37883h.htm">Akşener'den Jet Yanıt</a></li><li><a href="http://www.haberkonseyi.com/okul-cevrelerinde-uyusturucu-denetimi-37882h.htm">Okul Çevrelerinde Uyuşturucu Denetimi</a></li><li><a href="http://www.haberkonseyi.com/yeni-baskan-11-ocakta-belli-olacak-37881h.htm">Yeni Başkan 11 Ocak'ta Belli Olacak!</a></li><li><a href="http://www.haberkonseyi.com/25-askerin-sehit-oldugu-patlama-icin-flas-karar-37880h.htm">25 Askerin Şehit Olduğu Patlama için Flaş Karar</a></li><li><a href="http://www.haberkonseyi.com/yeni-yila-rekorla-girdi-37879h.htm">Yeni Yıla Rekorla Girdi!</a></li><li><a href="http://www.haberkonseyi.com/yunanistana-kacan-darbeci-asker-ozkaynakci-gozaltina-alindi-37878h.htm">Yunanistan'a kaçan darbeci asker Özkaynakçı gözaltına alındı</a></li><li><a href="http://www.haberkonseyi.com/kararsiz-saadet-37877h.htm">Kararsız Saadet</a></li><li><a href="http://www.haberkonseyi.com/aydin-boysan-son-yolculuguna-ugurlaniyor-37876h.htm">Aydın Boysan son yolculuğuna uğurlanıyor</a></li><li><a href="http://www.haberkonseyi.com/cok-hirsliyim-37875h.htm">"Çok Hırslıyım"</a></li><li><a href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm">Çarpıcı MİT Kararı</a></li><li><a href="http://www.haberkonseyi.com/mhp-cumhurbaskani-adayi-gostermeyecek-37873h.htm">MHP Cumhurbaşkanı Adayı Göstermeyecek!</a></li><li><a href="http://www.haberkonseyi.com/sandiktan-koalisyon-cikti-37872h.htm">Sandıktan Koalisyon Çıktı</a></li><li><a href="http://www.haberkonseyi.com/gunun-altin-fiyatlari-37871h.htm">Günün Altın Fiyatları!</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-500-kilogram-uyusturucu-ele-gecirildi-37870h.htm">İstanbul'da 500 kilogram uyuşturucu ele geçirildi</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="yeni-baskan-11-ocakta-belli-olacak-37881h.htm">Yeni Başkan 11 Ocak'ta Belli Olacak!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Çarpıcı MİT Kararı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" rel="self"><span itemprop="title">Siyaset</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=37874');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=37874')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-01-08T11:22:00+03:00">08.01.2018 11:22</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/69650.jpg" alt="Çarpıcı MİT Kararı" width="300" height="225" /></div><div itemprop="description" class="short_content">Diyarbakır Cumhuriyet Başsavcılığı'nca 15 Temmuz darbe girişimine ilişkin yürütülen soruşturma kapsamında FETÖ/PDY şifreli haberleşme programı 'ByLock' kullanıcısı olduğu iddiasıyla tutuklanan ve etkin pişmanlık yasasından faydalanarak 5 yıl hapis cezası </div><div itemprop="articleBody" id="news_content" class="text_content"><p>&nbsp;'ByLock' programına ilişkin MİT tarafından yapılan tespitlerin istihbari nitelikte olduğu için hukuki delil mahiyetinde olmadığına yönelik tezlerin olduğunu belirten mahkeme, MİT'in ülke aleyhine faaliyet gösteren ajanlık eylemlerin belirlenmesi için, kanunla verilmiş icrai görevlerinin bulunması karşısında, tespitinin hukuken geçerli olan delil niteliğinde olduğunu kaydetti.</p><p>Diyarbakır İl Jandarma eski Komutanı Albay Hasan Ceyhun Keleş'i 'silahlı terör örgütüne üye olmak' suçundan 5 yıl hapis cezasına çarptırıp, tahliyesine karar veren Diyarbakır 4'üncü Ağır Ceza Mahkemesi gerekçeli kararını açıkladı. 200 bini aşkın kişinin kullandığı belirlenen 'ByLock'un, 15 Temmuz darbe girişimi öncesi Türk ve yabancı kamuoyunca hiç bilinmediği belirtilen kararda, uygulamanın global bir uygulama maskesi altında, FETÖ/PDY mensuplarının kullanımına sunulduğu kaydedildi. ByLock'un tespit edilmesinde MİT'in görev alması nedeniyle hukuki delil olup olmadığı tartışmalarının ayrıntılı olarak incelendiği kararda şu ifadelere yer verildi:</p><p>"Her ne kadar ByLock haberleşme sisteminin tespitinde Milli İstihbarat Teşkilatı'nın görev aldığı, yapılan tespitin istihbari nitelik arz ettiği ve hukuki delil olmadığı savunulmakta ise de yargılamaya konu örgütün yabancı istihbarat servisleri ile olan sıkı ilişkisi ve ülkemizin güvenliği ile ilgili çok gizli bilgileri bu servislerin bilgisine sunması karşısında, Milli İstihbarat Teşkilatı'nın, ülke aleyhine faaliyet gösteren ajanlık eylemlerinin tespiti anlamında kanunla verilmiş icrai görevlerinin bulunması nedeniyle, bu yöndeki savunmalara itibar edilemeyeceği ve yapılan tespitin hukuken geçerli delil niteliğinde olduğu sonucuna varılmıştır."</p><p>MİT, VERİLERİ ADLİ BİRİMLERE ULAŞTIRMAKLA YÜKÜMLÜDÜR</p><p>Türk Ceza Kanunu'nda devletin güvenliğine, siyasal yararlarına ilişkin bilgilerin temin edilmesi, casusluk amacıyla kullanılması, bu bilgilerin kullanımı ve yayılmasına ilişkin suç düzenlemelerin bulunduğu belirtilen kararda, bu düzenlemelerle MİT'e adli bir sorumluluk yüklendiği kaydedildi. MİT'in devlet sırlarına karşı işlenen suçlar ve casusluk konularında uhdesinde bulunan bilgi, belge ve kayıtlar ile yapılan analizleri, adli merciler istediği takdirde vermek zorunda olduğu vurgulanan kararda, şöyle denildi:</p><p>"MİT, devletin güvenliğini tehdit eden bir terör örgütü ile ilgili elde ettiği verileri, terörle mücadele konusunda görevli idari ve adli birimlere ulaştırmakla yükümlüdür. Gönderilen materyalin içerik takdirini MİT kendisi yapacaktır. Görev sırasında elde ettiği, rastladığı suç delili olabilecek unsurları dokunmadan, bozmadan adli makamlara veya terörle mücadele konusunda görevli birimlere iletmesi, MİT'in istihbarat bilgisi toplaması veya görüş bildirmesi olarak değil, görevi sırasında ulaştığı ve suça konu olabilecek materyalleri adli makamlarla paylaşması, delilin adli makamlara verilmesi olarak değerlendirilmelidir."</p><p>'İLETİŞİM İÇERİKLERİ TESPİT EDİLMESE BİLE DELİLDİR'</p><p>Kararda, bir kişinin telefon veya bilgisayarında bulunan özel iletişim ağına dahil bir programı sadece belirli kişilerin kullanabilmesi ve bu ağa girebilmesi için ağı kullanan bir veya birçok kişinin referansına gerek olmasının başlı başına suç oluşturmadığı ifade edilerek, şunlar kaydedildi:</p><p>"Bu iletişim ağının suç işlemek amacıyla oluşturulan bir örgütün mensupları tarafından kullanılan bir ağ olduğunun somut delillere dayanması halinde durum değişecektir. Kişinin bu özellikleri bilerek suç örgütü mensuplarınca kullanılan bir ağa kasten dahil olması ve bu ağı iletişim için kullanılması, iletişim içerikleri tespit edilmese bile suç örgütü ile bağlantısını gösterir bir delildir."</p><p>GİZLİLİK İÇİN 8 İLAVE IP ADRESİ KİRALAMIŞLAR</p><p>Kararda ByLock'a ilişkin ayrıntılar da verilerek şu ifadeler kullanıldı:</p><p>"ByLock uygulaması, güçlü bir kripto sistemi ile gönderilen her mesajın farklı kripto anahtarı ile şifrelenerek iletilmesine dayanan bir sistemdir. Bu iletişim programı özel bir 'server' üzerinden, yalnız örgüt üyelerinin kullanabileceği özel yazılım olarak üretilen, üyelerin deşifre olmadan özel şifreleme yöntemi kullanarak iletişimi sağlayan bir programdır. ByLock sisteminde iki kullanıcı arasında iletilen verilerin kripto grafik algoritması kullanılarak şifrelendiği belirlenmiştir. Kripto grafik algoritma, bir tür açık anahtarlı/asimetrik şifreleme algoritmasıdır. Biri gizli, diğeri açık olmak kaydıyla iki adet anahtar kullanılarak şifreleme yapmakta, bu şifreleme kullanıcılar arasında bilgi aktarırken üçüncü kişilerin bilgiye ulaşmasını engellemeye yönelik bir güvenlik sistemidir. Haberleşmenin sadece oluşturulan hücre tipine uygun gerçekleşmesine imkân verecek şekilde yapıldığı tespit edilmiştir. Mesajlaşmaların tamamına yakını FETÖ/PDY unsurlarına ait örgütsel temas ve faaliyetler içerdiği ve örgüte ait jargonla örtüştüğü görülmüştür. 'ByLock' uygulamasının sunucu yöneticisi, uygulamayı kullananların tespitini zorlaştırmak amacıyla 8 adet ilave IP adresi kiralamıştır."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=37874');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=37874')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/carpici-mit-karari-37874h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 37874);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/yurek-yakti-527g.htm"><img src="http://www.haberkonseyi.com/d/gallery/527_s.jpg" alt="Yürek Yaktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/yurek-yakti-527g.htm">Yürek Yaktı</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/aaa-526g.htm"><img src="http://www.haberkonseyi.com/d/gallery/526_s.jpg" alt="aaa" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/aaa-526g.htm">aaa</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm">Olivia Attwood objektiflere seksi pozlar verdi..</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/bikini-sov-524g.htm">Bikini Şov</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/aksenerden-jet-yanit-37883h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69664.jpg" alt="Akşener&#039;den Jet Yanıt" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/aksenerden-jet-yanit-37883h.htm"><span>Akşener'den Jet Yanıt</span>Cumhurbaşkanlığı seçiminde Erdoğan'a destek vereceklerini açıklayan MHP Genel Başkanı Devlet Bahçeli'nin İYİ Parti'ye CHP ve HDP ile ittifak yapmasını önermesine Meral Akşener'den yanıt geldi. Akşener, "Kimse, kimin ne yapacağı konusunda akıl verme mevkis</a></div><div><a class="image" href="http://www.haberkonseyi.com/yeni-baskan-11-ocakta-belli-olacak-37881h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69661.jpg" alt="Yeni Başkan 11 Ocak&#039;ta Belli Olacak!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/yeni-baskan-11-ocakta-belli-olacak-37881h.htm"><span>Yeni Başkan 11 Ocak'ta Belli Olacak!</span>İstanbul Beşiktaş Belediye Başkanlığı görevinden alınan Murat Hazinedar’ın yerine seçilecek yeni başkan, 11 Ocak saat 15.00’te yapılacak seçimle belli olacak. Meclis üyeleri yeni başkan için oy kullanacak.</a></div><div><a class="image" href="http://www.haberkonseyi.com/25-askerin-sehit-oldugu-patlama-icin-flas-karar-37880h.htm"><img src="http://www.haberkonseyi.com/d/news_t/68303.jpg" alt="25 Askerin Şehit Olduğu Patlama için Flaş Karar" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/25-askerin-sehit-oldugu-patlama-icin-flas-karar-37880h.htm"><span>25 Askerin Şehit Olduğu Patlama için Flaş Karar</span>Afyonkarahisar'da 5 Eylül 2012'de 25 askerin şehit olduğu mühimmat deposundaki patlamaya ilişkin davada, emekli Albay Veysel Özbay ve Binbaşı Ali Duran 13 yıl 4'er ay, eski Üsteğmen Tuncay Aydın ise 6 yıl 8 ay hapis cezasına çarptırıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69650.jpg" alt="Çarpıcı MİT Kararı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm"><span>Çarpıcı MİT Kararı</span>Diyarbakır Cumhuriyet Başsavcılığı'nca 15 Temmuz darbe girişimine ilişkin yürütülen soruşturma kapsamında FETÖ/PDY şifreli haberleşme programı 'ByLock' kullanıcısı olduğu iddiasıyla tutuklanan ve etkin pişmanlık yasasından faydalanarak 5 yıl hapis cezası </a></div><div><a class="image" href="http://www.haberkonseyi.com/mhp-cumhurbaskani-adayi-gostermeyecek-37873h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69648.jpg" alt="MHP Cumhurbaşkanı Adayı Göstermeyecek!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/mhp-cumhurbaskani-adayi-gostermeyecek-37873h.htm"><span>MHP Cumhurbaşkanı Adayı Göstermeyecek!</span>MHP Genel Başkanı Devlet Bahçeli, medyanın Ankara temsilcileriyle sohbet toplantısında açıklamalarda bulunuyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/sandiktan-koalisyon-cikti-37872h.htm"><img src="http://www.haberkonseyi.com/d/news_t/69646.jpg" alt="Sandıktan Koalisyon Çıktı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/sandiktan-koalisyon-cikti-37872h.htm"><span>Sandıktan Koalisyon Çıktı</span>KKTC'deki Erken Genel seçimlerin kazanını Ulusal Birlik Partisi oldu. UBP Genel Başkanı ve Başbakan Hüseyin Özgürgün balkon konuşması yaptı. UBP dahil hiçbir parti tek başına iktidarı elde edecek milletvekili sayısına ulaşamadı</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/almanyada-kritik-gorusme-37855h.htm">Almanya&#039;da Kritik Görüşme</a><span>06 Ocak 2018 Cumartesi 21:38</span></li><li><a href="http://www.haberkonseyi.com/tuncelinde-aksenere-buyuk-ilgi-37854h.htm">Tunceli&#039;nde Akşener&#039;e Büyük İlgi</a><span>06 Ocak 2018 Cumartesi 21:32</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogandan-fransa-ziyareti-oncesi-onemli-aciklamalar-37847h.htm">Cumhurbaşkanı Erdoğan&#039;dan Fransa ziyareti öncesi önemli açıklamalar</a><span>05 Ocak 2018 Cuma 13:22</span></li><li><a href="http://www.haberkonseyi.com/benim-polisim-ne-demek-istedigimi-anladi-37846h.htm">&quot;Benim Polisim Ne Demek İstediğimi Anladı&quot;</a><span>05 Ocak 2018 Cuma 13:18</span></li><li><a href="http://www.haberkonseyi.com/flas-flas-murat-hazinedar-gorevden-uzaklastirildi-37842h.htm">Flaş... Flaş... Murat Hazinedar Görevden Uzaklaştırıldı!</a><span>04 Ocak 2018 Perşembe 18:04</span></li><li><a href="http://www.haberkonseyi.com/suriye-sinirina-askeri-sevkiyat-37841h.htm">Suriye sınırına askeri sevkiyat</a><span>04 Ocak 2018 Perşembe 17:33</span></li><li><a href="http://www.haberkonseyi.com/yunanistandan-darbeci-asker-aciklamasi-37840h.htm">Yunanistan&#039;dan Darbeci Asker Açıklaması!</a><span>04 Ocak 2018 Perşembe 17:27</span></li><li><a href="http://www.haberkonseyi.com/hdpli-balukene-16-yil-8-ay-hapis-cezasi-37839h.htm">HDP&#039;li Baluken&#039;e 16 Yıl 8 Ay Hapis Cezası</a><span>04 Ocak 2018 Perşembe 17:26</span></li><li><a href="http://www.haberkonseyi.com/mor-beyin-tahliyesi-37836h.htm">&#039;Mor Beyin&#039; Tahliyesi!</a><span>04 Ocak 2018 Perşembe 17:24</span></li><li><a href="http://www.haberkonseyi.com/akil-almaz-sozler-37829h.htm">Akıl Almaz Sözler!</a><span>04 Ocak 2018 Perşembe 12:00</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://osmanyagmurderelisanat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_3.jpg" width="300" height="647" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="http://www.meyhaneci.com.tr/" target="_blank"><img src="http://www.haberkonseyi.com/d/gallery/523_2.jpg" width="300" height="200" border="0" alt=""/></a></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="280" height="208" /><span class="tl"></span><span class="title">Olivia Attwood objektiflere seksi pozlar verdi..</span></a></li><li><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="280" height="208" /><span class="tl"></span><span class="title">Bikini Şov</span></a></li><li><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="280" height="208" /><span class="tl"></span><span class="title">Jelena Karleusa ve Tosic'in tatil keyfi!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/olivia-attwood-objektiflere-seksi-pozlar-verdi-525g.htm"><img src="http://www.haberkonseyi.com/d/gallery/525_s.jpg" alt="Olivia Attwood objektiflere seksi pozlar verdi.." width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/bikini-sov-524g.htm"><img src="http://www.haberkonseyi.com/d/gallery/524_s.jpg" alt="Bikini Şov" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/jelena-karleusa-ve-tosicin-tatil-keyfi-517g.htm"><img src="http://www.haberkonseyi.com/d/gallery/517_s.jpg" alt="Jelena Karleusa ve Tosic&#039;in tatil keyfi!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/seren-serengil-o-paylasimi-affetmedi-37884h.htm"><span>16:47 - </span>Seren Serengil o paylaşımı affetmedi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aksenerden-jet-yanit-37883h.htm"><span>16:41 - </span>Akşener'den Jet Yanıt</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/okul-cevrelerinde-uyusturucu-denetimi-37882h.htm"><span>15:43 - </span>Okul Çevrelerinde Uyuşturucu Denetimi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-baskan-11-ocakta-belli-olacak-37881h.htm"><span>15:41 - </span>Yeni Başkan 11 Ocak'ta Belli Olacak!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/25-askerin-sehit-oldugu-patlama-icin-flas-karar-37880h.htm"><span>15:34 - </span>25 Askerin Şehit Olduğu Patlama için Flaş Karar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-yila-rekorla-girdi-37879h.htm"><span>15:34 - </span>Yeni Yıla Rekorla Girdi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yunanistana-kacan-darbeci-asker-ozkaynakci-gozaltina-alindi-37878h.htm"><span>15:27 - </span>Yunanistan'a kaçan darbeci asker Özkaynakçı gözaltına alındı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kararsiz-saadet-37877h.htm"><span>13:39 - </span>Kararsız Saadet</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aydin-boysan-son-yolculuguna-ugurlaniyor-37876h.htm"><span>13:34 - </span>Aydın Boysan son yolculuğuna uğurlanıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cok-hirsliyim-37875h.htm"><span>11:44 - </span>"Çok Hırslıyım"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm"><span>11:22 - </span>Çarpıcı MİT Kararı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mhp-cumhurbaskani-adayi-gostermeyecek-37873h.htm"><span>11:19 - </span>MHP Cumhurbaşkanı Adayı Göstermeyecek!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/sandiktan-koalisyon-cikti-37872h.htm"><span>11:18 - </span>Sandıktan Koalisyon Çıktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gunun-altin-fiyatlari-37871h.htm"><span>11:16 - </span>Günün Altın Fiyatları!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-500-kilogram-uyusturucu-ele-gecirildi-37870h.htm"><span>11:13 - </span>İstanbul'da 500 kilogram uyuşturucu ele geçirildi</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/carpici-mit-karari-37874h.htm">Çarpıcı MİT Kararı</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/istanbulda-500-kilogram-uyusturucu-ele-gecirildi-37870h.htm">İstanbul&#039;da 500 kilogram uyuşturucu ele geçirildi</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/bakandan-kisa-donem-askerlik-aciklamasi-37868h.htm">Bakandan kısa dönem askerlik açıklaması!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/okul-kantininde-igrenc-olay-37869h.htm">Okul Kantininde İğrenç Olay!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.016071081161499 --></div></body></html>