<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Biri HDP&#039;li diğeri MHP&#039;li .Aynı aileden olan siyasetçiler için kara gün</title>
<meta name="keywords" content="Hüseyin Sözlü, Figen Yüksekdağ, Soner Yalçın" />
<meta name="description" content="Adana Büyükşehir Belediye Başkanı MHP&#039;li Hüseyin Sözlü ve HDP Eş Başkanı Figen Yüksekdağ için aynı gün kötü haberler..." />
<link rel="canonical" href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=31371" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/58158.jpg" />
<meta name="DC.date.issued" content="2017-02-22T15:59:36+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm" />
<meta property="og:title" content="Biri HDP&#039;li diğeri MHP&#039;li .Aynı aileden olan siyasetçiler için kara gün" />
<meta property="og:description" content="Adana Büyükşehir Belediye Başkanı MHP&#039;li Hüseyin Sözlü ve HDP Eş Başkanı Figen Yüksekdağ için aynı gün kötü haberler..." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/58158.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm">
<meta name="twitter:title" content="Biri HDP&#039;li diğeri MHP&#039;li .Aynı aileden olan siyasetçiler için kara gün" />
<meta name="twitter:description" content="Adana Büyükşehir Belediye Başkanı MHP&#039;li Hüseyin Sözlü ve HDP Eş Başkanı Figen Yüksekdağ için aynı gün kötü haberler..." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/58158.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/58158.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-02-22T15:59:36+03:00" />
<meta itemprop="dateModified" content="2017-02-22T15:59:36+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/58159.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 88.805</span></li><li class="down"><span><b>Altın</b> 143,668</span></li><li class="down"><span><b>Dolar</b> 3,6036</span></li><li class="down"><span><b>Euro</b> 3,7871</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 11 °C</li><li style="background-position: -3px -754px;"><span>Ankara</span> 9 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/hangi-ilde-kac-bin-suriyeli-yasiyor-31372h.htm">Hangi ilde kaç bin Suriyeli yaşıyor?</a></li><li><a href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm">Biri HDP'li diğeri MHP'li .Aynı aileden olan siyasetçiler için kara gün</a></li><li><a href="http://www.haberkonseyi.com/hayir-diyen-hakime-sorusturma-31370h.htm">“Hayır” diyen hakime soruşturma</a></li><li><a href="http://www.haberkonseyi.com/ataturk-evet-diyor-pankarti-31369h.htm">“Atatürk ‘evet’ diyor” pankartı</a></li><li><a href="http://www.haberkonseyi.com/perinceke-darbe-suclamasi-31368h.htm">Perinçek'e darbe suçlaması!</a></li><li><a href="http://www.haberkonseyi.com/gulenin-avukatinin-yakalanmasinda-skandal-ayrinti-31367h.htm">Gülen’in avukatının “yakalanmasında” skandal ayrıntı</a></li><li><a href="http://www.haberkonseyi.com/feto-elebasi-gulenin-avukati-orhan-erdemli-yakalandi-31366h.htm">FETÖ elebaşı Gülen'in avukatı Orhan Erdemli yakalandı</a></li><li><a href="http://www.haberkonseyi.com/unlu-cift-nerede-goruldu-31365h.htm">Ünlü çift nerede görüldü?</a></li><li><a href="http://www.haberkonseyi.com/vapur-macerasi-31364h.htm">Vapur macerası!</a></li><li><a href="http://www.haberkonseyi.com/aydilge-demet-akalina-saydirdi-31363h.htm">Aydilge, Demet Akalın'a saydırdı!</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-genis-capli-deas-operasyonu-31362h.htm">İstanbul'da geniş çaplı DEAŞ operasyonu</a></li><li><a href="http://www.haberkonseyi.com/mehmet-simsekten-madeni-para-aciklamasi-31361h.htm">Mehmet Şimşek'ten 'madeni para' açıklaması!</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-yankesici-ozcekime-yakalandi-31360h.htm">İstanbul'da yankesici ‘özçekim’e yakalandı</a></li><li><a href="http://www.haberkonseyi.com/ak-partili-savci-sayan-kalp-krizi-gecirdi-31359h.htm">AK Parti'li Savcı Sayan kalp krizi geçirdi</a></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-onu-bir-de-bize-sor-31358h.htm">Cumhurbaşkanı Erdoğan: "Onu bir de bize sor"</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="altin-fiyatlarindaki-yukselis-suruyor-30997h.htm">ALTIN FİYATLARINDAKİ YÜKSELİŞ SÜRÜYOR</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Biri HDP'li diğeri MHP'li .Aynı aileden olan siyasetçiler için kara gün</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=31371');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=31371')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-22T15:24:00+03:00">22.02.2017 15:24</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/58158.jpg" alt="Biri HDP&#039;li diğeri MHP&#039;li .Aynı aileden olan siyasetçiler için kara gün" width="300" height="225" /><div class="advert"><div class="container"><a href="http://www.ayben.com.tr/" target="self_"><img src="http://www.haberkonseyi.com/cagla-asik-479g-p12.htm" width="300" height="250" border="0" alt=""/></a></div></div></div><div itemprop="description" class="short_content">Adana Büyükşehir Belediye Başkanı MHP'li Hüseyin Sözlü ve HDP Eş Başkanı Figen Yüksekdağ için aynı gün kötü haberler...</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Adana Büyükşehir Belediye Başkanı MHP'li Hüseyin Sözlü, Ceyhan Belediye Başkanlığı döneminde 'İhaleye fesat karıştırıp rüşvet aldığı' iddiasıyla tutuksuz yargılandığı davada 5 yıl hapis cezasına çarptırıldı.</p><p>HDP Eş Başkanı Figen Yüksekdağ'ın da Yargıtay'da onanmış cezasına ilişkin tezkere TBMM Genel Kurul'da okundu ve Yüksekdağ'ın milletvekilliği düştü.</p><p>Aynı gün yargıdan gelen bu iki karar aslında aynı aileye kötü bir gün yaşattı. Öyle ki MHP'li Hüseyin Sözlü ile HDP'li Figen Yüksekdağ'ın akrabalık ilişkileri bulunuyor.</p><p>Konuyu gündeme getiren Sözcü gazetesi yazarı Soner Yalçın, 4 Kasım 2016'da yazdığı yazısında bu ilişkiyi açıklamıştı.</p><p>Yalçın köşesinde özetle şu bilgileri verdi:</p><p>Tarih: 29 Aralık 2011.</p><p>Yer: Adana.</p><p>Adana Terörle Mücadele Şube Müdürlüğü'ne başvuran Çiftçi ailesi kızları Yasemin Çiftçi'den dört aydır haber alamadıklarını belirterek kayıp başvurusunda bulundu.</p><p>42 gün sonra…</p><p>Yer: İstanbul.</p><p>Sancaktepe'de el yapımı bombanın patlaması sonucu genç bir kadın hayatını kaybetti. Kimlik araştırması sonucu ortaya çıktı ki; ölen 25 yaşındaki Yasemin Çiftçi idi. AKP İlçe Başkanlığı'na eyleme giderken bomba üzerinde patlamıştı.</p><p>Dört gün sonra…</p><p>Marksist Leninist Komünist Parti (MLKP) açıklama yayımladı: “Yasemin yoldaş, sömürgeci faşist diktatörlükten hesap sorma mücadelesini yükseltme bilinci ve hedefiyle yöneldiği bir eylemin hazırlığındayken şehit düşmüştür.”</p><p>Tarih: 11 Şubat 2012.</p><p>Yasemin Çiftçi'nin ailesi cenazeyi İstanbul Adli Tıp Kurumu'ndan alarak Adana'ya getirdi.</p><p>Kimseye haber vermeden gece 21.30'da kızlarını Adana Seyhan Buruk Mezarlığı'nda toprağa verdi.</p><p>İki gün sonra…</p><p>Başlarında Ezilenlerin Sosyalist Partisi (ESP) kurucu başkanı Figen Yüksekdağ'ın olduğu kırk kişi, mezarı başında Yasemin Çiftçi'yi anma etkinliği düzenledi.</p><p>Cumhuriyet Savcılığı, Figen Yüksekdağ ile birlikte yedi kişi hakkında terör örgütü propagandası yaptıkları iddiasıyla 5 yıla kadar hapis cezası istemiyle dava açtı.</p><p>Yıllar önce…</p><p>MHP'Lİ ENİŞTE</p><p>Tarih: 9 Kasım 1971.</p><p>Yer: Adana/Ceylan.</p><p>Yumurtalık İlçesi'ne bağlı Gölovası Köyü'nde çiftçilikle uğraşan Yörük Yüksekdağ ailesinin dokuzuncu çocuğu dünyaya geldi.</p><p>Adını, “Figen” koydular.</p><p>Aile muhafazakardı. Politikada yıldızı yeni parlayan Alparslan Türkeş'i destekliyordu. (Halen Adana Büyükşehir Belediye Başkanı MHP'li Hüseyin Sözlü ailenin eniştesidir. Sözlü'nün eşi Zeynep, Figen'in amca kızıdır.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/Hüseyin Sözlü-haberleri.htm" rel="tag" itemprop="keywords">Hüseyin Sözlü</a>, <a href="http://www.haberkonseyi.com/Figen Yüksekdağ-haberleri.htm" rel="tag" itemprop="keywords">Figen Yüksekdağ</a>, <a href="http://www.haberkonseyi.com/Soner Yalçın-haberleri.htm" rel="tag" itemprop="keywords">Soner Yalçın</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=31371');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=31371')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 31371);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/yasminden-olay-paylasim-497g.htm"><img src="http://www.haberkonseyi.com/d/gallery/497_s.jpg" alt="Yasmin&#039;den olay paylaşım" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/yasminden-olay-paylasim-497g.htm">Yasmin'den olay paylaşım</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/ortaligi-kasip-kavuran-dansoz-496g.htm"><img src="http://www.haberkonseyi.com/d/gallery/496_s.jpg" alt="ORTALIĞI KASIP KAVURAN DANSÖZ!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/ortaligi-kasip-kavuran-dansoz-496g.htm">ORTALIĞI KASIP KAVURAN DANSÖZ!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm">Joanna Krupa'dan çekici kareler!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/madison-beer-siyah-mayosuyla-plaji-buyuledi-494g.htm"><img src="http://www.haberkonseyi.com/d/gallery/494_s.jpg" alt="Madison Beer siyah mayosuyla plajı büyüledi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/madison-beer-siyah-mayosuyla-plaji-buyuledi-494g.htm">Madison Beer siyah mayosuyla plajı büyüledi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/hangi-ilde-kac-bin-suriyeli-yasiyor-31372h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58160.jpg" alt="Hangi ilde kaç bin Suriyeli yaşıyor?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hangi-ilde-kac-bin-suriyeli-yasiyor-31372h.htm"><span>Hangi ilde kaç bin Suriyeli yaşıyor?</span>Suriye'de yaşanan terör ortamının ardından olayların başladığı Mart 2011'den bu yana Türkiye'de çok şey değişti...</a></div><div><a class="image" href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58158.jpg" alt="Biri HDP&#039;li diğeri MHP&#039;li .Aynı aileden olan siyasetçiler için kara gün" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm"><span>Biri HDP'li diğeri MHP'li .Aynı aileden olan siyasetçiler için kara gün</span>Adana Büyükşehir Belediye Başkanı MHP'li Hüseyin Sözlü ve HDP Eş Başkanı Figen Yüksekdağ için aynı gün kötü haberler...</a></div><div><a class="image" href="http://www.haberkonseyi.com/hayir-diyen-hakime-sorusturma-31370h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58157.jpg" alt="“Hayır” diyen hakime soruşturma" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hayir-diyen-hakime-sorusturma-31370h.htm"><span>“Hayır” diyen hakime soruşturma</span>Hakimler ve Savcılar Yüksek Kurulu (HSYK), anayasa değişikliği konusunda görüş açıklayan Yargıçlar Sendikası Genel Sekreteri Ayşe Sarısu Pehlivan hakkında inceleme başlattı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ataturk-evet-diyor-pankarti-31369h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58155.jpg" alt="“Atatürk ‘evet’ diyor” pankartı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ataturk-evet-diyor-pankarti-31369h.htm"><span>“Atatürk ‘evet’ diyor” pankartı</span>Mersin’de Cumhurbaşkanı Tayyip Erdoğan hayranı şair Oktay Avcu tarafından asılan “Atatürk de evet diyor” pankartına CHP tepki gösterdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/perinceke-darbe-suclamasi-31368h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58154.jpg" alt="Perinçek&#039;e darbe suçlaması!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/perinceke-darbe-suclamasi-31368h.htm"><span>Perinçek'e darbe suçlaması!</span>Ethem Sancak'ın gazetesinden Perinçek'e "yeni darbe" suçlaması</a></div><div><a class="image" href="http://www.haberkonseyi.com/gulenin-avukatinin-yakalanmasinda-skandal-ayrinti-31367h.htm"><img src="http://www.haberkonseyi.com/d/news_t/58152.jpg" alt="Gülen’in avukatının “yakalanmasında” skandal ayrıntı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/gulenin-avukatinin-yakalanmasinda-skandal-ayrinti-31367h.htm"><span>Gülen’in avukatının “yakalanmasında” skandal ayrıntı</span>Hakkkında yakalama kararı olan Fetullah Gülen'in 21 yıllık avukatı Orhan Erdemli'nin, 2 gün boyuca Silivri'deki 'Şike Kumpası davasında' hazır bulunduğu ortaya çıktı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/feto-elebasi-gulenin-avukati-orhan-erdemli-yakalandi-31366h.htm">FETÖ elebaşı Gülen&#039;in avukatı Orhan Erdemli yakalandı</a><span>22 Şubat 2017 Çarşamba 14:11</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-genis-capli-deas-operasyonu-31362h.htm">İstanbul&#039;da geniş çaplı DEAŞ operasyonu</a><span>22 Şubat 2017 Çarşamba 12:51</span></li><li><a href="http://www.haberkonseyi.com/mehmet-simsekten-madeni-para-aciklamasi-31361h.htm">Mehmet Şimşek&#039;ten &#039;madeni para&#039; açıklaması!</a><span>22 Şubat 2017 Çarşamba 12:50</span></li><li><a href="http://www.haberkonseyi.com/istanbulda-yankesici-ozcekime-yakalandi-31360h.htm">İstanbul&#039;da yankesici ‘özçekim’e yakalandı</a><span>22 Şubat 2017 Çarşamba 12:48</span></li><li><a href="http://www.haberkonseyi.com/ak-partili-savci-sayan-kalp-krizi-gecirdi-31359h.htm">AK Parti&#039;li Savcı Sayan kalp krizi geçirdi</a><span>22 Şubat 2017 Çarşamba 12:47</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-onu-bir-de-bize-sor-31358h.htm">Cumhurbaşkanı Erdoğan: &quot;Onu bir de bize sor&quot;</a><span>22 Şubat 2017 Çarşamba 12:38</span></li><li><a href="http://www.haberkonseyi.com/devlet-bahceli-idami-getirin-31357h.htm">Devlet Bahçeli: &quot;İdamı getirin&quot;</a><span>22 Şubat 2017 Çarşamba 12:31</span></li><li><a href="http://www.haberkonseyi.com/halk-otobuslerine-hirsiz-dadandi-31356h.htm">Halk otobüslerine hırsız dadandı!</a><span>22 Şubat 2017 Çarşamba 12:26</span></li><li><a href="http://www.haberkonseyi.com/denizden-2-ceset-cikti-31355h.htm">Denizden 2 ceset çıktı!</a><span>22 Şubat 2017 Çarşamba 12:25</span></li><li><a href="http://www.haberkonseyi.com/basbakan-yildirim-feto-gelecek-hesap-verecek-31354h.htm">Başbakan Yıldırım: &quot;FETÖ gelecek, hesap verecek&quot;</a><span>22 Şubat 2017 Çarşamba 12:22</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440513;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250-->

<a href="http://www.ayben.com.tr/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/479_12.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/hayir-diyen-hakime-sorusturma-31370h.htm"><img src="http://www.haberkonseyi.com/d/news/58157.jpg" alt="“Hayır” diyen hakime soruşturma" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/mehmet-simsekten-madeni-para-aciklamasi-31361h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58142.jpg" alt="Mehmet Şimşek&#039;ten &#039;madeni para&#039; açıklaması!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/halk-otobuslerine-hirsiz-dadandi-31356h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58133.jpg" alt="Halk otobüslerine hırsız dadandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/denizden-2-ceset-cikti-31355h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58132.jpg" alt="Denizden 2 ceset çıktı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/basbakan-yildirimdan-bozkurt-isareti-31339h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/58097.jpg" alt="Başbakan Yıldırım&#039;dan bozkurt işareti" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/avmlere-ozel-tim-31267h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/57960.jpg" alt="AVM&#039;lere özel Tim!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/adiyaman-sallandi-31266h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/57959.jpg" alt="Adıyaman sallandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/oldurup-kactilar-31262h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/57952.jpg" alt="Öldürüp kaçtılar!..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/didimde-seri-katil-dehseti-31257h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/57945.jpg" alt="Didim’de seri katil dehşeti" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/kacirilan-genc-kiz-96-saattir-yok-31256h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/57943.jpg" alt="Kaçırılan genç kız 96 saattir yok!" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440496;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="280" height="208" /><span class="tl"></span><span class="title">Joanna Krupa'dan çekici kareler!</span></a></li><li><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="280" height="208" /><span class="tl"></span><span class="title">Güzeller hayran bıraktı</span></a></li><li><a href="http://www.haberkonseyi.com/sylvie-vandan-seksi-kareler-486g.htm"><img src="http://www.haberkonseyi.com/d/gallery/486_s.jpg" alt="Sylvie Van&#039;dan seksi kareler!" width="280" height="208" /><span class="tl"></span><span class="title">Sylvie Van'dan seksi kareler!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/joanna-krupadan-cekici-kareler-495g.htm"><img src="http://www.haberkonseyi.com/d/gallery/495_s.jpg" alt="Joanna Krupa&#039;dan çekici kareler!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/guzeller-hayran-birakti-492g.htm"><img src="http://www.haberkonseyi.com/d/gallery/492_s.jpg" alt="Güzeller hayran bıraktı" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sylvie-vandan-seksi-kareler-486g.htm"><img src="http://www.haberkonseyi.com/d/gallery/486_s.jpg" alt="Sylvie Van&#039;dan seksi kareler!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li><li><a href="http://www.haberkonseyi.com/beyazit-ozturk-ayse-celikin-telefon-baglantisiyla-ilgili-konustu-128v.htm"><img src="http://www.haberkonseyi.com/d/video/128.jpg" alt="Beyazıt Öztürk, Ayşe Çelik&#039;in Telefon Bağlantısıyla İlgili Konuştu" width="280" height="208" /><span class="tl"></span><span class="title">Beyazıt Öztürk, Ayşe Çelik'in Telefon Bağlantısıyla İlgili Konuştu</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/beyazit-ozturk-ayse-celikin-telefon-baglantisiyla-ilgili-konustu-128v.htm"><img src="http://www.haberkonseyi.com/d/video/128.jpg" alt="Beyazıt Öztürk, Ayşe Çelik&#039;in Telefon Bağlantısıyla İlgili Konuştu" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hangi-ilde-kac-bin-suriyeli-yasiyor-31372h.htm"><span>16:01 - </span>Hangi ilde kaç bin Suriyeli yaşıyor?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/biri-hdpli-digeri-mhpli-ayni-aileden-olan-siyasetciler-icin-kara-gun-31371h.htm"><span>15:24 - </span>Biri HDP'li diğeri MHP'li .Aynı aileden olan siyasetçiler için kara gün</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hayir-diyen-hakime-sorusturma-31370h.htm"><span>15:14 - </span>“Hayır” diyen hakime soruşturma</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ataturk-evet-diyor-pankarti-31369h.htm"><span>14:24 - </span>“Atatürk ‘evet’ diyor” pankartı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/perinceke-darbe-suclamasi-31368h.htm"><span>14:17 - </span>Perinçek'e darbe suçlaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gulenin-avukatinin-yakalanmasinda-skandal-ayrinti-31367h.htm"><span>14:15 - </span>Gülen’in avukatının “yakalanmasında” skandal ayrıntı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/feto-elebasi-gulenin-avukati-orhan-erdemli-yakalandi-31366h.htm"><span>14:11 - </span>FETÖ elebaşı Gülen'in avukatı Orhan Erdemli yakalandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unlu-cift-nerede-goruldu-31365h.htm"><span>13:55 - </span>Ünlü çift nerede görüldü?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/vapur-macerasi-31364h.htm"><span>13:42 - </span>Vapur macerası!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aydilge-demet-akalina-saydirdi-31363h.htm"><span>12:57 - </span>Aydilge, Demet Akalın'a saydırdı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-genis-capli-deas-operasyonu-31362h.htm"><span>12:51 - </span>İstanbul'da geniş çaplı DEAŞ operasyonu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mehmet-simsekten-madeni-para-aciklamasi-31361h.htm"><span>12:50 - </span>Mehmet Şimşek'ten 'madeni para' açıklaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-yankesici-ozcekime-yakalandi-31360h.htm"><span>12:48 - </span>İstanbul'da yankesici ‘özçekim’e yakalandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ak-partili-savci-sayan-kalp-krizi-gecirdi-31359h.htm"><span>12:47 - </span>AK Parti'li Savcı Sayan kalp krizi geçirdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-onu-bir-de-bize-sor-31358h.htm"><span>12:38 - </span>Cumhurbaşkanı Erdoğan: "Onu bir de bize sor"</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/basbakan-yildirim-feto-gelecek-hesap-verecek-31354h.htm">Başbakan Yıldırım: &quot;FETÖ gelecek, hesap verecek&quot;</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/denizden-2-ceset-cikti-31355h.htm">Denizden 2 ceset çıktı!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/devlet-bahceli-idami-getirin-31357h.htm">Devlet Bahçeli: &quot;İdamı getirin&quot;</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-onu-bir-de-bize-sor-31358h.htm">Cumhurbaşkanı Erdoğan: &quot;Onu bir de bize sor&quot;</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.048291921615601 --></div></body></html>