<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Beşiktaş’ta taksi evin yatak odasına girdi</title>
<meta name="keywords" content="taksi, ev" />
<meta name="description" content="Rampadan inen taksi, yağmurun etkisiyle kayganlaşan yolda duramayıp sokağın altında bulunan bir evin yatak odasına girdi." />
<link rel="canonical" href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=40432" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/74108.jpg" />
<meta name="DC.date.issued" content="2018-07-24T11:11:35+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm" />
<meta property="og:title" content="Beşiktaş’ta taksi evin yatak odasına girdi" />
<meta property="og:description" content="Rampadan inen taksi, yağmurun etkisiyle kayganlaşan yolda duramayıp sokağın altında bulunan bir evin yatak odasına girdi." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/74108.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm">
<meta name="twitter:title" content="Beşiktaş’ta taksi evin yatak odasına girdi" />
<meta name="twitter:description" content="Rampadan inen taksi, yağmurun etkisiyle kayganlaşan yolda duramayıp sokağın altında bulunan bir evin yatak odasına girdi." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/74108.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/74108.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2018-07-24T11:11:35+03:00" />
<meta itemprop="dateModified" content="2018-07-24T11:11:35+03:00" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 94.584</span></li><li class="up"><span><b>Altın</b> 187,765</span></li><li class="up"><span><b>Dolar</b> 4,7689</span></li><li class="up"><span><b>Euro</b> 5,5727</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -116px;"><span>İstanbul</span> 23 °C</li><li style="background-position: -3px -986px;"><span>Ankara</span> 29 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/526_2.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/iyi-partinin-kongre-tarihi-belli-oldu-40440h.htm">İYİ Parti'nin kongre tarihi belli oldu</a></li><li><a href="http://www.haberkonseyi.com/yeni-malatyaspor-mitchell-donaldla-anlasti-40439h.htm">Yeni Malatyaspor Mitchell Donald'la anlaştı</a></li><li><a href="http://www.haberkonseyi.com/galatasarayin-rakibi-sakaryaspor-40438h.htm">Galatasaray'ın rakibi Sakaryaspor</a></li><li><a href="http://www.haberkonseyi.com/trabzonspor-savciliga-gitti-40437h.htm">Trabzonspor savcılığa gitti</a></li><li><a href="http://www.haberkonseyi.com/burcu-esmersoy-hamile-mi-40436h.htm">Burcu Esmersoy hamile mi?</a></li><li><a href="http://www.haberkonseyi.com/ronaldonun-biyolojik-yasi-20-cikti-40435h.htm">Ronaldo'nun biyolojik yaşı 20 çıktı!</a></li><li><a href="http://www.haberkonseyi.com/dolandirici-siteye-polis-baskini-40434h.htm">Dolandırıcı siteye polis baskını</a></li><li><a href="http://www.haberkonseyi.com/buse-varoldan-o-fotografa-aciklama-40433h.htm">Buse Varol'dan o fotoğrafa açıklama!</a></li><li><a href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm">Beşiktaş’ta taksi evin yatak odasına girdi</a></li><li><a href="http://www.haberkonseyi.com/game-of-thronesun-8-sezonunun-icerigi-belli-oldu-40431h.htm">Game of Thrones'un 8. sezonunun içeriği belli oldu</a></li><li><a href="http://www.haberkonseyi.com/adnan-oktarin-cezaevindeki-ilk-istegi-ortaya-cikti-40430h.htm">Adnan Oktar’ın cezaevindeki ilk isteği ortaya çıktı!</a></li><li><a href="http://www.haberkonseyi.com/beto-benfica-maclarinda-iyi-bir-fenerbahce-beklemiyorum-40429h.htm">Beto: "Benfica maçlarında iyi bir Fenerbahçe beklemiyorum"</a></li><li><a href="http://www.haberkonseyi.com/mete-gazozdan-1-ayda-6-madalya-40428h.htm">Mete Gazoz'dan 1 ayda 6 madalya</a></li><li><a href="http://www.haberkonseyi.com/nowitzkiden-tarihi-imza-40427h.htm">Nowitzki'den tarihi imza!</a></li><li><a href="http://www.haberkonseyi.com/adanasporda-3-transfer-birden-40426h.htm">Adanaspor'da 3 transfer birden</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="ankara-valiliginden-patlama-uyarisi-40424h.htm">Ankara Valiliği'nden patlama uyarısı!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Beşiktaş’ta taksi evin yatak odasına girdi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=40432');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=40432')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-07-24T11:10:00+03:00">24.07.2018 11:10</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/74108.jpg" alt="Beşiktaş’ta taksi evin yatak odasına girdi" width="300" height="225" /></div><div itemprop="description" class="short_content">Rampadan inen taksi, yağmurun etkisiyle kayganlaşan yolda duramayıp sokağın altında bulunan bir evin yatak odasına girdi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Mecidiye Mahallesi Çevirmeci Sokak'ta meydana gelen kazada, Gülistan Sokak'tan inen 34 TCR 09 plakalı taksi, kayganlaşan yolda duramayarak Çevirmeci Sokak'ta bulunan 5 katlı binanın zemin katında bulunan bir evin yatak odasına girdi.</p><p><strong>SÜRÜCÜ VE YOLCUYU İTFAİYE ÇIKARDI</strong><br />İhbar üzerine olay yerine çok sayıda polis, itfaiye ve sağlık ekibi sevk edildi. Kaza nedeniyle taksi sürücüsü ve yolcu araç içinde sıkıştı. Araç içinde sıkışan iki kişi itfaiye ekipleri tarafından çıkarıldı. Olay yerinde ilk müdahalesi yapılan yaralılar daha sonra Şişli Etfal Eğitim ve Araştırma Hastanesine kaldırıldı. Yaralılar hastanede tedavi altına alındı.</p><p><strong>ODADA KİMSE YOKTU</strong></p><p>Kaza sırasında ev sakinlerinin başka bir odada olması olası bir faciayı önledi. Olay yerine çağrılan çekici ile araç evden çekildi. Kaza nedeniyle evde maddi hasar meydana geldi. Kaza anının görgü tanığı, “Taksiye biri binmiş aşağıya doğru geliyordu. Yağmurlu havada zemin kaygan olduğu için kayarak araç birden içeri girdi. Yan sokaktan sesi duyarak koşup geldik” dedi.</p><p>Kaza ile ilgili soruşturma başlatıldı.</p><p><img alt="1-083.jpg" height="400" src="http://www.haberkonseyi.com/d/other/1-083.jpg" width="600" /><img alt="2-083.jpg" height="399" src="http://www.haberkonseyi.com/d/other/2-083.jpg" width="600" /></p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/taksi-haberleri.htm" rel="tag" itemprop="keywords">taksi</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=40432');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=40432')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 40432);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/adnan-oktarin-ucuncu-kadin-imami-semra-ozgiray-533g.htm"><img src="http://www.haberkonseyi.com/d/gallery/533_s.jpg" alt="Adnan Oktar&#039;ın üçüncü kadın imamı Semra Özgiray" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/adnan-oktarin-ucuncu-kadin-imami-semra-ozgiray-533g.htm">Adnan Oktar'ın üçüncü kadın imamı Semra Özgiray</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/haticenin-sorf-tahtali-videosu-yurek-hoplatti-133v.htm"><img src="http://www.haberkonseyi.com/d/video/133.jpg" alt="Hatice&#039;nin sörf tahtalı videosu yürek hoplattı!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/haticenin-sorf-tahtali-videosu-yurek-hoplatti-133v.htm">Hatice'nin sörf tahtalı videosu yürek hoplattı!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm">Şarap gibi kadın</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/dolandirici-siteye-polis-baskini-40434h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74110.jpg" alt="Dolandırıcı siteye polis baskını" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/dolandirici-siteye-polis-baskini-40434h.htm"><span>Dolandırıcı siteye polis baskını</span>Piramit yapı kurarak vatandaşları dolandıran internet sitesinden 33 kişi hakkında yakalama kararı çıkarıldı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74108.jpg" alt="Beşiktaş’ta taksi evin yatak odasına girdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm"><span>Beşiktaş’ta taksi evin yatak odasına girdi</span>Rampadan inen taksi, yağmurun etkisiyle kayganlaşan yolda duramayıp sokağın altında bulunan bir evin yatak odasına girdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/adnan-oktarin-cezaevindeki-ilk-istegi-ortaya-cikti-40430h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74105.jpg" alt="Adnan Oktar’ın cezaevindeki ilk isteği ortaya çıktı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/adnan-oktarin-cezaevindeki-ilk-istegi-ortaya-cikti-40430h.htm"><span>Adnan Oktar’ın cezaevindeki ilk isteği ortaya çıktı!</span>Yüzlerce metrekarelik lüks malikane ve villalarda faaliyet yürüten Adnan Oktar’ın cezaevinde kalacağı koğuş belirlendi. Oktar’ın cezaevindeki ilk isteğinin ne olduğu da ortaya çıktı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ankara-valiliginden-patlama-uyarisi-40424h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74099.jpg" alt="Ankara Valiliği&#039;nden patlama uyarısı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ankara-valiliginden-patlama-uyarisi-40424h.htm"><span>Ankara Valiliği'nden patlama uyarısı!</span>Ankara Valiliği, Kayaş kapsül fabrikasında bozuk mühimmatların saat 09.00 ile 11.00 arasında patlatılarak imhasının yapılacağını açıkladı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/istanbul-icin-yeni-uyari-geldi-40422h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74095.jpg" alt="İstanbul için yeni uyarı geldi!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/istanbul-icin-yeni-uyari-geldi-40422h.htm"><span>İstanbul için yeni uyarı geldi!</span>Meteoroloji Genel Müdürlüğünün uyarılarının ardından İstanbul’da gece saatlerinde başlayan yağmur zaman zaman etkili olurken, çakan şimşekler ise gökyüzünü aydınlattı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kayip-evrimin-anne-ve-babasi-tutuklandi-40420h.htm"><img src="http://www.haberkonseyi.com/d/news_t/74093.jpg" alt="Kayıp Evrim’in anne ve babası tutuklandı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kayip-evrimin-anne-ve-babasi-tutuklandi-40420h.htm"><span>Kayıp Evrim’in anne ve babası tutuklandı</span>Tokat'ın Turhal ilçesinde, 10 Temmuz’da yaylada kaybolan Evrim Atış’ın (3,5) adliyeye sevk edilen anne-babası Dilek ve Burhan Atış çifti, sorgularının ardından tutuklama talebiyle mahkemeye sevk edildi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/itirafcidan-sok-edici-ifadeler-40419h.htm">İtirafçıdan şok edici ifadeler!</a><span>24 Temmuz 2018 Salı 09:39</span></li><li><a href="http://www.haberkonseyi.com/ataturke-hakaretten-tutuklanan-safiye-incinin-ifadesi-ortaya-cikti-40417h.htm">Atatürk&#039;e hakaretten tutuklanan Safiye İnci&#039;nin ifadesi ortaya çıktı</a><span>23 Temmuz 2018 Pazartesi 16:47</span></li><li><a href="http://www.haberkonseyi.com/demiroren-medya-grubundan-ust-duzey-ayrilik-40416h.htm">Demirören Medya Grubu&#039;ndan üst düzey ayrılık!</a><span>23 Temmuz 2018 Pazartesi 16:44</span></li><li><a href="http://www.haberkonseyi.com/193-bin-tllik-tuvaleti-2-gunde-mahvettiler-40413h.htm">193 bin TL&#039;lik tuvaleti 2 günde mahvettiler</a><span>23 Temmuz 2018 Pazartesi 16:37</span></li><li><a href="http://www.haberkonseyi.com/ankarada-korkutan-patlama-sesi-40412h.htm">Ankara&#039;da korkutan patlama sesi</a><span>23 Temmuz 2018 Pazartesi 16:34</span></li><li><a href="http://www.haberkonseyi.com/adnan-oktarin-yakin-korumasi-cuneyt-ozyasar-yakalandi-40404h.htm">Adnan Oktar&#039;ın yakın koruması Cüneyt Özyaşar yakalandı</a><span>23 Temmuz 2018 Pazartesi 13:02</span></li><li><a href="http://www.haberkonseyi.com/sislide-bir-kadin-uyusturucu-saticisini-bicakladi-40403h.htm">Şişli&#039;de bir kadın uyuşturucu satıcısını bıçakladı</a><span>23 Temmuz 2018 Pazartesi 12:54</span></li><li><a href="http://www.haberkonseyi.com/sinava-girerken-tespihini-teslim-etmek-istemedi-40402h.htm">Sınava girerken tespihini teslim etmek istemedi</a><span>23 Temmuz 2018 Pazartesi 12:35</span></li><li><a href="http://www.haberkonseyi.com/yediemin-otoparkindaki-hacizli-araclar-buharlasti-40393h.htm">Yediemin otoparkındaki hacizli araçlar buharlaştı!</a><span>23 Temmuz 2018 Pazartesi 11:42</span></li><li><a href="http://www.haberkonseyi.com/sapik-adam-ucakta-kriz-cikardi-40392h.htm">Sapık adam uçakta kriz çıkardı!</a><span>23 Temmuz 2018 Pazartesi 11:39</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://stalknisantasi.com/" target="self_"><img src="http://www.haberkonseyi.com/d/gallery/523_1.jpg" width="300" height="450" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/haticenin-sorf-tahtali-videosu-yurek-hoplatti-133v.htm"><img src="http://www.haberkonseyi.com/d/video/133.jpg" alt="Hatice&#039;nin sörf tahtalı videosu yürek hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Hatice'nin sörf tahtalı videosu yürek hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/haticenin-sorf-tahtali-videosu-yurek-hoplatti-133v.htm"><img src="http://www.haberkonseyi.com/d/video/133.jpg" alt="Hatice&#039;nin sörf tahtalı videosu yürek hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/iyi-partinin-kongre-tarihi-belli-oldu-40440h.htm"><span>12:11 - </span>İYİ Parti'nin kongre tarihi belli oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-malatyaspor-mitchell-donaldla-anlasti-40439h.htm"><span>11:52 - </span>Yeni Malatyaspor Mitchell Donald'la anlaştı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/galatasarayin-rakibi-sakaryaspor-40438h.htm"><span>11:48 - </span>Galatasaray'ın rakibi Sakaryaspor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/trabzonspor-savciliga-gitti-40437h.htm"><span>11:38 - </span>Trabzonspor savcılığa gitti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/burcu-esmersoy-hamile-mi-40436h.htm"><span>11:30 - </span>Burcu Esmersoy hamile mi?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ronaldonun-biyolojik-yasi-20-cikti-40435h.htm"><span>11:21 - </span>Ronaldo'nun biyolojik yaşı 20 çıktı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dolandirici-siteye-polis-baskini-40434h.htm"><span>11:18 - </span>Dolandırıcı siteye polis baskını</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/buse-varoldan-o-fotografa-aciklama-40433h.htm"><span>11:13 - </span>Buse Varol'dan o fotoğrafa açıklama!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/besiktasta-taksi-evin-yatak-odasina-girdi-40432h.htm"><span>11:10 - </span>Beşiktaş’ta taksi evin yatak odasına girdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/game-of-thronesun-8-sezonunun-icerigi-belli-oldu-40431h.htm"><span>11:05 - </span>Game of Thrones'un 8. sezonunun içeriği belli oldu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/adnan-oktarin-cezaevindeki-ilk-istegi-ortaya-cikti-40430h.htm"><span>10:57 - </span>Adnan Oktar’ın cezaevindeki ilk isteği ortaya çıktı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/beto-benfica-maclarinda-iyi-bir-fenerbahce-beklemiyorum-40429h.htm"><span>10:54 - </span>Beto: "Benfica maçlarında iyi bir Fenerbahçe beklemiyorum"</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/mete-gazozdan-1-ayda-6-madalya-40428h.htm"><span>10:41 - </span>Mete Gazoz'dan 1 ayda 6 madalya</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/nowitzkiden-tarihi-imza-40427h.htm"><span>10:40 - </span>Nowitzki'den tarihi imza!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/adanasporda-3-transfer-birden-40426h.htm"><span>10:39 - </span>Adanaspor'da 3 transfer birden</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/itirafcidan-sok-edici-ifadeler-40419h.htm">İtirafçıdan şok edici ifadeler!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/istanbul-icin-yeni-uyari-geldi-40422h.htm">İstanbul için yeni uyarı geldi!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/yunanistanda-yangin-felaketi-40418h.htm">Yunanistan&#039;da yangın felaketi!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/bu-pozlardan-sonra-teklifler-yagdi-40423h.htm">Bu pozlardan sonra teklifler yağdı!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.19128799438477 --></div></body></html>