<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!</title>
<meta name="keywords" content="son gelişme, haberler, bakan, müezzinoğlu, kamu" />
<meta name="description" content="Yaklaşık 200 bin kamu işçisini ilgilendiren toplu sözleşmeler için, kritik görüşme pazartesi günü yapılacak." />
<link rel="canonical" href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=34192" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/63325.jpg" />
<meta name="DC.date.issued" content="2017-06-30T16:00:06+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm" />
<meta property="og:title" content="Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!" />
<meta property="og:description" content="Yaklaşık 200 bin kamu işçisini ilgilendiren toplu sözleşmeler için, kritik görüşme pazartesi günü yapılacak." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/63325.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm">
<meta name="twitter:title" content="Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!" />
<meta name="twitter:description" content="Yaklaşık 200 bin kamu işçisini ilgilendiren toplu sözleşmeler için, kritik görüşme pazartesi günü yapılacak." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/63325.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/63325.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-06-30T16:00:06+03:00" />
<meta itemprop="dateModified" content="2017-06-30T16:00:06+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/63324.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 100.285</span></li><li class="down"><span><b>Altın</b> 140,619</span></li><li class="down"><span><b>Dolar</b> 3,5180</span></li><li class="down"><span><b>Euro</b> 4,0196</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 34 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 34 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/tsk-9-terorist-olduruldu-34193h.htm">TSK: 9 terörist öldürüldü</a></li><li><a href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm">Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!</a></li><li><a href="http://www.haberkonseyi.com/apple-daha-eglenceli-bir-sirinin-pesinde-34191h.htm">Apple, daha eğlenceli bir Siri'nin peşinde!</a></li><li><a href="http://www.haberkonseyi.com/tuba-buyukustunun-sevgilisine-15-yil-istendi-34190h.htm">Tuba Büyüküstün'ün sevgilisine 15 yıl istendi!</a></li><li><a href="http://www.haberkonseyi.com/katar-maruz-kaldigimiz-durum-kansiz-savas-34189h.htm">Katar: Maruz kaldığımız durum kansız savaş</a></li><li><a href="http://www.haberkonseyi.com/kilicdaroglunun-kaldigi-karavan-ilk-kez-goruntulendi-34188h.htm">Kılıçdaroğlu'nun kaldığı karavan ilk kez görüntülendi!</a></li><li><a href="http://www.haberkonseyi.com/istanbulda-toplu-tasimaya-zam-geldi-34187h.htm">İstanbul'da toplu taşımaya zam geldi!</a></li><li><a href="http://www.haberkonseyi.com/basbakan-turkiyenin-ab-hakkindaki-ilk-hayal-kirikligi-degil-34186h.htm">Başbakan: Türkiye'nin AB hakkındaki ilk hayal kırıklığı değil</a></li><li><a href="http://www.haberkonseyi.com/chp-milletvekili-huseyin-yildiz-kalp-spazmi-gecirdi-34185h.htm">CHP Milletvekili Hüseyin Yıldız kalp spazmı geçirdi!</a></li><li><a href="http://www.haberkonseyi.com/didem-soydanin-sosyal-medyayi-yikan-ayna-fotografi-34184h.htm">Didem Soydan'ın sosyal medyayı yıkan ayna fotoğrafı!</a></li><li><a href="http://www.haberkonseyi.com/gandinin-rekorunu-kilicdaroglu-mu-kiracak-34183h.htm">Gandi’nin rekorunu Kılıçdaroğlu mu kıracak?</a></li><li><a href="http://www.haberkonseyi.com/cagla-sikeli-cildirtan-igrencsiniz-yorumuna-cevap-34182h.htm">Çağla Şıkel'i çıldırtan 'iğrençsiniz' yorumuna cevap!</a></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-ak-parti-mkyk-ve-teskilat-baskanlarini-topluyor-34181h.htm">Cumhurbaşkanı Erdoğan, AK Parti MKYK ve teşkilat başkanlarını topluyor</a></li><li><a href="http://www.haberkonseyi.com/cirilciplak-soyundu-34180h.htm">Çırılçıplak soyundu...</a></li><li><a href="http://www.haberkonseyi.com/erdogan-bugun-trump-ile-gorusecek-34179h.htm">Erdoğan, bugün Trump ile görüşecek</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="tsk-9-terorist-olduruldu-34193h.htm">TSK: 9 terörist öldürüldü</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=34192');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=34192')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-06-30T15:55:00+03:00">30.06.2017 15:55</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/63325.jpg" alt="Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!" width="300" height="225" /></div><div itemprop="description" class="short_content">Yaklaşık 200 bin kamu işçisini ilgilendiren toplu sözleşmeler için, kritik görüşme pazartesi günü yapılacak.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Çalışma ve Sosyal Güvenlik Bakanı Mehmet Müezzinoğlu, "Taraflarla pazartesi günü biraraya geleceğiz, önümüzdeki hafta bitirmeyi ümit ediyorum" dedi.</p><p>Memur sendikaları ile yapılan toplu sözleşmeye göre, yılın ikinci yarısında yüzde 4 zam alacak. Devlet memurları ve emeklilerinin gözü, ilk 5 aydaki enflasyonun yüzde 6.18 olarak gerçekleşmesinin ardından, 3 Temmuz’da açıklanacak haziran ayı rakamlarına çevrilmiş durumda.</p><p><br />Memurlar, haziranda fiyatların sabit kalması veya yüzde 3’ten daha az düşmesi halinde bile temmuzda enflasyon farkı alacak.</p><p>Türkiye İstatistik Kurumu’nun (TÜİK) enflasyon rakamlarına göre, memur maaşlarına da baz teşkil eden Tüketici Fiyat Endeksi (TÜFE), mayısta yüzde 0.45 yükseldi, yılın ilk 5 ayındaki artış ise yüzde 6.18 oldu. Böylece 5 aylık dönemde, maaşlara yapılan yüzde 3’lük artış aşılmış oldu.</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/son gelişme-haberleri.htm" rel="tag" itemprop="keywords">son gelişme</a>, <a href="http://www.haberkonseyi.com/haberler-haberleri.htm" rel="tag" itemprop="keywords">haberler</a>, <a href="http://www.haberkonseyi.com/bakan-haberleri.htm" rel="tag" itemprop="keywords">bakan</a>, <a href="http://www.haberkonseyi.com/müezzinoğlu-haberleri.htm" rel="tag" itemprop="keywords">müezzinoğlu</a>, <a href="http://www.haberkonseyi.com/kamu-haberleri.htm" rel="tag" itemprop="keywords">kamu</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=34192');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=34192')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 34192);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm">Yeni dizileriyle hayal kırıklığı yaratan oyuncular</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm">Daha 26 yaşında bu hale geldi</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm">Ünlüler bugün bunu paylaştı !</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm"><img src="http://www.haberkonseyi.com/d/gallery/506_s.jpg" alt="Barcelona&#039;da Arda için karar verildi! 3 saatin ardından..." width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/barcelonada-arda-icin-karar-verildi-3-saatin-ardindan-506g.htm">Barcelona'da Arda için karar verildi! 3 saatin ardından...</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/tsk-9-terorist-olduruldu-34193h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63326.jpg" alt="TSK: 9 terörist öldürüldü" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/tsk-9-terorist-olduruldu-34193h.htm"><span>TSK: 9 terörist öldürüldü</span>Türk Silahlı Kuvvetleri (KSK), 'Siirt Pervari kırsalına düzenlenen hava harekatında 9 terörist etkisiz hale getirildi' açıklaması yaptı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63325.jpg" alt="Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm"><span>Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!</span>Yaklaşık 200 bin kamu işçisini ilgilendiren toplu sözleşmeler için, kritik görüşme pazartesi günü yapılacak.</a></div><div><a class="image" href="http://www.haberkonseyi.com/katar-maruz-kaldigimiz-durum-kansiz-savas-34189h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63320.jpg" alt="Katar: Maruz kaldığımız durum kansız savaş" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/katar-maruz-kaldigimiz-durum-kansiz-savas-34189h.htm"><span>Katar: Maruz kaldığımız durum kansız savaş</span>Katar Savunma Bakanı Halid Bin Muhammed el-Atiyye, ülkesinin son dönemde maruz bırakıldığı durumu "kansız savaş ilanı" olarak nitelendirdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kilicdaroglunun-kaldigi-karavan-ilk-kez-goruntulendi-34188h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63319.jpg" alt="Kılıçdaroğlu&#039;nun kaldığı karavan ilk kez görüntülendi!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kilicdaroglunun-kaldigi-karavan-ilk-kez-goruntulendi-34188h.htm"><span>Kılıçdaroğlu'nun kaldığı karavan ilk kez görüntülendi!</span>Adalet Yürüyüşü'nde 15 gün geride kaldı. Gündüzleri yürüyen Kılıçdaroğlu, geceyi yürüyüş güzergahındaki kamp alanlarına park edilen karavanda geçiriyor. İşte o karavanın görüntüleri..</a></div><div><a class="image" href="http://www.haberkonseyi.com/istanbulda-toplu-tasimaya-zam-geldi-34187h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63316.jpg" alt="İstanbul&#039;da toplu taşımaya zam geldi!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/istanbulda-toplu-tasimaya-zam-geldi-34187h.htm"><span>İstanbul'da toplu taşımaya zam geldi!</span>İstanbul'da toplu ulaşım araçlarında geçerli olan ücret tarifesi yeniden düzenlendi. Yaklaşık yüzde 13 oranında zam geldi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/basbakan-turkiyenin-ab-hakkindaki-ilk-hayal-kirikligi-degil-34186h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63314.jpg" alt="Başbakan: Türkiye&#039;nin AB hakkındaki ilk hayal kırıklığı değil" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/basbakan-turkiyenin-ab-hakkindaki-ilk-hayal-kirikligi-degil-34186h.htm"><span>Başbakan: Türkiye'nin AB hakkındaki ilk hayal kırıklığı değil</span>Başbakan Binali Yıldırım, Türkiye'nin Avrupa Birliği üyelik sürecine ilişkin: ''Vize kolaylığına yönelik anlaşma, ne yazık ki mürekkebi kurumadan yürürlükten kalktı. Bu, Türkiye'nin AB hakkındaki ilk hayal kırıklığı değil.'' dedi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/chp-milletvekili-huseyin-yildiz-kalp-spazmi-gecirdi-34185h.htm">CHP Milletvekili Hüseyin Yıldız kalp spazmı geçirdi!</a><span>30 Haziran 2017 Cuma 12:38</span></li><li><a href="http://www.haberkonseyi.com/gandinin-rekorunu-kilicdaroglu-mu-kiracak-34183h.htm">Gandi’nin rekorunu Kılıçdaroğlu mu kıracak?</a><span>30 Haziran 2017 Cuma 12:09</span></li><li><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-ak-parti-mkyk-ve-teskilat-baskanlarini-topluyor-34181h.htm">Cumhurbaşkanı Erdoğan, AK Parti MKYK ve teşkilat başkanlarını topluyor</a><span>30 Haziran 2017 Cuma 11:44</span></li><li><a href="http://www.haberkonseyi.com/cirilciplak-soyundu-34180h.htm">Çırılçıplak soyundu...</a><span>30 Haziran 2017 Cuma 11:06</span></li><li><a href="http://www.haberkonseyi.com/erdogan-bugun-trump-ile-gorusecek-34179h.htm">Erdoğan, bugün Trump ile görüşecek</a><span>30 Haziran 2017 Cuma 10:51</span></li><li><a href="http://www.haberkonseyi.com/ali-nesin-tepkilere-cevap-verdi-34175h.htm">ALİ NESİN TEPKİLERE CEVAP VERDİ</a><span>29 Haziran 2017 Perşembe 19:21</span></li><li><a href="http://www.haberkonseyi.com/ibrahim-kalindan-almanya-gerilimi-hakkinda-aciklama-34174h.htm">İbrahim Kalın&#039;dan Almanya gerilimi hakkında açıklama</a><span>29 Haziran 2017 Perşembe 18:09</span></li><li><a href="http://www.haberkonseyi.com/son-dakika-tarihi-kibris-zirvesinden-ilk-fotograflar-34173h.htm">Son dakika... Tarihi Kıbrıs zirvesinden ilk fotoğraflar</a><span>28 Haziran 2017 Çarşamba 15:13</span></li><li><a href="http://www.haberkonseyi.com/kucuk-kiza-taciz-iddiasi-plaji-karistirdi-5-suriyeli-yakalandi-34171h.htm">Küçük kıza taciz iddiası plajı karıştırdı: 5 Suriyeli yakalandı</a><span>28 Haziran 2017 Çarşamba 14:51</span></li><li><a href="http://www.haberkonseyi.com/kayip-kacagi-mahkeme-carpti-34170h.htm">Kayıp-kaçağı mahkeme çarptı!</a><span>27 Haziran 2017 Salı 10:07</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://loticafedining.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/loticafe-banner.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/mustafa-armagan-hakkinda-iddianame-duzenlendi-33850h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62681.jpg" alt="Mustafa Armağan hakkında iddianame düzenlendi" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/chpden-fikri-saglar-karari-33812h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62610.jpg" alt="CHP&#039;den Fikri Sağlar kararı" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440496;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="280" height="208" /><span class="tl"></span><span class="title">Yeni dizileriyle hayal kırıklığı yaratan oyuncular</span></a></li><li><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="280" height="208" /><span class="tl"></span><span class="title">Daha 26 yaşında bu hale geldi</span></a></li><li><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="280" height="208" /><span class="tl"></span><span class="title">Ünlüler bugün bunu paylaştı !</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/daha-26-yasinda-bu-hale-geldi-508g.htm"><img src="http://www.haberkonseyi.com/d/gallery/508_s.jpg" alt="Daha 26 yaşında bu hale geldi" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/unluler-bugun-bunu-paylasti-507g.htm"><img src="http://www.haberkonseyi.com/d/gallery/507_s.jpg" alt="Ünlüler bugün bunu paylaştı !" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tsk-9-terorist-olduruldu-34193h.htm"><span>16:09 - </span>TSK: 9 terörist öldürüldü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bakan-muezzinoglundan-mujdeli-aciklama-pazartesi-kritik-gun-34192h.htm"><span>15:55 - </span>Bakan Müezzinoğlu’ndan ‘Müjdeli’ açıklama: Pazartesi kritik gün!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/apple-daha-eglenceli-bir-sirinin-pesinde-34191h.htm"><span>15:07 - </span>Apple, daha eğlenceli bir Siri'nin peşinde!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tuba-buyukustunun-sevgilisine-15-yil-istendi-34190h.htm"><span>14:52 - </span>Tuba Büyüküstün'ün sevgilisine 15 yıl istendi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/katar-maruz-kaldigimiz-durum-kansiz-savas-34189h.htm"><span>14:41 - </span>Katar: Maruz kaldığımız durum kansız savaş</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kilicdaroglunun-kaldigi-karavan-ilk-kez-goruntulendi-34188h.htm"><span>14:18 - </span>Kılıçdaroğlu'nun kaldığı karavan ilk kez görüntülendi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbulda-toplu-tasimaya-zam-geldi-34187h.htm"><span>13:16 - </span>İstanbul'da toplu taşımaya zam geldi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/basbakan-turkiyenin-ab-hakkindaki-ilk-hayal-kirikligi-degil-34186h.htm"><span>13:02 - </span>Başbakan: Türkiye'nin AB hakkındaki ilk hayal kırıklığı değil</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chp-milletvekili-huseyin-yildiz-kalp-spazmi-gecirdi-34185h.htm"><span>12:38 - </span>CHP Milletvekili Hüseyin Yıldız kalp spazmı geçirdi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/didem-soydanin-sosyal-medyayi-yikan-ayna-fotografi-34184h.htm"><span>12:16 - </span>Didem Soydan'ın sosyal medyayı yıkan ayna fotoğrafı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/gandinin-rekorunu-kilicdaroglu-mu-kiracak-34183h.htm"><span>12:09 - </span>Gandi’nin rekorunu Kılıçdaroğlu mu kıracak?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cagla-sikeli-cildirtan-igrencsiniz-yorumuna-cevap-34182h.htm"><span>11:57 - </span>Çağla Şıkel'i çıldırtan 'iğrençsiniz' yorumuna cevap!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cumhurbaskani-erdogan-ak-parti-mkyk-ve-teskilat-baskanlarini-topluyor-34181h.htm"><span>11:44 - </span>Cumhurbaşkanı Erdoğan, AK Parti MKYK ve teşkilat başkanlarını topluyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cirilciplak-soyundu-34180h.htm"><span>11:06 - </span>Çırılçıplak soyundu...</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-bugun-trump-ile-gorusecek-34179h.htm"><span>10:51 - </span>Erdoğan, bugün Trump ile görüşecek</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/istanbulda-toplu-tasimaya-zam-geldi-34187h.htm">İstanbul&#039;da toplu taşımaya zam geldi!</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/gandinin-rekorunu-kilicdaroglu-mu-kiracak-34183h.htm">Gandi’nin rekorunu Kılıçdaroğlu mu kıracak?</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/erdogan-bugun-trump-ile-gorusecek-34179h.htm">Erdoğan, bugün Trump ile görüşecek</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/fahriye-evcen-ve-burak-ozcivitin-dugununden-kareler-34178h.htm">Fahriye Evcen ve Burak Özçivit&#039;in düğününden  kareler</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.17724800109863 --></div></body></html>