<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>AVM&#039;de firari asker paniği!</title>
<meta name="keywords" content="avm, asker" />
<meta name="description" content="VATANİ görevini yaptığı Gaziantep Merkez Komutanlığı’nda arkadaşıyla tartıştığı öne sürülen er M.T., tüfeğini de alıp, firar etti." />
<link rel="canonical" href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=43036" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/78705.jpg" />
<meta name="DC.date.issued" content="2018-10-22T13:06:54+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm" />
<meta property="og:title" content="AVM&#039;de firari asker paniği!" />
<meta property="og:description" content="VATANİ görevini yaptığı Gaziantep Merkez Komutanlığı’nda arkadaşıyla tartıştığı öne sürülen er M.T., tüfeğini de alıp, firar etti." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/78705.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm">
<meta name="twitter:title" content="AVM&#039;de firari asker paniği!" />
<meta name="twitter:description" content="VATANİ görevini yaptığı Gaziantep Merkez Komutanlığı’nda arkadaşıyla tartıştığı öne sürülen er M.T., tüfeğini de alıp, firar etti." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/78705.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/78705.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2018-10-22T13:06:54+03:00" />
<meta itemprop="dateModified" content="2018-10-22T13:06:54+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/78706.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script>
</head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script><div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 96.379</span></li><li class="up"><span><b>Altın</b> 222,919</span></li><li class="up"><span><b>Dolar</b> 5,6651</span></li><li class="down"><span><b>Euro</b> 6,5120</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 19 °C</li><li style="background-position: -3px -754px;"><span>Ankara</span> 18 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/thumbnail_ds_damat_728x90_banner.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/konsolosluk-calisaninin-ifadeleri-ortaya-cikti-43039h.htm">Konsolosluk çalışanının ifadeleri ortaya çıktı</a></li><li><a href="http://www.haberkonseyi.com/kktc-kumarhaneler-ve-sarkicilar-43038h.htm">KKTC… Kumarhaneler ve şarkıcılar</a></li><li><a href="http://www.haberkonseyi.com/tuba-unsal-yeni-aski-kim-43037h.htm">Tuba Ünsal yeni aşkı kim?</a></li><li><a href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm">AVM'de firari asker paniği!</a></li><li><a href="http://www.haberkonseyi.com/malatyali-impartor-lakapli-sanatci-sadi-yeni-eserine-klip-cekti-43035h.htm">Malatyalı İmpartor lakaplı sanatçı Sadi, yeni eserine klip çekti</a></li><li><a href="http://www.haberkonseyi.com/ligin-en-kotusu-fenerbahce-43034h.htm">Ligin en kötüsü Fenerbahçe!</a></li><li><a href="http://www.haberkonseyi.com/dolarda-son-durum-ne-43033h.htm">Dolarda son durum ne?</a></li><li><a href="http://www.haberkonseyi.com/chpde-ankara-ve-istanbulda-hangi-isimler-one-cikti-43032h.htm">CHP'de Ankara ve İstanbul'da hangi isimler öne çıktı!</a></li><li><a href="http://www.haberkonseyi.com/serenayin-hayali-gercek-oluyor-43031h.htm">Serenay'ın hayali gerçek oluyor!</a></li><li><a href="http://www.haberkonseyi.com/bennu-gerede-bebegimi-ve-beni-bogmaya-kalkti-43030h.htm">Bennu Gerede: Bebeğimi ve beni boğmaya kalktı</a></li><li><a href="http://www.haberkonseyi.com/erdogandan-cemal-kasikci-aciklamasi-43029h.htm">Erdoğan'dan Cemal Kaşıkçı açıklaması!</a></li><li><a href="http://www.haberkonseyi.com/cemal-kasikcinin-cesedi-bulundu-mu-43028h.htm">Cemal Kaşıkçı'nın cesedi bulundu mu?</a></li><li><a href="http://www.haberkonseyi.com/suudi-arabistandan-yeni-cemal-kasikci-senaryosu-43027h.htm">Suudi Arabistan'dan yeni Cemal Kaşıkçı senaryosu</a></li><li><a href="http://www.haberkonseyi.com/kandirip-tecavuz-ediyorlar-43026h.htm">Kandırıp tecavüz ediyorlar!</a></li><li><a href="http://www.haberkonseyi.com/tolgahan-sayisman-baba-oluyor-43025h.htm">Tolgahan Sayışman baba oluyor!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="kirimda-patlama-42953h.htm">Kırım'da patlama!</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">AVM'de firari asker paniği!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43036');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43036')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-10-22T13:02:00+03:00">22.10.2018 13:02</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/78705.jpg" alt="AVM&#039;de firari asker paniği!" width="300" height="225" /><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7047457924885284",
          enable_page_level_ads: true
     });
</script></div></div></div><div itemprop="description" class="short_content">VATANİ görevini yaptığı Gaziantep Merkez Komutanlığı’nda arkadaşıyla tartıştığı öne sürülen er M.T., tüfeğini de alıp, firar etti.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ağrı doğumlu 4 aylık asker M.T., iddiaya göre, sabah saatlerinde vatani görevini yaptığı Beyazlar Mahallesi’nde bulunan Gaziantep Merkez Komutanlığı’nda arkadaşıyla henüz bilinmeyen nedenle tartıştı. M.T., bir süre sonra nöbete gitmesi için verilen G3 piyade tüfeği ve dolu şarjörle birliğinden firar etti.</p><p>Firari askeri görenler, güvenlik güçlerine haber verdi. İhbar üzerine bölgeye ulaşan polisler ve askerler, firari M.T.’ye teslim olması çağrısında bulundu. M.T. ise bu çağrıya olumsuz yanıt verip, elindeki tüfekle havaya ateş açarak, yürümeyi sürdürdü. Yaklaşık 4 kilometre yürüyen M.T., 15 Temmuz Mahallesi’ndeki alışveriş merkezine girdi. AVM’de bulunanlar arasında paniğe yol açan asker, peşindeki güvenlik güçlerine, yanına yaklaşmamaları gerektiğini söyledi.</p><p>Bu sırada bölgeye zırhlı araçla çok sayıda polis, jandarma ve sağlık görevlisi sevk edildi. Güvenlik güçleri, çalışanları ve müşterileri AVM’den çıkarırken, psikolog Mahmut Kayagan ise tüfeğini çapraz tutan eri, silahını bırakıp, teslim olması için ikna etmeye çalıştı. M.T., polis ve psikoloğun yarım saatlik görüşmesi sonucu ikna olup, tüfeğini teslim etti. Gözaltına alınan M.T., daha sonra Merkez Komutanlığı’na götürüldü.</p><p><strong>VALİLİK: REHİN ALMA YOK, SORUŞTURMA BAŞLATILDI</strong></p><p>Gaziantep Valiliği’nden yapılan yazılı açıklamada, olayda rehine durumu olmadığı ve soruşturma başlatıldığı belirtilerek, şöyle denildi:</p><p>"22.10.2018 tarihinde saat 09.00’da birliğinden firar ederek silahıyla Şehitkamil ilçemizdeki bir AVM’ye giren er M.T., İl Emniyet Müdürlüğü ekiplerimizce ikna edilerek teslim alınmıştır. Olayda herhangi bir rehin alma söz konusu değildir. Can kaybı, yaralı veya hasar bulunmayan olayla ilgili tahkikat başlatılmıştır."&nbsp;</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/avm-haberleri.htm" rel="tag" itemprop="keywords">avm</a>, <a href="http://www.haberkonseyi.com/asker-haberleri.htm" rel="tag" itemprop="keywords">asker</a></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7701060858017573",
    enable_page_level_ads: true
  });
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=43036');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=43036')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/avmde-firari-asker-panigi-43036h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 43036);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7701060858017573",
          enable_page_level_ads: true
     });
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/en-seksi-kadin-534g.htm"><img src="http://www.haberkonseyi.com/d/gallery/534_s.jpg" alt="En seksi kadın!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/en-seksi-kadin-534g.htm">En seksi kadın!</a></li><li><a class="image icon_2" href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/konsolosluk-calisaninin-ifadeleri-ortaya-cikti-43039h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78711.jpg" alt="Konsolosluk çalışanının ifadeleri ortaya çıktı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/konsolosluk-calisaninin-ifadeleri-ortaya-cikti-43039h.htm"><span>Konsolosluk çalışanının ifadeleri ortaya çıktı</span>İstanbul Cumhuriyet Başsavcılığı'nca yürütülen soruşturma kapsamında, Suudi Arabistan'ın İstanbul Başkonsolosluğu'nda görevli 5 kişinin "tanık" sıfatıyla ifadesi alındı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/kktc-kumarhaneler-ve-sarkicilar-43038h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78709.jpg" alt="KKTC… Kumarhaneler ve şarkıcılar" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kktc-kumarhaneler-ve-sarkicilar-43038h.htm"><span>KKTC… Kumarhaneler ve şarkıcılar</span>Uğur Güneri yazdı...</a></div><div><a class="image" href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78705.jpg" alt="AVM&#039;de firari asker paniği!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm"><span>AVM'de firari asker paniği!</span>VATANİ görevini yaptığı Gaziantep Merkez Komutanlığı’nda arkadaşıyla tartıştığı öne sürülen er M.T., tüfeğini de alıp, firar etti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/erdogandan-cemal-kasikci-aciklamasi-43029h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78692.jpg" alt="Erdoğan&#039;dan Cemal Kaşıkçı açıklaması!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/erdogandan-cemal-kasikci-aciklamasi-43029h.htm"><span>Erdoğan'dan Cemal Kaşıkçı açıklaması!</span>Cumhurbaşkanı Erdoğan, Üsküdar-Çekmeköy-Sancaktepe metro hattının ikinci etabının açılışını gerçekleştirdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/cemal-kasikcinin-cesedi-bulundu-mu-43028h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78690.jpg" alt="Cemal Kaşıkçı&#039;nın cesedi bulundu mu?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/cemal-kasikcinin-cesedi-bulundu-mu-43028h.htm"><span>Cemal Kaşıkçı'nın cesedi bulundu mu?</span>Öldürülen gazeteci Cemal Kaşıkçı'nın cesedinin, Sultanahmet'te Mardin nüfusuna bağlı bir Türkiye vatandaşına teslim edildiği ileri sürülüyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/suudi-arabistandan-yeni-cemal-kasikci-senaryosu-43027h.htm"><img src="http://www.haberkonseyi.com/d/news_t/78688.jpg" alt="Suudi Arabistan&#039;dan yeni Cemal Kaşıkçı senaryosu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/suudi-arabistandan-yeni-cemal-kasikci-senaryosu-43027h.htm"><span>Suudi Arabistan'dan yeni Cemal Kaşıkçı senaryosu</span>Suudi Arabistanlı bir yetkili, Cemal Kaşıkçı’nın ölümü olayının müzakere ekibinin bir hatası olduğunu iddia etti.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/kandirip-tecavuz-ediyorlar-43026h.htm">Kandırıp tecavüz ediyorlar!</a><span>22 Ekim 2018 Pazartesi 09:55</span></li><li><a href="http://www.haberkonseyi.com/adnan-oktar-operasyonunda-33-gozalti-43024h.htm">Adnan Oktar operasyonunda 33 gözaltı!</a><span>22 Ekim 2018 Pazartesi 09:46</span></li><li><a href="http://www.haberkonseyi.com/cemal-kasikcinin-nisanlisina-koruma-karari-43023h.htm">Cemal Kaşıkçı&#039;nın nişanlısına koruma kararı</a><span>22 Ekim 2018 Pazartesi 09:41</span></li><li><a href="http://www.haberkonseyi.com/cemal-kasikci-nasil-olduruldu-43022h.htm">Cemal Kaşıkçı nasıl öldürüldü?</a><span>22 Ekim 2018 Pazartesi 09:32</span></li><li><a href="http://www.haberkonseyi.com/ilk-kez-bir-diyanet-isleri-baskani-tunceliyi-ziyaret-etti-43018h.htm">İlk kez bir Diyanet İşleri Başkanı Tunceli&#039;yi ziyaret etti</a><span>20 Ekim 2018 Cumartesi 12:07</span></li><li><a href="http://www.haberkonseyi.com/ilber-ortayli-andimizin-kalkmasi-yanlisti-43017h.htm">İlber Ortaylı: &quot;Andımızın kalkması yanlıştı!&quot;</a><span>20 Ekim 2018 Cumartesi 12:04</span></li><li><a href="http://www.haberkonseyi.com/ak-partiden-cemal-kasikci-aciklamasi-43014h.htm">AK Parti’den ‘ Cemal Kaşıkçı’ açıklaması</a><span>20 Ekim 2018 Cumartesi 11:48</span></li><li><a href="http://www.haberkonseyi.com/cemal-kasikci-arbede-de-oldu-43013h.htm">Cemal Kaşıkçı arbede de öldü!</a><span>20 Ekim 2018 Cumartesi 11:43</span></li><li><a href="http://www.haberkonseyi.com/japon-deprem-uzmani-30-yil-icinde-istanbulda-buyuk-bir-deprem-olacak-43008h.htm">Japon deprem uzmanı: &quot;30 yıl içinde İstanbul&#039;da büyük bir deprem olacak&quot;</a><span>19 Ekim 2018 Cuma 15:59</span></li><li><a href="http://www.haberkonseyi.com/cemal-kasikcinin-nerede-olduruldugu-tespit-edildi-43007h.htm">Cemal Kaşıkçı&#039;nın nerede öldürüldüğü tespit edildi!</a><span>19 Ekim 2018 Cuma 15:54</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="280" height="208" /><span class="tl"></span><span class="title">Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor</span></a></li><li><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="280" height="208" /><span class="tl"></span><span class="title">Ümraniye'deki inşaatın çökme anı kamerada</span></a></li><li><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="280" height="208" /><span class="tl"></span><span class="title">Hülya Çıldırdı!</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/burcin-baykal-kucukcekmece-istiyor-degisim-geliyor-137v.htm"><img src="http://www.haberkonseyi.com/d/video/137.jpg" alt="Burçin Baykal Küçükçekmece İstiyor Değişim Geliyor" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/umraniyedeki-insaatin-cokme-ani-kamerada-136v.htm"><img src="http://www.haberkonseyi.com/d/video/136.jpg" alt="Ümraniye&#039;deki inşaatın çökme anı kamerada" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/hulya-cildirdi-135v.htm"><img src="http://www.haberkonseyi.com/d/video/135.jpg" alt="Hülya Çıldırdı!" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/konsolosluk-calisaninin-ifadeleri-ortaya-cikti-43039h.htm"><span>14:23 - </span>Konsolosluk çalışanının ifadeleri ortaya çıktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kktc-kumarhaneler-ve-sarkicilar-43038h.htm"><span>14:07 - </span>KKTC… Kumarhaneler ve şarkıcılar</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tuba-unsal-yeni-aski-kim-43037h.htm"><span>13:09 - </span>Tuba Ünsal yeni aşkı kim?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/avmde-firari-asker-panigi-43036h.htm"><span>13:02 - </span>AVM'de firari asker paniği!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/malatyali-impartor-lakapli-sanatci-sadi-yeni-eserine-klip-cekti-43035h.htm"><span>12:17 - </span>Malatyalı İmpartor lakaplı sanatçı Sadi, yeni eserine klip çekti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ligin-en-kotusu-fenerbahce-43034h.htm"><span>10:39 - </span>Ligin en kötüsü Fenerbahçe!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dolarda-son-durum-ne-43033h.htm"><span>10:32 - </span>Dolarda son durum ne?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpde-ankara-ve-istanbulda-hangi-isimler-one-cikti-43032h.htm"><span>10:25 - </span>CHP'de Ankara ve İstanbul'da hangi isimler öne çıktı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/serenayin-hayali-gercek-oluyor-43031h.htm"><span>10:20 - </span>Serenay'ın hayali gerçek oluyor!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bennu-gerede-bebegimi-ve-beni-bogmaya-kalkti-43030h.htm"><span>10:14 - </span>Bennu Gerede: Bebeğimi ve beni boğmaya kalktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogandan-cemal-kasikci-aciklamasi-43029h.htm"><span>10:10 - </span>Erdoğan'dan Cemal Kaşıkçı açıklaması!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/cemal-kasikcinin-cesedi-bulundu-mu-43028h.htm"><span>10:07 - </span>Cemal Kaşıkçı'nın cesedi bulundu mu?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/suudi-arabistandan-yeni-cemal-kasikci-senaryosu-43027h.htm"><span>10:01 - </span>Suudi Arabistan'dan yeni Cemal Kaşıkçı senaryosu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kandirip-tecavuz-ediyorlar-43026h.htm"><span>09:55 - </span>Kandırıp tecavüz ediyorlar!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tolgahan-sayisman-baba-oluyor-43025h.htm"><span>09:51 - </span>Tolgahan Sayışman baba oluyor!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/malatyali-impartor-lakapli-sanatci-sadi-yeni-eserine-klip-cekti-43035h.htm">Malatyalı İmpartor lakaplı sanatçı Sadi, yeni eserine klip çekti</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/ligin-en-kotusu-fenerbahce-43034h.htm">Ligin en kötüsü Fenerbahçe!</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/dolarda-son-durum-ne-43033h.htm">Dolarda son durum ne?</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/serenayin-hayali-gercek-oluyor-43031h.htm">Serenay&#039;ın hayali gerçek oluyor!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.016785860061646 --></div></body></html>