<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Asgari Ücrette Son Durum</title>
<meta name="description" content="Türkiye&#039;nin gözü-kulağı Asgari Ücret Tespit Komisyonu&#039;ndan gelecek son dakika haberinde." />
<link rel="canonical" href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=50579" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/91804.jpg" />
<meta name="DC.date.issued" content="2019-12-10T12:51:02+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm" />
<meta property="og:title" content="Asgari Ücrette Son Durum" />
<meta property="og:description" content="Türkiye&#039;nin gözü-kulağı Asgari Ücret Tespit Komisyonu&#039;ndan gelecek son dakika haberinde." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/91804.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm">
<meta name="twitter:title" content="Asgari Ücrette Son Durum" />
<meta name="twitter:description" content="Türkiye&#039;nin gözü-kulağı Asgari Ücret Tespit Komisyonu&#039;ndan gelecek son dakika haberinde." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/91804.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/91804.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2019-12-10T12:51:02+03:00" />
<meta itemprop="dateModified" content="2019-12-10T12:51:02+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/94093.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 108.197</span></li><li class="up"><span><b>Altın</b> 273,515</span></li><li class="down"><span><b>Dolar</b> 5,8015</span></li><li class="up"><span><b>Euro</b> 6,4297</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -754px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -754px;"><span>Ankara</span> 4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com/" target=""><img src="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621160446.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm">Asgari Ücrette Son Durum</a></li><li><a href="http://www.haberkonseyi.com/meteoroloji-ilk-kez-kirmizi-alarm-verdi-50578h.htm">Meteoroloji İlk Kez Kırmızı Alarm Verdi!</a></li><li><a href="http://www.haberkonseyi.com/tusiad-konferansinda-kriz-50577h.htm">TÜSİAD Konferansında Kriz!</a></li><li><a href="http://www.haberkonseyi.com/yeni-parti-cuma-gunu-aciklaniyor-50576h.htm">Yeni Parti Cuma Günü Açıklanıyor</a></li><li><a href="http://www.haberkonseyi.com/yorsanda-isciler-isyan-etti-50575h.htm">YÖRSAN'da İşçiler İsyan Etti!</a></li><li><a href="http://www.haberkonseyi.com/instagram-guzeli-1-saatte-4-magaza-soydu-50574h.htm">Instagram Güzeli 1 Saatte 4 Mağaza Soydu!</a></li><li><a href="http://www.haberkonseyi.com/konyada-2-katli-kerpic-bina-coktu-3-olu-50573h.htm">Konya'da 2 katlı kerpiç bina çöktü: 3 ölü</a></li><li><a href="http://www.haberkonseyi.com/komandolar-imha-etti-50572h.htm">Komandolar İmha Etti</a></li><li><a href="http://www.haberkonseyi.com/putinden-dogalgaz-indirimi-50571h.htm">Putin'den Doğalgaz İndirimi</a></li><li><a href="http://www.haberkonseyi.com/erdogandan-nobel-aciklamasi-50569h.htm">Erdoğan'dan Nobel Açıklaması</a></li><li><a href="http://www.haberkonseyi.com/dogan-seneri-kaybettik-50568h.htm">Doğan Şener'i Kaybettik</a></li><li><a href="http://www.haberkonseyi.com/erdogan-uzuntuyle-neyi-takip-ediyor-50567h.htm">Erdoğan Üzüntüyle Neyi Takip Ediyor?</a></li><li><a href="http://www.haberkonseyi.com/erdogandan-sert-tepki-50566h.htm">Erdoğan'dan Sert Tepki</a></li><li><a href="http://www.haberkonseyi.com/basvurmayan-yandi-50565h.htm">Başvurmayan Yandı!</a></li><li><a href="http://www.haberkonseyi.com/neden-ayrildiklarini-acikladi-50564h.htm">Neden Ayrıldıklarını Açıkladı!</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="konyada-2-katli-kerpic-bina-coktu-3-olu-50573h.htm">Konya'da 2 katlı kerpiç bina çöktü: 3 ölü</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Asgari Ücrette Son Durum</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50579');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50579')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-12-10T12:45:00+03:00">10.12.2019 12:45</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/91804.jpg" alt="Asgari Ücrette Son Durum" width="300" height="225" /></div><div itemprop="description" class="short_content">Türkiye'nin gözü-kulağı Asgari Ücret Tespit Komisyonu'ndan gelecek son dakika haberinde.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>T7 milyonu aşkın vatandaşı direkt olarak etkileyecek ve tüm maaş kalemlerinde görülebilecek 2020 asgari ücret zammı için bugün komisyon ikinci kez toplanıyor.<br /><br />Asgari ücret zammı ile ilgili son dakika haberleri gelmeye devam ediyor. Bugün Türk-İş'in ev sahipliğinde yapılacak ikinci toplantıyla birlikte 2020 asgari ücret rakamı için kritik bir eşik de aşılmış olacak.<br /><br />Aile, Çalışma ve Sosyal Politikalar Bakanı Zehra Zümrüt Selçuk ilk toplantıda, "Asgari Ücret Tespit Komisyonunun hem işçi hem de işveren bakış açısını dikkate alıp ortak noktada buluşması temel gayemiz. Alt sınırı daha ideal bir noktaya getirmek istiyoruz" demişti.<br /><br />Peki asgari ücret için öne çıkan üç formül neler? Asgari ücret ne kadar olacak? İşte detaylar...<br /><br />Türk-İş'in ev sahipliğinde yapılacak toplantıda, Hazine ve Maliye ile Ticaret bakanlıkları temsilcilerinin sunum yapması bekleniyor. Yeni asgari ücret merakla beklenirken, 3 formül konuşuluyor.<br /><br />İşgücü maliyetleri, rekabet gücü, yatırımlar, hedef işsizlik ve hedef enflasyon dikkate alınsın. Asgari ücret desteği 2020'de 200 lira olarak ve tüm işletmeleri eşit şekilde kapsayarak devam etsin.<br /><br />SGK işveren desteği yüzde 5'ten 6'ya yükseltilsin. Bu oran toplu iş sözleşmeli işyerlerinde yüzde 7 olarak uygulansın.<br /><br />İLK TOPLANTIDA NE OLMUŞTU?&nbsp;<br />Aile, Çalışma ve Sosyal Hizmetler Bakanlığındaki ilk toplantıda Bakan Zehra Zümrüt Selçuk, tarafların bakış açısını dikkate alarak ortak bir noktada buluşmak istediklerini belirterek, "Komisyonda tıpkı geçtiğimiz yıl olduğu gibi asgari ücretin tüm tarafların uzlaşısı ile tespit edilmesini canı gönülden diliyorum." ifadelerini kullandı.<br /><br />Toplantıda, işçi ve işveren temsilcilerinin görüş ve taleplerini dile getirmesinin ardından çalışma programı belirlendi. Komisyonun ikinci toplantısının 10 Aralık'ta Türk-İş'in, üçüncü toplantısının 17 Aralık'ta TİSK'in ev sahipliğinde yapılması kararlaştırılırken, son toplantının ayın son haftası Bakanlıkta yapılması konusunda mutabık kalındı.</p><p>ASGARİ ÜCRET NASIL BELİRLENİYOR?&nbsp;</p><p>Asgari ücreti, yasa gereği 5'er işçi, işveren ve devlet temsilcisi olmak üzere 15 kişiden oluşan Asgari Ücret Tespit Komisyonu belirliyor. Bu komisyonda, işveren tarafını TİSK, işçi tarafını ise en fazla üyeye sahip konfederasyon olduğu için Türk-İş temsil ediyor.</p><p>Bakanlığın belirlediği üyelerden birinin başkanlık ettiği komisyon, en az 10 üyenin katılımıyla toplanıp, oy çokluğuyla karar veriyor. Oyların eşitliği halinde başkanın bulunduğu tarafın çoğunluğu sağladığı kabul ediliyor.</p><p>MEVCUT ASGARİ ÜCRET NET 2 BİN 20 LİRA&nbsp;</p><p>Asgari ücret, halen bekar bir işçi için aylık brüt 2 bin 558 lira 40 kuruş, vergiler ve kesintiler düştüğünde net 2 bin 20 lira 90 kuruş olarak uygulanıyor. Apartman görevlileri için ise normal işçilerden farklı olarak gelir ve damga vergileri kesilmediğinden net 2 bin 174 lira 64 kuruş olarak hesaplanıyor.</p><p>Asgari ücretin işverene toplam maliyeti, bir işçi için 3 bin 6 lira 12 kuruş. Bunun 2 bin 558 lira 40 kuruşunu brüt asgari ücret, 396 lira 55 kuruşunu sosyal güvenlik primi, 51 lira 17 kuruşunu işveren işsizlik sigorta fonu oluşturuyor.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=50579');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=50579')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/asgari-ucrette-son-durum-50579h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 50579);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm"><img src="http://www.haberkonseyi.com/d/news_t/91804.jpg" alt="Asgari Ücrette Son Durum" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm"><span>Asgari Ücrette Son Durum</span>Türkiye'nin gözü-kulağı Asgari Ücret Tespit Komisyonu'ndan gelecek son dakika haberinde.</a></div><div><a class="image" href="http://www.haberkonseyi.com/basvurmayan-yandi-50565h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94070.jpg" alt="Başvurmayan Yandı!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/basvurmayan-yandi-50565h.htm"><span>Başvurmayan Yandı!</span>İmar barışına başvuranların Yapı Kayıt Belgesi bedelini yatırma süresinin dolmasına 3 hafta kaldı. Bu haktan faydalanmak isteyenlerin söz konusu bedeli 31 Aralık'a kadar yatırması gerekiyor.</a></div><div><a class="image" href="http://www.haberkonseyi.com/turkiyenin-altin-ithalat-rekoru-50548h.htm"><img src="http://www.haberkonseyi.com/d/news_t/85728.jpg" alt="Türkiye`nin Altın İthalat Rekoru" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/turkiyenin-altin-ithalat-rekoru-50548h.htm"><span>Türkiye`nin Altın İthalat Rekoru</span>Borsa İstanbul Kıymetli Madenler Piyasası üyeleri kasım ayında geçen yılın aynı ayına göre yüzde 351,8 artışla 22 bin 43 Kg altın ithalatı gerçekleştirdi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/diskten-asgari-ucret-onerisini-acikladi-50532h.htm"><img src="http://www.haberkonseyi.com/d/news_t/88328.jpg" alt="DİSK&#039;ten Asgari Ücret Önerisini Açıkladı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/diskten-asgari-ucret-onerisini-acikladi-50532h.htm"><span>DİSK'ten Asgari Ücret Önerisini Açıkladı</span>DİSK "2020 yılında asgari ücretin net 3 bin 200 TL olması gerektiğini savunuyoruz" açıklaması yaptı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/bakan-varanktan-istihdam-mujdesi-50530h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94022.jpg" alt="Bakan Varank&#039;tan İstihdam Müjdesi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/bakan-varanktan-istihdam-mujdesi-50530h.htm"><span>Bakan Varank'tan İstihdam Müjdesi</span>Bakan Varank, Twitter hesabından "Milli Teknoloji Hamlesi" etiketiyle paylaştığı mesajında, ekimde yatırım teşviği verilen 5,5 milyar liralık 349 yatırımın tamamlama vizesi aldığını belirterek, 11 bin 378 vatandaşın bu firmalarda istihdam edildiğini kayde</a></div><div><a class="image" href="http://www.haberkonseyi.com/memur-ve-emekliler-2020-yilinda-ne-kadar-zam-alacak-50528h.htm"><img src="http://www.haberkonseyi.com/d/news_t/94019.jpg" alt="Memur ve Emekliler 2020 Yılında Ne Kadar Zam Alacak?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/memur-ve-emekliler-2020-yilinda-ne-kadar-zam-alacak-50528h.htm"><span>Memur ve Emekliler 2020 Yılında Ne Kadar Zam Alacak?</span>Memur maaşı yeni yılda ne kadar olacak? 2020 yılında memurlar ne kadar maaş alacak? 2020 yılında işçi maaşı ne kadar olacak? İşçiye yeni yılda ne kadar zam gelecek? Bu soruların cevabı haberimizde.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/secim-sonrasi-ekonomide-neler-olacak-45365h.htm">Seçim sonrası ekonomide neler olacak</a><span>31 Mart 2019 Pazar 12:28</span></li><li><a href="http://www.haberkonseyi.com/bakan-albayraktan-enflasyon-aciklamasi-44882h.htm">Bakan Albayrak&#039;tan enflasyon açıklaması</a><span>04 Mart 2019 Pazartesi 14:18</span></li><li><a href="http://www.haberkonseyi.com/halkbank-hisseleri-abdden-gelen-haber-ile-yukseldi-43315h.htm">Halkbank hisseleri ABD&#039;den gelen haber ile yükseldi</a><span>14 Kasım 2018 Çarşamba 20:19</span></li><li><a href="http://www.haberkonseyi.com/marketlerde-yeni-donem-43277h.htm">Marketlerde yeni dönem</a><span>13 Kasım 2018 Salı 12:47</span></li><li><a href="http://www.haberkonseyi.com/elektrik-ve-dogalgaza-zam-gelecek-mi-43191h.htm">Elektrik ve Doğalgaz&#039;a zam gelecek mi?</a><span>09 Kasım 2018 Cuma 10:48</span></li><li><a href="http://www.haberkonseyi.com/dolarda-son-durum-ne-43159h.htm">Dolarda son durum ne?</a><span>06 Kasım 2018 Salı 09:53</span></li><li><a href="http://www.haberkonseyi.com/gary-shilling-turkiye-dunyayi-krize-surukleyebilir-43143h.htm">Gary Shilling: Türkiye dünyayı krize sürükleyebilir</a><span>26 Ekim 2018 Cuma 14:41</span></li><li><a href="http://www.haberkonseyi.com/merkez-bankasi-faiz-kararini-acikladi-43111h.htm">Merkez Bankası faiz kararını açıkladı</a><span>25 Ekim 2018 Perşembe 14:33</span></li><li><a href="http://www.haberkonseyi.com/aclik-siniri-1919-lira-43109h.htm">Açlık sınırı 1919 Lira!</a><span>25 Ekim 2018 Perşembe 13:29</span></li><li><a href="http://www.haberkonseyi.com/artik-tek-tusla-ihbar-edilebilecek-43097h.htm">Artık tek tuşla ihbar edilebilecek!</a><span>25 Ekim 2018 Perşembe 09:52</span></li></div></div></div><div id="base_side" class="base_side"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/asgari-ucrette-son-durum-50579h.htm"><span>12:45 - </span>Asgari Ücrette Son Durum</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/meteoroloji-ilk-kez-kirmizi-alarm-verdi-50578h.htm"><span>12:31 - </span>Meteoroloji İlk Kez Kırmızı Alarm Verdi!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/tusiad-konferansinda-kriz-50577h.htm"><span>12:30 - </span>TÜSİAD Konferansında Kriz!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yeni-parti-cuma-gunu-aciklaniyor-50576h.htm"><span>12:27 - </span>Yeni Parti Cuma Günü Açıklanıyor</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/yorsanda-isciler-isyan-etti-50575h.htm"><span>12:22 - </span>YÖRSAN'da İşçiler İsyan Etti!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/instagram-guzeli-1-saatte-4-magaza-soydu-50574h.htm"><span>12:17 - </span>Instagram Güzeli 1 Saatte 4 Mağaza Soydu!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/konyada-2-katli-kerpic-bina-coktu-3-olu-50573h.htm"><span>12:16 - </span>Konya'da 2 katlı kerpiç bina çöktü: 3 ölü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/komandolar-imha-etti-50572h.htm"><span>12:15 - </span>Komandolar İmha Etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/putinden-dogalgaz-indirimi-50571h.htm"><span>12:14 - </span>Putin'den Doğalgaz İndirimi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogandan-nobel-aciklamasi-50569h.htm"><span>12:13 - </span>Erdoğan'dan Nobel Açıklaması</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dogan-seneri-kaybettik-50568h.htm"><span>17:01 - </span>Doğan Şener'i Kaybettik</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-uzuntuyle-neyi-takip-ediyor-50567h.htm"><span>16:14 - </span>Erdoğan Üzüntüyle Neyi Takip Ediyor?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogandan-sert-tepki-50566h.htm"><span>14:16 - </span>Erdoğan'dan Sert Tepki</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/basvurmayan-yandi-50565h.htm"><span>13:16 - </span>Başvurmayan Yandı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/neden-ayrildiklarini-acikladi-50564h.htm"><span>13:14 - </span>Neden Ayrıldıklarını Açıkladı!</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/erdogandan-nobel-aciklamasi-50569h.htm">Erdoğan&#039;dan Nobel Açıklaması</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/konyada-2-katli-kerpic-bina-coktu-3-olu-50573h.htm">Konya&#039;da 2 katlı kerpiç bina çöktü: 3 ölü</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/instagram-guzeli-1-saatte-4-magaza-soydu-50574h.htm">Instagram Güzeli 1 Saatte 4 Mağaza Soydu!</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/yorsanda-isciler-isyan-etti-50575h.htm">YÖRSAN&#039;da İşçiler İsyan Etti!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.027726888656616 --></div></body></html>