<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>AP&#039;den skandal karar! Türkiye oylaması kabul edildi</title>
<meta name="keywords" content="Avrupa Birliği,AP,Türkiye,son dakika,haberler" />
<meta name="description" content="Türkiye ile Avrupa Birliği arasındaki müzakerelerin askıya alınmasını isteyen tasarı 477 oyla geçti." />
<link rel="canonical" href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=34270" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/63460.jpg" />
<meta name="DC.date.issued" content="2017-07-06T13:58:46+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm" />
<meta property="og:title" content="AP&#039;den skandal karar! Türkiye oylaması kabul edildi" />
<meta property="og:description" content="Türkiye ile Avrupa Birliği arasındaki müzakerelerin askıya alınmasını isteyen tasarı 477 oyla geçti." />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/63460.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm">
<meta name="twitter:title" content="AP&#039;den skandal karar! Türkiye oylaması kabul edildi" />
<meta name="twitter:description" content="Türkiye ile Avrupa Birliği arasındaki müzakerelerin askıya alınmasını isteyen tasarı 477 oyla geçti." />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/63460.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/63460.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="dateCreated" content="2017-07-06T13:58:46+03:00" />
<meta itemprop="dateModified" content="2017-07-06T13:58:55+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/63461.jpg" />
<link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" /></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 440519;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div><div class="right"><div class="banner_code"><!-- ReklamStore kodu basla -  160x600 -->
<script type="text/javascript">
var reklamstore_region_id = 443864;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600--></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 100.636</span></li><li class="up"><span><b>Altın</b> 142,718</span></li><li class="up"><span><b>Dolar</b> 3,6222</span></li><li class="up"><span><b>Euro</b> 4,1251</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>İstanbul</span> 27 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 26 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.dsdamat.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/unnamed.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-karikaturist-galip-tekin-evinde-olu-bulundu-34271h.htm">Ünlü karikatürist Galip Tekin evinde ölü bulundu</a></li><li><a href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm">AP'den skandal karar! Türkiye oylaması kabul edildi</a></li><li><a href="http://www.haberkonseyi.com/basariya-kosuyor-tum-zamanlarin-en-kucuk-formula-yariscisi-11-yasindaki-juju-34269h.htm">Başarıya Koşuyor! Tüm Zamanların En Küçük Formula Yarışçısı 11 Yaşındaki Juju</a></li><li><a href="http://www.haberkonseyi.com/dolar-tl-karsisinda-363un-uzerine-cikti-34268h.htm">Dolar, TL karşısında 3,63’ün üzerine çıktı</a></li><li><a href="http://www.haberkonseyi.com/chpnin-adalet-yuruyusune-saldiracaklardi-iste-o-teroristler-34267h.htm">CHP'nin Adalet Yürüyüşü'ne saldıracaklardı.. İşte o teröristler</a></li><li><a href="http://www.haberkonseyi.com/deniz-akkaya-hulya-avsarin-toz-zerresi-kadar-degeri-yok-34266h.htm">Deniz Akkaya: Hülya Avşar'ın toz zerresi kadar değeri yok</a></li><li><a href="http://www.haberkonseyi.com/erdogan-katarin-talep-etmesi-halinde-turk-askeri-ussunu-kapatabiliriz-34265h.htm">Erdoğan: Katar'ın talep etmesi halinde Türk askeri üssünü kapatabiliriz</a></li><li><a href="http://www.haberkonseyi.com/bir-sirket-daha-onunla-islemlere-basladi-34264h.htm">Bir şirket daha onunla  işlemlere başladı!</a></li><li><a href="http://www.haberkonseyi.com/canakkalede-top-mermisi-patladi-1-olu-34263h.htm">Çanakkale'de top mermisi patladı: 1 ölü</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-muezzinoglu-3-yillik-eylem-planimiz-var-34262h.htm">Son dakika... Müezzinoğlu: 3 yıllık eylem planımız var</a></li><li><a href="http://www.haberkonseyi.com/son-dakika-abd-kuzey-koreyi-uyardi-gerekirse-askeri-guc-kullanacagiz-34261h.htm">Son dakika... ABD Kuzey Kore'yi uyardı! 'Gerekirse askeri güç kullanacağız...'</a></li><li><a href="http://www.haberkonseyi.com/87-yasindaki-adam-kadini-taciz-etti-34260h.htm">87 yaşındaki adam  kadını taciz etti</a></li><li><a href="http://www.haberkonseyi.com/istanbul-adliyesinde-hareketli-dakikalar-34259h.htm">İstanbul Adliyesi’nde hareketli dakikalar!</a></li><li><a href="http://www.haberkonseyi.com/katardan-flas-aciklama-34258h.htm">Katar'dan flaş açıklama</a></li><li><a href="http://www.haberkonseyi.com/abd-buyukelciliginden-mit-tirlari-iddianamesiyle-ilgili-ilk-aciklama-34257h.htm">ABD Büyükelçiliği'nden MİT TIR'ları iddianamesiyle ilgili ilk açıklama</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a></li><li class="sep"></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="katardan-flas-aciklama-34258h.htm">Katar'dan flaş açıklama</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">AP'den skandal karar! Türkiye oylaması kabul edildi</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" rel="self"><span itemprop="title">Siyaset</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=34270');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=34270')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-07-06T13:56:00+03:00">06.07.2017 13:56</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/63460.jpg" alt="AP&#039;den skandal karar! Türkiye oylaması kabul edildi" width="300" height="225" /></div><div itemprop="description" class="short_content">Türkiye ile Avrupa Birliği arasındaki müzakerelerin askıya alınmasını isteyen tasarı 477 oyla geçti.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Avrupa Parlamentosu'nda (AP) bugün gerçekleşen Türkiye oylaması sonuçlandı, Ankara'nın&nbsp;Avrupa&nbsp;Birliği'ne (AB) üyelik müzakerelerinin askıya alınmasını öneren tasarı kabul edildi.</p><p>Tasarının 477 oyla geçtiği bildiriliyor.</p><p>Söz konusu tasarı, son anayasa değişikliğinin Kopenhag kriterlerine uyumlu olmaması gerekçe gösterilerek gündeme getirilmişti.</p><p>Teklifin altında, AP Türkiye raportörü Hollandalı parlamenter Kati Piri'nin imzası bulunuyor. Karar tasarısı şeklindeki yıllık olağan Türkiye raporu, dün AP'de tartışılmıştı.</p><p>Raporla, üyelik müzakerelerinin başladığı 2005'ten bu yana ilk defa bir AB kurumunun müzakerelerin resmen askıya alınması çağrısı yapmıştı.</p><p>Ankara: Elimizin tersiyle itiyoruz</p><p>Oylamadan saatler önce Ankara'da konuşan AB Bakanı Ömer Çelik, "Şöyle bir şey söz konusu değil. Türkiye ile AB arasında katılım müzakereleri olmasın, onun yerine 'terör, göç ya da diğer alanlarda güçlü bir iş birliği' şeklindeki tekliflerin hepsini elimizin tersiyle itiyoruz" dedi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/Avrupa Birliği-haberleri.htm" rel="tag" itemprop="keywords">Avrupa Birliği</a>, <a href="http://www.haberkonseyi.com/Türkiye-haberleri.htm" rel="tag" itemprop="keywords">Türkiye</a>, <a href="http://www.haberkonseyi.com/son dakika-haberleri.htm" rel="tag" itemprop="keywords">son dakika</a>, <a href="http://www.haberkonseyi.com/haberler-haberleri.htm" rel="tag" itemprop="keywords">haberler</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=34270');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=34270')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 34270);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.haberkonseyi.com/victorias-secret-meleklerinin-sutyen-tanitimi-olay-oldu-512g.htm"><img src="http://www.haberkonseyi.com/d/gallery/512_s.jpg" alt="Victoria&#039;s Secret meleklerinin sutyen tanıtımı olay oldu!" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/victorias-secret-meleklerinin-sutyen-tanitimi-olay-oldu-512g.htm">Victoria's Secret meleklerinin sutyen tanıtımı olay oldu!</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/rengini-beyazlat-diyenler-oldu-simdi-ajanslar-pesinde-511g.htm"><img src="http://www.haberkonseyi.com/d/gallery/511_s.jpg" alt="&#039;Rengini beyazlat&#039; diyenler oldu... Şimdi ajanslar peşinde" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/rengini-beyazlat-diyenler-oldu-simdi-ajanslar-pesinde-511g.htm">'Rengini beyazlat' diyenler oldu... Şimdi ajanslar peşinde</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/lionel-messi-dunya-evine-girdi-510g.htm"><img src="http://www.haberkonseyi.com/d/gallery/510_s.jpg" alt="Lionel Messi dünya evine girdi" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/lionel-messi-dunya-evine-girdi-510g.htm">Lionel Messi dünya evine girdi</a></li><li><a class="image icon_1" href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="134" height="89" /><span></span></a><a class="title" href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm">Yeni dizileriyle hayal kırıklığı yaratan oyuncular</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63460.jpg" alt="AP&#039;den skandal karar! Türkiye oylaması kabul edildi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm"><span>AP'den skandal karar! Türkiye oylaması kabul edildi</span>Türkiye ile Avrupa Birliği arasındaki müzakerelerin askıya alınmasını isteyen tasarı 477 oyla geçti.</a></div><div><a class="image" href="http://www.haberkonseyi.com/ak-partili-hayati-yazicidan-ohal-aciklamasi-34255h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63439.jpg" alt="AK Partili Hayati Yazıcı&#039;dan OHAL açıklaması!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ak-partili-hayati-yazicidan-ohal-aciklamasi-34255h.htm"><span>AK Partili Hayati Yazıcı'dan OHAL açıklaması!</span>AK Parti Genel Başkan Yardımcısı Hayatı Yazıcı, "OHAL'in uzatılması gerektiği kanısındayım" dedi.</a></div><div><a class="image" href="http://www.haberkonseyi.com/suleyman-soyludan-baskin-orana-suc-duyurusu-34149h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63242.jpg" alt="Süleyman Soylu&#039;dan Baskın Oran&#039;a suç duyurusu!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/suleyman-soyludan-baskin-orana-suc-duyurusu-34149h.htm"><span>Süleyman Soylu'dan Baskın Oran'a suç duyurusu!</span>İçişleri Bakanı Süleyman Soylu, köşesinde terörle mücadele konusunda JÖH ve PÖH timlerine de göndermede bulunan gazeteci Baskın Oran hakkında suç duyurusunda bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/putinden-erdogana-turk-akimi-telefonu-34140h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63225.jpg" alt="Putin&#039;den Erdoğan&#039;a Türk Akımı telefonu" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/putinden-erdogana-turk-akimi-telefonu-34140h.htm"><span>Putin'den Erdoğan'a Türk Akımı telefonu</span>Rusya'nın Karadeniz kıyısındaki Anapa kentinde Türk Akımı doğalgaz boru hattının parçalarını birleştirme çalışmalarını takip eden Rusya Devlet Başkanı Vladimir Putin çalışmaların sürdüğü gemiden Cumhurbaşkanı Recep Tayyip Erdoğan'ı telefonla arayarak deri</a></div><div><a class="image" href="http://www.haberkonseyi.com/erdogandan-chpye-bu-iftirayi-ispatlayamazsaniz-alcaksiniz-34136h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63217.jpg" alt="Erdoğan&#039;dan CHP&#039;ye: Bu iftirayı ispatlayamazsanız, alçaksınız!" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/erdogandan-chpye-bu-iftirayi-ispatlayamazsaniz-alcaksiniz-34136h.htm"><span>Erdoğan'dan CHP'ye: Bu iftirayı ispatlayamazsanız, alçaksınız!</span>Cumhurbaşkanı Erdoğan Kahramankazan'da çiftçilerle bir araya geldiği iftar programında önemli açıklamalarda bulundu.</a></div><div><a class="image" href="http://www.haberkonseyi.com/son-dakika-yeni-khk-yayinlandi-ohal-kararnamesinin-tam-metni-34133h.htm"><img src="http://www.haberkonseyi.com/d/news_t/63211.jpg" alt="Son Dakika: Yeni KHK yayınlandı! OHAL kararnamesinin tam metni" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/son-dakika-yeni-khk-yayinlandi-ohal-kararnamesinin-tam-metni-34133h.htm"><span>Son Dakika: Yeni KHK yayınlandı! OHAL kararnamesinin tam metni</span>Yenin kanun hükmünde kararname yayınlandı. Son dakika habere göre, yeni KHK'da helikopter kazası sonrası önlemler düzenlendi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/eski-meclis-baskani-karaduman-hayatini-kaybetti-34122h.htm">Eski Meclis Başkanı Karaduman hayatını kaybetti</a><span>22 Haziran 2017 Perşembe 16:47</span></li><li><a href="http://www.haberkonseyi.com/eski-ak-partili-vekil-gozaltina-alindi-34113h.htm">Eski AK Partili vekil gözaltına alındı</a><span>22 Haziran 2017 Perşembe 12:00</span></li><li><a href="http://www.haberkonseyi.com/ergenekon-davasinda-savcidan-flas-ilker-basbug-karari-34099h.htm">Ergenekon davasında savcıdan flaş İlker Başbuğ kararı</a><span>21 Haziran 2017 Çarşamba 14:57</span></li><li><a href="http://www.haberkonseyi.com/tim-baskanvekili-kocasert-gozaltinda-34097h.htm">TİM Başkanvekili Kocasert gözaltında</a><span>21 Haziran 2017 Çarşamba 14:37</span></li><li><a href="http://www.haberkonseyi.com/ergenekon-davasi-sil-bastan-savci-114-sanigin-beraatini-istedi-34096h.htm">Ergenekon davası sil baştan; savcı 114 sanığın beraatini istedi</a><span>21 Haziran 2017 Çarşamba 14:29</span></li><li><a href="http://www.haberkonseyi.com/siyaseti-biraktigini-aciklamisti-arincin-yeni-meslegi-sasirtti-34093h.htm">Siyaseti bıraktığını açıklamıştı: Arınç&#039;ın yeni mesleği şaşırttı!</a><span>21 Haziran 2017 Çarşamba 12:09</span></li><li><a href="http://www.haberkonseyi.com/chpden-tugrul-turkes-hakkinda-suc-duyurusu-34092h.htm">CHP&#039;den Tuğrul Türkeş hakkında suç duyurusu</a><span>20 Haziran 2017 Salı 17:33</span></li><li><a href="http://www.haberkonseyi.com/can-atakli-tarih-verdi-7-temmuzda-ne-olacak-34091h.htm">Can Ataklı tarih verdi : 7 Temmuz&#039;da ne olacak?</a><span>20 Haziran 2017 Salı 17:25</span></li><li><a href="http://www.haberkonseyi.com/meral-aksenerden-mahkemenin-karariyla-ilgili-ilk-aciklama-34090h.htm">Meral Akşener&#039;den mahkemenin kararıyla ilgili ilk açıklama</a><span>20 Haziran 2017 Salı 17:10</span></li><li><a href="http://www.haberkonseyi.com/basbakan-binali-yildirim-atinada-konusuyor-34069h.htm">Başbakan Binali Yıldırım Atina&#039;da konuşuyor</a><span>19 Haziran 2017 Pazartesi 14:12</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://loticafedining.com/" target="self_"><img src="http://www.haberkonseyi.com/d/banner/loticafe-banner.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/mustafa-armagan-hakkinda-iddianame-duzenlendi-33850h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62681.jpg" alt="Mustafa Armağan hakkında iddianame düzenlendi" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/chpden-fikri-saglar-karari-33812h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62610.jpg" alt="CHP&#039;den Fikri Sağlar kararı" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
var reklamstore_region_id = 440496;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/rengini-beyazlat-diyenler-oldu-simdi-ajanslar-pesinde-511g.htm"><img src="http://www.haberkonseyi.com/d/gallery/511_s.jpg" alt="&#039;Rengini beyazlat&#039; diyenler oldu... Şimdi ajanslar peşinde" width="280" height="208" /><span class="tl"></span><span class="title">'Rengini beyazlat' diyenler oldu... Şimdi ajanslar peşinde</span></a></li><li><a href="http://www.haberkonseyi.com/lionel-messi-dunya-evine-girdi-510g.htm"><img src="http://www.haberkonseyi.com/d/gallery/510_s.jpg" alt="Lionel Messi dünya evine girdi" width="280" height="208" /><span class="tl"></span><span class="title">Lionel Messi dünya evine girdi</span></a></li><li><a href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="280" height="208" /><span class="tl"></span><span class="title">Yeni dizileriyle hayal kırıklığı yaratan oyuncular</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/rengini-beyazlat-diyenler-oldu-simdi-ajanslar-pesinde-511g.htm"><img src="http://www.haberkonseyi.com/d/gallery/511_s.jpg" alt="&#039;Rengini beyazlat&#039; diyenler oldu... Şimdi ajanslar peşinde" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/lionel-messi-dunya-evine-girdi-510g.htm"><img src="http://www.haberkonseyi.com/d/gallery/510_s.jpg" alt="Lionel Messi dünya evine girdi" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yeni-dizileriyle-hayal-kirikligi-yaratan-oyuncular-509g.htm"><img src="http://www.haberkonseyi.com/d/gallery/509_s.jpg" alt="Yeni dizileriyle hayal kırıklığı yaratan oyuncular" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="280" height="208" /><span class="tl"></span><span class="title">Recep İvedik 5</span></a></li><li><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="280" height="208" /><span class="tl"></span><span class="title">Alex - Gidelim Buralardan</span></a></li><li><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="280" height="208" /><span class="tl"></span><span class="title">Sila - Afitap</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/recep-ivedik-5-131v.htm"><img src="http://www.haberkonseyi.com/d/video/131.jpg" alt="Recep İvedik 5" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/alex-gidelim-buralardan-130v.htm"><img src="http://www.haberkonseyi.com/d/video/130.jpg" alt="Alex - Gidelim Buralardan" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/sila-afitap-129v.htm"><img src="http://www.haberkonseyi.com/d/video/129.jpg" alt="Sila - Afitap" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/unlu-karikaturist-galip-tekin-evinde-olu-bulundu-34271h.htm"><span>14:17 - </span>Ünlü karikatürist Galip Tekin evinde ölü bulundu</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm"><span>13:56 - </span>AP'den skandal karar! Türkiye oylaması kabul edildi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/basariya-kosuyor-tum-zamanlarin-en-kucuk-formula-yariscisi-11-yasindaki-juju-34269h.htm"><span>13:32 - </span>Başarıya Koşuyor! Tüm Zamanların En Küçük Formula Yarışçısı 11 Yaşındaki Juju</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/dolar-tl-karsisinda-363un-uzerine-cikti-34268h.htm"><span>13:06 - </span>Dolar, TL karşısında 3,63’ün üzerine çıktı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/chpnin-adalet-yuruyusune-saldiracaklardi-iste-o-teroristler-34267h.htm"><span>12:38 - </span>CHP'nin Adalet Yürüyüşü'ne saldıracaklardı.. İşte o teröristler</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/deniz-akkaya-hulya-avsarin-toz-zerresi-kadar-degeri-yok-34266h.htm"><span>11:54 - </span>Deniz Akkaya: Hülya Avşar'ın toz zerresi kadar değeri yok</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/erdogan-katarin-talep-etmesi-halinde-turk-askeri-ussunu-kapatabiliriz-34265h.htm"><span>11:39 - </span>Erdoğan: Katar'ın talep etmesi halinde Türk askeri üssünü kapatabiliriz</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/bir-sirket-daha-onunla-islemlere-basladi-34264h.htm"><span>11:34 - </span>Bir şirket daha onunla  işlemlere başladı!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/canakkalede-top-mermisi-patladi-1-olu-34263h.htm"><span>11:23 - </span>Çanakkale'de top mermisi patladı: 1 ölü</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-muezzinoglu-3-yillik-eylem-planimiz-var-34262h.htm"><span>11:19 - </span>Son dakika... Müezzinoğlu: 3 yıllık eylem planımız var</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/son-dakika-abd-kuzey-koreyi-uyardi-gerekirse-askeri-guc-kullanacagiz-34261h.htm"><span>10:33 - </span>Son dakika... ABD Kuzey Kore'yi uyardı! 'Gerekirse askeri güç kullanacağız...'</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/87-yasindaki-adam-kadini-taciz-etti-34260h.htm"><span>17:11 - </span>87 yaşındaki adam  kadını taciz etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/istanbul-adliyesinde-hareketli-dakikalar-34259h.htm"><span>16:27 - </span>İstanbul Adliyesi’nde hareketli dakikalar!</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/katardan-flas-aciklama-34258h.htm"><span>16:23 - </span>Katar'dan flaş açıklama</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/abd-buyukelciliginden-mit-tirlari-iddianamesiyle-ilgili-ilk-aciklama-34257h.htm"><span>16:07 - </span>ABD Büyükelçiliği'nden MİT TIR'ları iddianamesiyle ilgili ilk açıklama</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/son-dakika-abd-kuzey-koreyi-uyardi-gerekirse-askeri-guc-kullanacagiz-34261h.htm">Son dakika... ABD Kuzey Kore&#039;yi uyardı! &#039;Gerekirse askeri güç kullanacağız...&#039;</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/deniz-akkaya-hulya-avsarin-toz-zerresi-kadar-degeri-yok-34266h.htm">Deniz Akkaya: Hülya Avşar&#039;ın toz zerresi kadar değeri yok</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/apden-skandal-karar-turkiye-oylamasi-kabul-edildi-34270h.htm">AP&#039;den skandal karar! Türkiye oylaması kabul edildi</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/erdogan-katarin-talep-etmesi-halinde-turk-askeri-ussunu-kapatabiliriz-34265h.htm">Erdoğan: Katar&#039;ın talep etmesi halinde Türk askeri üssünü kapatabiliriz</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2014 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0212 275 13 20 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.013940095901489 --></div></body></html>