<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.haberkonseyi.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>3 ADAM neden dağıldı?</title>
<meta name="keywords" content="3 adam, eser yenenler, ibrahim büyükak, oğuzhan koç" />
<meta name="description" content="İbrahim büyükak, 3 ADAM&#039;ın neden dağıldığını açıkladı" />
<link rel="canonical" href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm" />
<link rel="alternate" href="http://www.haberkonseyi.com/mobi/news_detail.php?id=51288" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.haberkonseyi.com/d/news/95547.jpg" />
<meta name="DC.date.issued" content="2020-02-18T14:20:12+03:00" />
<meta property="og:site_name" content="Haber Konseyi" />
<meta property="og:url" content="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm" />
<meta property="og:title" content="3 ADAM neden dağıldı?" />
<meta property="og:description" content="İbrahim büyükak, 3 ADAM&#039;ın neden dağıldığını açıkladı" />
<meta property="og:image" content="http://www.haberkonseyi.com/d/news/95547.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haberkonseyi">
<meta name="twitter:url" content="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm">
<meta name="twitter:title" content="3 ADAM neden dağıldı?" />
<meta name="twitter:description" content="İbrahim büyükak, 3 ADAM&#039;ın neden dağıldığını açıkladı" />
<meta name="twitter:image" content="http://www.haberkonseyi.com/d/news/95547.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.haberkonseyi.com/d/news_t/95547.jpg" />
<meta itemprop="articleSection" content="Magazin" />
<meta itemprop="dateCreated" content="2020-02-18T14:20:12+03:00" />
<meta itemprop="dateModified" content="2020-02-18T14:20:12+03:00" />
<meta itemprop="image" content="http://www.haberkonseyi.com/d/news/95548.jpg" />
<meta itemprop="headline" content="İbrahim Büyükak Açıklıyor..." />
<script data-ad-client="ca-pub-7701060858017573" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="http://www.haberkonseyi.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haberkonseyi.com/s/function.js?151224.js"></script><meta name="google-site-verification" content="84ISrq2Yyl_vmVUcV7Ojjk2An3QtpmTqRfUzQEPOBsg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119684287-1');
</script></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep"></li><li class="sole"><a href="http://www.haberkonseyi.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/search_result.php" target="_self">Arşiv</a></li><li class="sep"></li><li class="parent"><a href="http://www.haberkonseyi.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 120.161</span></li><li class="up"><span><b>Altın</b> 309,653</span></li><li class="up"><span><b>Dolar</b> 6,0643</span></li><li class="up"><span><b>Euro</b> 6,5611</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 9 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="" target="http://www.haberkonseyi.com/d/banner/haber-konseyi.20190621154841.jpg"><img src="" width="" height="" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.haberkonseyi.com/" rel="home"><img src="http://www.haberkonseyi.com/s/i/logo.png" alt="Haber Konseyi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><a href="https://www.dsdamat.com" target="_blank"><img src="https://i.hizliresim.com/QPbaYG.jpg" width="728" height="90" border="0" alt=""/></a></div></div><div class="nav-mini"><a href="http://www.haberkonseyi.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.haberkonseyi.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.haberkonseyi.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/murat-ve-asli-defteri-kapandi-51290h.htm">Murat ve Aslı Defteri Kapandı</a></li><li><a href="http://www.haberkonseyi.com/ozan-guvenden-gergin-yanit-51289h.htm">Ozan Güven'den Gergin Yanıt</a></li><li><a href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm">3 ADAM neden dağıldı?</a></li><li><a href="http://www.haberkonseyi.com/devlet-bahceli-iyi-parti-icin-ne-soyledi-51287h.htm">DEVLET BAHÇELİ İYİ PARTİ İÇİN NE SÖYLEDİ</a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-yogun-bakimdami-51286h.htm">Kadir İnanır Yoğun Bakımdamı?</a></li><li><a href="http://www.haberkonseyi.com/hadise-kendini-ele-verdi-51285h.htm">Hadise Kendini Ele Verdi</a></li><li><a href="http://www.haberkonseyi.com/aksener-berat-albayraki-erodgana-sikayet-etti-51284h.htm">Akşener, Berat Albayrak'ı Erodğan'a şikayet etti.</a></li><li><a href="http://www.haberkonseyi.com/wilma-londrayi-salladi-51283h.htm">WİLMA LONDRA'YI SALLADI</a></li><li><a href="http://www.haberkonseyi.com/fetonun-yeni-straejisi-51282h.htm">FETÖ'nün Yeni Straejisi</a></li><li><a href="http://www.haberkonseyi.com/issizlikten-bir-ogrenci-daha-intihar-etti-51281h.htm">İşsizlikten Bir Öğrenci Daha İntihar Etti</a></li><li><a href="http://www.haberkonseyi.com/evleniyorlarmi-51280h.htm">EVLENİYORLARMI?</a></li><li><a href="http://www.haberkonseyi.com/kadir-seker-ailesinden-ne-istedi-51279h.htm">Kadir Şeker Ailesinden Ne İstedi?</a></li><li><a href="http://www.haberkonseyi.com/deas-istihbaratcisi-yakalandi-51278h.htm">DEAŞ İstihbaratçısı Yakalandı</a></li><li><a href="http://www.haberkonseyi.com/umutlarini-kaybettiler-51277h.htm">Umutlarını Kaybettiler</a></li><li><a href="http://www.haberkonseyi.com/feto-operasyonunda-467-kisiye-gozalti-karari-51276h.htm">FETÖ Operasyonunda 467 Kişiye Gözaltı Kararı</a></li></ul></div></div><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haberkonseyi.com/yazarlar.htm" target="_self"><span>YAZAR</span></a></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" target="_self"><span>MAGAZİN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.haberkonseyi.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="http://www.haberkonseyi.com/siyaset-haberleri-13hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="14"><a class="inr" href="http://www.haberkonseyi.com/dunya-haberleri-14hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="http://www.haberkonseyi.com/spor-haberleri-15hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="http://www.haberkonseyi.com/bilim-teknoloji-haberleri-21hk.htm" target="_self"><span>BİLİM & TEKNOLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.haberkonseyi.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.haberkonseyi.com/saglik-yasam-haberleri-18hk.htm" target="_self"><span>SAĞLIK & YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="19"><a class="inr" href="http://www.haberkonseyi.com/kultur-sanat-haberleri-19hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="22"><a class="inr" href="http://www.haberkonseyi.com/kadin-haberleri-22hk.htm" target="_self"><span>KADIN</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="24"><a class="inr" href="http://www.haberkonseyi.com/sinema-haberleri-24hk.htm" target="_self"><span>SİNEMA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.haberkonseyi.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yatay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="6866420745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="meclis-baskani-sentop-feto-ile-mucadeleyi-kurumlarimiz-yurutuyor-50855h.htm">Meclis Başkanı Şentop: FETÖ ile mücadeleyi kurumlarımız yürütüyor</a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">3 ADAM neden dağıldı?</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.haberkonseyi.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.haberkonseyi.com/magazin-haberleri-16hk.htm" rel="self"><span itemprop="title">Magazin</span></a></span></div><div class="text_size"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haberkonseyi.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51288');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51288')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-02-18T14:09:00+03:00">18.02.2020 14:09</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.haberkonseyi.com/d/news/95547.jpg" alt="3 ADAM neden dağıldı?" width="300" height="225" /></div><div itemprop="description" class="short_content">İbrahim büyükak, 3 ADAM'ın neden dağıldığını açıkladı</div><div class="banner_320x50"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4048685717"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>İbrahim Büyükak 3 ADAM'ın ayrılık sebebini ilk defa açıkladı;</p><p><span style="font-family: Roboto, Arial, sans-serif; font-size: 16px;">&nbsp;"Farklı bir hikayenin içerisine girmek istedik. Üçümüzün bir yerde başka idealleri de var. Sonuçta biz bir müzik grubu değiliz. Müzik yapmıyoruz. Mesela MFÖ yıllarca şahane eserler ortaya çıkarttılar ve hep dinledik. Bizim yaptığımız farklı bir iş açıkçası… Hepimizin başka özellikleri var. Tamamen bir işin içerisinde kalmak istemedik. Farklı şeyler yapıp daha başka dünyaların içerisine girmek istedik. Arkadaşlığımız baki ama ömür çok kısa… 3 Adam Güzel bir hikayeydi ama bir yerde durması gerekiyordu. Gün olur beraber bir şey yaparız. Zaten Oğuz’la bir film yaptık. Eser’le de bir şeyler yapabiliriz. Şu anlık kendi dünyalarımızdayız diyebilirim." diyerek cevap verdi.</span></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("http://www.facebook.com/HaberKonseyi", "haberkonseyi", "");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haberkonseyi.com/3 adam-haberleri.htm" rel="tag" itemprop="keywords">3 adam</a>, <a href="http://www.haberkonseyi.com/eser yenenler-haberleri.htm" rel="tag" itemprop="keywords">eser yenenler</a>, <a href="http://www.haberkonseyi.com/ibrahim büyükak-haberleri.htm" rel="tag" itemprop="keywords">ibrahim büyükak</a>, <a href="http://www.haberkonseyi.com/oğuzhan koç-haberleri.htm" rel="tag" itemprop="keywords">oğuzhan koç</a></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haberkonseyi.com/send_to_friend.php?type=1&amp;id=51288');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haberkonseyi.com/print.php?type=1&amp;id=51288')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/3-adam-neden-dagildi-51288h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm" data-width="670" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 51288);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.haberkonseyi.com/murat-ve-asli-defteri-kapandi-51290h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95551.jpg" alt="Murat ve Aslı Defteri Kapandı" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/murat-ve-asli-defteri-kapandi-51290h.htm"><span>Murat ve Aslı Defteri Kapandı</span>Murat Boz ile Aslı Enver yolları kesin bir şekilde ayırdı</a></div><div><a class="image" href="http://www.haberkonseyi.com/ozan-guvenden-gergin-yanit-51289h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95549.jpg" alt="Ozan Güven&#039;den Gergin Yanıt" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/ozan-guvenden-gergin-yanit-51289h.htm"><span>Ozan Güven'den Gergin Yanıt</span>Ozan güven basının sorularına gergin tavırlar sergildei</a></div><div><a class="image" href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95547.jpg" alt="3 ADAM neden dağıldı?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm"><span>3 ADAM neden dağıldı?</span>İbrahim büyükak, 3 ADAM'ın neden dağıldığını açıkladı</a></div><div><a class="image" href="http://www.haberkonseyi.com/kadir-inanir-yogun-bakimdami-51286h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95543.jpg" alt="Kadir İnanır Yoğun Bakımdamı?" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/kadir-inanir-yogun-bakimdami-51286h.htm"><span>Kadir İnanır Yoğun Bakımdamı?</span>Kadir İnanır, yoğun bakıma alındığı haberleri yalanladı.</a></div><div><a class="image" href="http://www.haberkonseyi.com/hadise-kendini-ele-verdi-51285h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95541.jpg" alt="Hadise Kendini Ele Verdi" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/hadise-kendini-ele-verdi-51285h.htm"><span>Hadise Kendini Ele Verdi</span>Bir süredir Kaan Yıldırım ile aralarında aşk dedikoduları gündemde gezerken, Hadise dedikoduları doğrulayacak bir paylaışım yaptı</a></div><div><a class="image" href="http://www.haberkonseyi.com/wilma-londrayi-salladi-51283h.htm"><img src="http://www.haberkonseyi.com/d/news_t/95537.jpg" alt="WİLMA LONDRA&#039;YI SALLADI" width="210" height="157" /></a><a class="content" href="http://www.haberkonseyi.com/wilma-londrayi-salladi-51283h.htm"><span>WİLMA LONDRA'YI SALLADI</span>Londra'da düzenlenen Moda Haftası, Türkiye asıllı Avusturalyalı moda tasarımcısı Emre Tamer, kendi ismini taşıyan ilk defilesini Lonrada sergiledi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.haberkonseyi.com/evleniyorlarmi-51280h.htm">EVLENİYORLARMI?</a><span>18 Şubat 2020 Salı 11:28</span></li><li><a href="http://www.haberkonseyi.com/200-binlik-dogum-gunu-51270h.htm">200 Binlik Doğum Günü</a><span>17 Şubat 2020 Pazartesi 16:29</span></li><li><a href="http://www.haberkonseyi.com/burcu-neden-agladi-51269h.htm">Burcu Neden Ağladı?</a><span>17 Şubat 2020 Pazartesi 16:13</span></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-yalnizligi-ben-sectim-51268h.htm">Çağla Şıkel; Yalnızlığı Ben Seçtim</a><span>17 Şubat 2020 Pazartesi 16:01</span></li><li><a href="http://www.haberkonseyi.com/elif-boyner-ve-cihan-ayger-evlendi-51267h.htm">Elif Boyner Ve Cihan Ayger Evlendi</a><span>17 Şubat 2020 Pazartesi 15:53</span></li><li><a href="http://www.haberkonseyi.com/sila-bebegini-mi-dusurdu-51262h.htm">Sıla Bebeğini mi Düşürdü</a><span>17 Şubat 2020 Pazartesi 10:58</span></li><li><a href="http://www.haberkonseyi.com/asli-enver-resti-cekti-51261h.htm">Aslı Enver Resti Çekti</a><span>17 Şubat 2020 Pazartesi 10:47</span></li><li><a href="http://www.haberkonseyi.com/neden-kustuler-51260h.htm">Neden Küstüler?</a><span>17 Şubat 2020 Pazartesi 10:37</span></li><li><a href="http://www.haberkonseyi.com/siladan-uzucu-haber-51247h.htm">Sıla&#039;dan Üzücü Haber</a><span>15 Şubat 2020 Cumartesi 12:08</span></li><li><a href="http://www.haberkonseyi.com/serdara-chloenin-aski-soruldu-51245h.htm">SERDAR’A CHLOE’NİN AŞKI SORULDU</a><span>15 Şubat 2020 Cumartesi 12:02</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/seksi-olmayi-seviyorum-37493h.htm"><img src="http://www.haberkonseyi.com/d/news/68945.jpg" alt="Seksi Olmayı Seviyorum!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/cagla-sikel-itiraf-etti-37495h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/68949.jpg" alt="Çağla Şikel İtiraf Etti!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/8-ildeki-51-ova-koruma-altina-alindi-33928h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62818.jpg" alt="8 ildeki 51 ova koruma altına alındı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/nazli-celikten-turkiyeyi-aglatan-konusma-33925h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62814.jpg" alt="Nazlı Çelik&#039;ten Türkiye&#039;yi ağlatan konuşma!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/isidin-seks-kolesi-yaptigi-kadin-3-yil-sonra-koyune-dondu-33922h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62811.jpg" alt="IŞİD&#039;in seks kölesi yaptığı kadın 3 yıl sonra köyüne döndü" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/bakanliklarda-pek-cok-isim-gorevden-alindi-33901h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62772.jpg" alt="Bakanlıklarda pek çok isim görevden alındı" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/resmi-gazetede-yayimlandi-33887h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62745.jpg" alt="Resmi gazete&#039;de yayımlandı!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/rtukten-inanilmaz-cezalar-33881h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62736.jpg" alt="RTÜK&#039;ten inanılmaz cezalar!" width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/darbe-girisimi-sirasinda-33855h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62689.jpg" alt="Darbe girişimi sırasında..." width="280" height="210" /></a></li><li><a href="http://www.haberkonseyi.com/hakimin-cete-iliskisi-hakkinda-danistaydan-flas-karar-33854h.htm"><img src="http://www.haberkonseyi.com/s/i/1x1.gif" data-src="http://www.haberkonseyi.com/d/news/62688.jpg" alt="Hakimin çete ilişkisi hakkında Danıştay&#039;dan flaş karar" width="280" height="210" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gallery_side gallery_side_photo"><a class="caption" href="http://www.haberkonseyi.com/foto-galeri.htm">FOTO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="280" height="208" /><span class="tl"></span><span class="title">Şarap gibi kadın</span></a></li><li><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="280" height="208" /><span class="tl"></span><span class="title">Sahilde Yürek Hoplattı!</span></a></li><li><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="280" height="208" /><span class="tl"></span><span class="title">Öyle Pozlar Verdi ki...</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/sarap-gibi-kadin-532g.htm"><img src="http://www.haberkonseyi.com/d/gallery/532_s.jpg" alt="Şarap gibi kadın" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/sahilde-yurek-hoplatti-531g.htm"><img src="http://www.haberkonseyi.com/d/gallery/531_s.jpg" alt="Sahilde Yürek Hoplattı!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/oyle-pozlar-verdi-ki-530g.htm"><img src="http://www.haberkonseyi.com/d/gallery/530_s.jpg" alt="Öyle Pozlar Verdi ki..." width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="gallery_side gallery_side_video"><a class="caption" href="http://www.haberkonseyi.com/video-galeri.htm">VİDEO GALERİ</a><div class="items"><div class="viewport"><ul class="overview"><li><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="280" height="208" /><span class="tl"></span><span class="title">Ünlü sunucular böyle rezil oldular!</span></a></li><li><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="280" height="208" /><span class="tl"></span><span class="title">Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü</span></a></li><li><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="280" height="208" /><span class="tl"></span><span class="title">Yaptığı paylaşımlarla her gün haber olmayı başarıyor</span></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.haberkonseyi.com/unlu-sunucular-boyle-rezil-oldular-141v.htm"><img src="http://www.haberkonseyi.com/d/video/141.jpg" alt="Ünlü sunucular böyle rezil oldular!" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.haberkonseyi.com/kadir-inanir-uzun-bir-aradan-sonra-sinemaya-gerdi-dondu-140v.htm"><img src="http://www.haberkonseyi.com/d/video/140.jpg" alt="Kadir İnanır uzun bir aradan sonra sinemaya gerdi döndü" width="78" height="51" /></a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.haberkonseyi.com/yaptigi-paylasimlarla-her-gun-haber-olmayi-basariyor-139v.htm"><img src="http://www.haberkonseyi.com/d/video/139.jpg" alt="Yaptığı paylaşımlarla her gün haber olmayı başarıyor" width="78" height="51" /></a></li><li class="sep"></li></ul></div><div class="page_list"><span class="prev" data-value="prev"></span><span data-value="1"></span><span data-value="2"></span><span data-value="3"></span><span data-value="4"></span><span data-value="5"></span><span data-value="6"></span><span class="next" data-value="next"></span></div></div><div class="banner side_banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anasayfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7701060858017573"
     data-ad-slot="4401228878"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_2"><a class="sub_link" href="http://www.haberkonseyi.com/gunun-haberleri.htm">SON DAKİKA HABERLER</a></div><div class="side_content"><ul class="latest_news_side"><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/murat-ve-asli-defteri-kapandi-51290h.htm"><span>15:01 - </span>Murat ve Aslı Defteri Kapandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/ozan-guvenden-gergin-yanit-51289h.htm"><span>14:56 - </span>Ozan Güven'den Gergin Yanıt</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/3-adam-neden-dagildi-51288h.htm"><span>14:09 - </span>3 ADAM neden dağıldı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/devlet-bahceli-iyi-parti-icin-ne-soyledi-51287h.htm"><span>14:00 - </span>DEVLET BAHÇELİ İYİ PARTİ İÇİN NE SÖYLEDİ</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kadir-inanir-yogun-bakimdami-51286h.htm"><span>13:52 - </span>Kadir İnanır Yoğun Bakımdamı?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/hadise-kendini-ele-verdi-51285h.htm"><span>13:45 - </span>Hadise Kendini Ele Verdi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/aksener-berat-albayraki-erodgana-sikayet-etti-51284h.htm"><span>13:26 - </span>Akşener, Berat Albayrak'ı Erodğan'a şikayet etti.</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/wilma-londrayi-salladi-51283h.htm"><span>12:45 - </span>WİLMA LONDRA'YI SALLADI</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/fetonun-yeni-straejisi-51282h.htm"><span>11:59 - </span>FETÖ'nün Yeni Straejisi</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/issizlikten-bir-ogrenci-daha-intihar-etti-51281h.htm"><span>11:45 - </span>İşsizlikten Bir Öğrenci Daha İntihar Etti</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/evleniyorlarmi-51280h.htm"><span>11:28 - </span>EVLENİYORLARMI?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/kadir-seker-ailesinden-ne-istedi-51279h.htm"><span>11:14 - </span>Kadir Şeker Ailesinden Ne İstedi?</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/deas-istihbaratcisi-yakalandi-51278h.htm"><span>10:59 - </span>DEAŞ İstihbaratçısı Yakalandı</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/umutlarini-kaybettiler-51277h.htm"><span>10:51 - </span>Umutlarını Kaybettiler</a></li><li class="sep"></li><li class="item"><a href="http://www.haberkonseyi.com/feto-operasyonunda-467-kisiye-gozalti-karari-51276h.htm"><span>10:32 - </span>FETÖ Operasyonunda 467 Kişiye Gözaltı Kararı</a></li><li class="sep"></li></ul></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li class="sep"></li><li><span>1</span><a href="http://www.haberkonseyi.com/feto-operasyonunda-467-kisiye-gozalti-karari-51276h.htm">FETÖ Operasyonunda 467 Kişiye Gözaltı Kararı</a></li><li class="sep"></li><li><span>2</span><a href="http://www.haberkonseyi.com/deas-istihbaratcisi-yakalandi-51278h.htm">DEAŞ İstihbaratçısı Yakalandı</a></li><li class="sep"></li><li><span>3</span><a href="http://www.haberkonseyi.com/kadir-seker-ailesinden-ne-istedi-51279h.htm">Kadir Şeker Ailesinden Ne İstedi?</a></li><li class="sep"></li><li><span>4</span><a href="http://www.haberkonseyi.com/umutlarini-kaybettiler-51277h.htm">Umutlarını Kaybettiler</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="http://www.facebook.com/HaberKonseyi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/haberkonseyi" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="http://www.haberkonseyi.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.haberkonseyi.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Konseyi', 'http://www.haberkonseyi.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.haberkonseyi.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2007 Haber Konseyi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0532 262 49 23 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Sistemi">Haber Sistemi</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.61941289901733 --></div></body></html>